Jump to content

Ramonet

Usuarios
  • Posts

    90
  • Joined

  • Last visited

Everything posted by Ramonet

  1. Bien, pues no, no funciona. Gracias igualmente por intentar ayudarme.
  2. Gracias por tu respuesta Mock Turtle. ¿"Correr en Terminal" significa abrirlo, escribir esa línea, darle al ENTER... y cerrarlo?
  3. Buenos días a todos Tengo Yosemite instalado y tengo el siguiente problema con Mail. Me pongo a escribir un correo y, por lo visto, cada X segundos, MAIL me hace una copia que manda al buzón PAPELERA. El correo es enviado con normalidad pero cuando miro PAPELERA, veo varias copias de ese correo enviado y cada una con más extensión de texto que la anterior. Es decir, como si MAIL hiciese una copia de seguridad cada 5 segundos de cada correo nuevo que escribo y luego, una vez enviado, manda todos a la PAPELERA: ¿Cómo puedo deshabilitar esto?
  4. Buenas tardes He finalizado un video con iMovie de 2 minutos donde hay varias pistas de sonido de ambiente, de sonido de personas murmurando y luego están las voces de los protagonistas dobladas. El caso es que en iMovie se escucha bien, pero cuando lo he intentado pasar a otro formato como AVI o MOV, en el resultado final las pistas de audio y los murmullos, que aparecen de fondo, ahora se escuchan muy alto y tapan a las voces dobladas. Creo que me estoy saltando un paso en iMovie y por esto me ocurre ¿Antes de darle al FINALIZAR PROYECTO hay que pinchar algo para mantener los niveles de audios como están en el video y que no sufran variación al exportarlo? Gracias
  5. Hablé con una informática de Hacienda por teléfono y vio que también a ella le pasaba. Me llamó una hora después y me dijo que si se sobrepasaban unos mínimos, los datos desaparecían. También me dijo que volvían a aparecer si más adelante esas cifras resultaban menores. En definitiva, que no había error. No obstante, viendo que ahora han sacado también la versión 1.2 del programa, voy a esperarme unos días más para comenzar a realizarla de nuevo no sea que aparezcas versiones más nuevas.
  6. A mí lo que me pasa con el PADRE para Mac versión 1.1 y usando Snow Leopard 10.6.8. es que si por ejemplo, he de introducir datos en una pantalla, de la cual aparece otra para meterlos en detalle (por ejemplo, dividendos), cuando vuelvo a la pantalla principal los datos aparecen adjuntados, sí. Pero si igual relleno otro par de cosas de la declaración (lo he probado aleatoriamente varias veces), estos iniciales datos de los dividendos, ya no están. El resultado final de la declaración no ha variado, pero estos datos que antes aparecían, ahora aparecen en blanco. Si pincho en la casilla inicial y voy a la subpantalla sí están, pero la casilla de la principal está en blanco. No sé si me explico.
  7. Bueno, ya veo que nadie puede explicarme por qué el navegador de Google no me deja poner tildes en ventanas emergentes. Quizás sea algo que no tenga solución por ahora. Saludos
  8. ¿Eso se puede realizar desde el Chrome que es donde radica el problema? ¿Cómo?
  9. En el Chrome he probado a cambiar la codificación pero sigo sin poder poner tildes :(
  10. El Chrome lo tenía (y tengo) en Codificación Unicode (UTF-8). Pensaba que lo tendría en alguna otra, pero no.
  11. Gracias, Jorge!! Uso como navegador el Chrome de Google. He probado con Firefox y sí me deja ponerlas! Ya veo pues que todo radica en el navegador. A ver si doy en Preferencias con lo que me falla.
  12. Hola a todos: Desde hace unas semanas no sé por qué el MacBook Pro no me deja poner tildes en pantallas emergentes donde antes SÍ podía hacerlo. Como veis aquí las puedo poner sin problemas, pero cuando se trata de chats y pantallas de cursos online donde aparece una pop-up y debo escribir en el interior, no me lo permite. ¿A alguien más le ocurre y sabe por qué es? Un saludo y gracias
  13. Completo la info que las carpetas que tengo en la papelera son: angentx amavis at audit backups db empty folders launchd lib log mail msgs named netboot nmnetmgr root rwho samba spool tmp virusmails vm xgrid yp
  14. Buenas noches He pasado el WhatSize por mi Macbook Pro con Snow Leoppard. Al ver que el interior de la carpeta VAR tenía mucho tamaño he pensado -ignorante de mí- que lo de VAR era de "variable" ergo "Temporal" y lo he llevado a la papelera (no la he vaciado). Ahora no me funciona internet ni me admite la contraseña de instalación de toda la vida. Me he conectado para escribir esto con el ibook que me va como una patata (no me riñais si no he realizado las búsquedas de tema porque os aseguro que tan solo escribir esto me está costando media noche). Intento localizar la carpeta VAR en éste ibook para ver dónde van los ficheros que he borrado (no encuentro donde estaban). En fin, un desastre... ¿Qué puedo hacer? Me da miedo pagar el Macbook y que me de problemas al encenderlo.
  15. Hola, buenas tardes En el iTunes suele ocurrirme de vez en cuando los siguiente. Paso un disco del iPod al iTunes del MacBook y ese mismo disco aparece con su carátula, 2 veces. En una de ellas, va asignada la primera canción, y en la otra carátulas (que como digo, es la misma), van asignadas el resto. Pincho en la información y el nombre del disco y de la banda está escrito de la misma manera. ¿Por qué ocurre esta separación? Un saludo
  16. Me contesto a mí mismo, porque acabo de bajarme la nueva versión que desde hoy está disponible de esta aplicación y ya me salen todos los datos que faltaban. Así pues, asumo que no era culpa de mi Mac sino de la versión poco adaptada aún al Snow Leopard.
  17. Vuelvo al hilo porque pese a que el programa funciona, me hace cosas raras. Por ejemplo, no me indica el % de batería y me aparece el icono arriba con una línea roja diagonal marcando 0%, así como que no aparecen datos cuando pincho en el botón de DETALLES de arriba. Sin embargo sí aparecen datos cuando pincho INSPECCIONAR. Cuando puse la aplicación con el Leopard, no necesité realizar ningún ajuste. Comenzó a funcionar solo perfectamente. ¿Alguien sabe a qué puede deberse?
  18. Pues sí, Sallymac, tienes razón, funciona con la nueva versión. Lo que ocurría con la antigua es que como al iniciarse, se apaga, no podía ir a pinchar al update y cuando he ido a bajar otra vez el programa, la web de Softonic contenía la antigua. La pena es que es que no guarda las anteriores sesiones y me borra datos pasados, pero en fin... Muchas gracias.
  19. Y eso que lo he borrado y lo he vuelto a instalar. No tengo constancia de ninguna fuente aún para confirmar esto, por eso no lo pongo en el tema abierto al respecto. Es una apreciación personal.
  20. Claro, es que al ser un dispositivo de gran peso le veo utilidad cero. Si te compras un macbook ligero para poder viajar con él, no sé qué sentido tiene luego cargar con un trasto así.
  21. Llevo 2 semanas y pico con el nuevo Macbook Pro y constato de que lo de las 7 horas es pura patraña. La he calibrado ya 2 veces y difícilmente llega a 5 horas.
  22. El caso es que sigo con WEP porque no me he atrevido a tocar la contraseña. Vivo en piso compartido y no tengo muy claro cuál es la original. Sé que tiene 10 dígitos pero ... ¿hay que cambiar a una más larga para estar en WPA?
  23. Miguej, sí, he googleado y he dado con un manual. En SYSTEM y en TOOL hay un "save & reboots" pero además hay que pestañear la de RESTART AP. Con esto he conseguido cambiar de canal. Supongo que no me dejaba pasar de WEP a WAP porque la contraseña inicial era corta y hay que ponerle una más larga ¿Puede ser por esta tontería?
  24. Cuando presiono APPLY no ocurre nada. Y sí, abajo pone de hacer un Save & Reboots, pero... ¿Dónde está el Save? Si me voy a otras pestallas a buscarlo (sigo sin encontrarlo) y vuelvo a la pestalla del canal, éste ha vuelto al número 6 original.
  25. Nuevamente, gracias, aunque lamentablemente bajándome el IE tampoco consigo el botón APPLY funcione. Creo que tendré que usar el portátil de algún amigo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.