Jump to content

Jamer72

Usuarios recientes.
  • Content Count

    703
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jamer72

  • Rank
    Usuario Activo
  • Birthday 10/27/1972
  1. Hola a todos, os escribo porque tengo un problema entre mi iPhone 4, iTunes 10.4 y Lion. El iOS del iPhone es el último 4.3.5. Cuando intento sincronizarlo vía iTunes, se sincroniza todo correctamente, música, fotos, vídeos, correos, etc., etc..., menos los datos de la agenda, !!y estoy perdido sin ellos!! 1º No sé por qué han desaparecido, y 2º no tengo ni idea del motivo por el cual no me los sincroniza. Cuando voy a "Contactos" del iPhone me sale vacío y pone "Sin Datos" ????? ¿Alguien sabe qué puede estar pasando? Hasta ahora no había tenido este problema y funcionaba todo correctament
  2. Hola a Tod@s de nuevo, vuelvo a escribiros porque después de mucho trastear y ver vídeos en YouTube he conseguido solucionar mi problema del pantallazo en blanco en el arranque, pero no ha sido nada fácil... Como os comenté en el post inicial, en la Developer Preview 4 de Lion había visto la pequeña animación en la pantalla de login y funcionaba perfectamente, cosa que no ocurría con la versión final. Me puse a buscar en videos de YouTube y vi que a la gente que había instalado Lion le arrancaba con normalidad, no le daba el pantallazo en blanco que me salía a mí, por lo que deduje que era p
  3. Hola a todos, tengo una duda que me corroe por dentro desde que instalé la versión final de Lion, os explico: Ya anteriormente a la versión final, me instalé en una 2ª partición de mi disco duro principal, (Crucial SSD M4), la Developer Preview 4 para ver y trastear un poco lo que sería el cambio a Lion cuando saliera. Bueno, yo tengo activado que me pida el login en el arranque, y en la versión DP4, al arrancar, salía el típico fondo gris y la ruleta girando durante unos segundos para luego pasar a una especie de fondo como de imitación metal o aluminio cepillado, con su logo de la manzana
  4. Oye miguej, !! Has dado en el clavo !!, en Mac Os Plus también funciona y no se reproduce el problema. !!Muchas gracias por tu idea!!, ya podia estar yo dándole vueltas, y eso que en el manual de Apple te recomiendan formatearla en el puñetero exFAT ese y en el manual de la tarjeta también, y yo lo seguí al pie de la letra. Eternamente agradecido... :lol: Saludos a to2
  5. Hola a todos, me acabo de comprar un iMac 27" i7 2.93Ghz. 2010, y le he puesto una tarjeta SDXC de 64GB en su ranura, pero el caso es que tengo un pequeño problema. La tarjeta en principio hay que formatearla en formato exFAT para que la reconozca, cosa que Utilidad de Discos ya es capaz de hacer. Puedo leer archivos de ella y escribir archivos en ella, pero a la hora de borrarlos, los mando a la papelera, le doy a "Vaciar Papelera" y no se borran los archivos. Tengo que reiniciar la máquina, volver a vaciar la papelera y entonces sí que se borran. O expulsar la tarjeta, volver a insertarl
  6. Hola a to2, yo acabo de comprar un iMac 27" i7 2.93Ghz, hace 1 semana escasa que lo tengo, con el disco ampliado de 2TB, y he de decir que el ruido que hace en lectura/escritura es mínimo, no como mi anterior iMac que "rascaba" bastante, pero este emite el zumbido y vibración a la mesa de la que se habla aquí que el otro no lo hacía. Y eran exáctamente el mismo disco, marca y modelo, por cierto un Hitachi 2TB modelo HDS722020ALA330. No sé cual puede ser la causa de este cambio de comportamiento siendo el mismo disco pero la verdad es que resulta un poco molesto. No llega a exasperarme pero s
  7. Hola avidesa, yo tengo un i7 a 2.80 de la generación anterior y en 10 meses que hace que lo tengo he tenido 2 kernel Panics. La verdad es que al principio me asusté un poco porque fué en un intervalo de pocos días, (hasta ese momento no me había salido ninguno), pero investigando un poco y haciendo una limpieza de cachés, y sobretodo, desinstalando el antivirus, :o , se acabó el problema, hasta hoy dia ni uno más, y además el antivirus me ralentizaba mucho el iMac... :( Bien puede ser un problema de software como de hardware, hazle un Apple Hardware Test a ver si te detecta algún fallo
  8. !! Hola a to2 !!, siento responderos tan tarde desde que puse mi pregunta, pero es que ya ni me acordaba que lo había preguntado aquí. Bueno, yo ya logré solucionarlo y tengo la cuenta de Jazztel funcionando en Mail sin problemas. No hagais ni puñetero caso de los tutoriales puestos el su web, ni de su servicio de Att. al cliente, te dicen lo mismo que pone en los tutoriales, que, por cierto, no sé de qué año son, pero más caducos y obsoletos no pueden estar. Bueno, os explico como lo tengo yo. La cuenta Jazztel es en realidad una cuenta gmail con el subdominio que creamos al configurar el
  9. Hola de nuevo mock turtle, ya borré todo lo relacionado con Safari cuando probé a reinstalarlo pero no hubo suerte, el problema persistia. De todas formas decirte que el problema ya está solucionado gracias al enlace que me has pasado sobre los problemas con las fuentes del sistema. Le he pasado el FontExplorer, me ha encontrado un montón de conflictos, los ha reparado y he cerrado sesión. Al volver a abrirla y lanzar Safari, todo había vuelto a la normalidad, uffffff..., que alivio poder leer sin tener que imaginarme lo que pone. Muchas gracias por tu ayuda, sin ella no lo habría conseg
  10. Hola de nuevo, si creo un usuario nuevo, el problema desaparece, pero he mirado en la carpeta Fonts de "Usuario" y está vacía por lo que sólo me queda la de sistema... :( Voy a ver si puedo reinstalarlas con Pacifist. Ya te cuento... :)
  11. Gracias mock turtle, no se me habia ocurrido lo de probar en otro usuario, voy a ver qué tal... Gracias por el enlace también :)
  12. Hola, yo tengo un iMac 27 i7 con SuperDrive OPTIARC DVD RW AD-5680H y es un absoluto desastre con DVD´s de 1 y doble capa. Ni Verbatim, ni nada, todo posavasos. Sólo he conseguido grabar algún Memorex que tenia por ahí suelto a la mínima velocidad y gracias, pero todo lo demas, a la basura. No se, por lo que leo aquí si es problema de la SuperDrive o el OS pero he optado por comprarme una externa y en cuanto pase Agosto y vaya un poco más desahogado lo llevaré a que se la cambien porque esto es inadmisible He tenido varios iMacs Alu y blanquitos antes que este 27 y traian la SuperDrive Pa
  13. Hola a todos, hacia tiempo que no pasaba por aquí ya que hasta ahora no habia tenido ningún problema pero ahora necesito acudir a vosotros. Resulta que en Safari 5.0.1, no sé desde cuándo ni por qué, algunas webs, y no todas, que antes me mostraban los tipos de letra correctamente, ahora lo hacen en negrita y con las palabras un tanto solapadas, con lo que resulta bastante molesto a veces leer dichas webs.Ya os digo que ha sido una cosa súbita, lo último que he instalado es el VirusBarrier X6 original con su licencia, no se si puede venir por ahí el problema, pero no me he dado cuenta si ha s
  14. Hola a todos, ya he conseguido solucionar el problema, al final no ha sido tan difícil... :blush: He arrastrado al escritorio las carpetas Libreria/Cache/Mail y Usuario/Libreria/Application Support/Mail, (en esta es donde está toda la info de las cuentas, los correos, buzones, etc., etc., etc...), y he tirado a la papelera las preferencias de Mail. Las he puesto 1º en el escritorio por si pasaba algo y tenia que volver a colocarlas en su sitio. Bueno, pues como os podeis imaginar, cuando he vuelto a ejecutar Mail, ha arrancado como si fuese la 1ª vez que lo hacía, preguntándome si quería cr
  15. Hola, gracias antetodo por los consejos. Son 3 cuentas GMAIL configuradas como IMAP y hasta ahora el método que os he comentado me habia funcionado sin problemas... :( He probado la manera de hacerlo de pacojiro y ha funcionado bien, se han borrado a la 1ª y no he tenido que hacerlo una 2ª vez, pero me extraña que de un dia para otro haya dejado de funcionar correctamente mi manera de hacerlo, aunque tengo dudas de cuándo empezó a hacerlo. Siempre me gusta darle un repaso a los mensajes de la papelera antes de vaciarla por si se me cuela alguno importante. :blush: Esperaré a la 10.6.4 a v
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.