Jump to content

txus_zgz

Usuarios
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About txus_zgz

  • Rank
    Usuario
  • Birthday 12/25/1984

Contacto

  1. me lo parece a mí, o el añadir geolocalización el iphoto 11 ha dado un paso hacia atrás con respecto a iphoto 09 ? antes podías ponerla "a mano" en un mapa relativamente grande, pero esa opción ha desaparecido y sólo deja en las direcciones "donde él te dice", y en un mapa de tamaño ridículo eso sí, el comportamiento en general del programa lo veo más fino que el 09
  2. el mío, prácticamente de fábrica, jeje yuku, ya pasarás el fondo de la wilde ;)
  3. Salvo que el lugar de almacenamiento centralizado sea un Time Machine o similares (un backup de toda la vida, vamos) y no en un servidor de apple... Pero claro, esto me lleva a preguntarme ahora, que si se refiere a un almacenamiento "externo"... ¿Time Machine en "la nube" ? Creo que me voy a ir a dormir :lol:
  4. Pues para llevar la contraria :P yo digo que sí lo compres. El mio es de la semana 49 y no tiene problema alguno. Piensa una cosa, normalmente lo que se publica en foros y similares normalmente son las malas experiencias y hacen mucho ruido, las buenas no tienen tanta relevancia. Es un equipo impresionante y una delicia de usar. Animate! :lol: P.D. ojo! no estoy negando que hayan problemas, eso no lo cuestiono!! también de acuerdo contigo... el mío es de la semana 46 y tampoco tiene problemas. ni ruidos (la fuente de alimentacion del router zumba más fuerte que el imac xD), ni amarilleos que yo pueda percibir (que no quiere decir que no los tenga)
  5. bueno, llevo media hora con las pilas del ratón la 0% y sigue funcionando... a ver cuanto dura :lol:
  6. Yo con un imac de 21.5 con ese mismo disco duro, le he pasado el mismo programa, y me da el mismo error (Drive Failing! en el Atributo Airflow Temperature Celsius). Curioso cuanto menos teniendo en cuenta que la temperatura actual es de 28º, y la máxima ha sido de 45. He probado con otro programa (smart reporter) y me ha salido todo OK, sin contar que desde utilidad de discos también me dice que todo OK. Algún problema del software ? quizás. Aún así lo observaré, pero no me parece muy preocupante a priori, la verdad. Por el resto, llevo 21 días marraneando con el ordenador, y sin ningún problema, salvo que el maldito magic mouse se bebe las pilas (se ha fundido el 70% en 20 días !!) :lol:
  7. Misma grabadora, misma revisión de firmware y no me ha dado problemas (al menos con LiquidCD)... así que sí, es tu grabadora
  8. pues yo creo que están "altas" porque hace mucho calor en la habitación donde lo tienes... te marca 28º en Ambient, y creo que por ahí van los tiros. Lo tienes puesto encima de algún radiador o algo ? Aún así no me parecen temperaturas nada exageradas para un ordenador, la vedad.
  9. si, también me hace ese sonido... y mi macbook también lo hace, así que será normal, digo yo :lol:
  10. bueno, a mi me ha llegado hoy el imac de 21.5 con la gráfica ATI, y de momento no tengo problemas... quizás un ligero amarilleo, pero ya no se si autoinducido por la histeria colectiva :lol: de todas formas, al menos en mi caso no es nada evidente, y creo que más bien producido por la lámpara que tengo al lado. aparentemente todo está bien, en su sitio y funcionando. lo compré el viernes. número de serie W8946... para haceros una idea de la fecha de fabricación.
  11. Creo que si el producto que adquieres está estropeado, por ley, puedes hacer que te lo cambien por otro, o bien repararlo... vamos, que si te lo compras y ni siquiera arranca (como le pasó a un forero) te lo cambiarán sí o sí, pero si te lo peritan a oido y te dicen que no hay ningún ruido... mal asunto para devolverlo, veo yo. un saludo
  12. viñeta 1 ella: Steve, cómo llamarías a enviar mails "invitando" a los desarrolladores a cambiar el nombre de una aplicación... ¿extorsión quizás? viñeta 2 jobs: iCorleone p.d: se supone que la gracia está en que la respuesta de jobs sería algo así como "yo, corleone" p.d: piedras pequeñas, por gavor :lol:
  13. pues que yo sepa, no tiene ningún logo... Al menos, ni en las películas ni la serie ha aparecido, y desconozco si en algún comic u otro tipo de obra salga. En las películas (creo que en la tercera) sí que sale la bandera de EEUU hecha girones y ondeando, pero no creo que valga como estandarte :lol:
  14. a los 3 o 6 meses me cascó la placa (o eso me dijeron)... me extrañó porque lo cuidaba mucho. Me la cambiaron en garantía y desde entonces aguantando todo tipo de "matratos" sin ningún problema :lol: p.d: como el de sallymac, es un santa rosa late 2007
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.