Jump to content

guille_guille

Usuarios
  • Content Count

    64
  • Joined

  • Last visited

Everything posted by guille_guille

  1. Te-subo el tema, apenas tuve tiempo, ya recibí las herramientas y sigo esperando una caja para meter el ssd, lo único que he podido hacer ha sido sacar el ssd limpiar un poco y volver a meterlo. Pero nada sigue igual, cuando quiere enciende o me sale la interrogación. He estado mirando en ifixit y al contrario que en modelos más antiguos, no veo guía para cambiar el “cable”, creo que va soldado el conector a la placa base, por las fotos que he podido ver en ifixit. (Tampoco encontré para comprar ese cable en ningún lado, si de modelos anteriores pero para este nada de nada) . Os mando las fo
  2. Has probado HDD Fan Control? Yo lo utilizo en mi iMac y sin ningún problema, al cambiarle el hd por un ssd el ventilador iba al maximo siempre, y con este programa le puedo meter parámetros y me funciona según lo configuro. Enviado desde mi iPad utilizando Tapatalk Pro
  3. El iPad Pro me parece una pasada! Este tendría que haber sido el primer Pro y no los que sacaron hace tiempo. Me pone los dientes largos, pero a mi iPad Pro de 12,9” de primera generación le queda mucha tralla todavía Enviado desde mi iPad utilizando Tapatalk Pro
  4. El modelo es este He leído lo del cable en algún foro pero eran modelos anteriores, por eso me inclinaba más al fallo del ssd, pero estoy un poco perdido, supongo que hasta que no saque el ssd no sabré qué está fallando. Enviado desde mi iPad utilizando Tapatalk Pro
  5. Es el modelo A1502, si pues buscaré una caja externa compatible para meter el ssd e ir descartando, yo ya pensaba en comprar el ssd directamente Enviado desde mi iPad utilizando Tapatalk Pro
  6. Hola! Quería haceros una consulta, mi hermana me dio su portátil para que se lo arreglase porque le estaba dando problemas, os cuento; Al encenderlo sale una pantalla negra con una carpeta y símbolo de interrogación, si enciendes y apagas varias veces alguna vez si arranca normal y todo funciona ok, he reparado el disco, esta seleccionado como disco de arranque y no da ningún problema. Intente restaurar el mac, pero al arrancar desde usb o desde el recovery no detecta el disco interno. Me queda abrirlo y sacar el ssd y volver a conectarlo antes de comprar otro, pero quiero asegurarme que
  7. Funciona y se ve genial! Ahora si que lo vais a petar XD Mil gracias , sois muy grandes! Enviado desde mi iPhone utilizando Tapatalk Pro
  8. Que guay recibir el correo y enterarme que vuelve el foro! Solo una pequeña aportación, Si lo haceis compatible con Tapatalk ya lo petais!
  9. Pues ahora resulta que según Apple tras un exhaustivo diagnostico el iPhone funciona correctamente y que no han podido reproducir el fallo que me daba ami, y k en 2 días lo tenía en casa actualizado. No se xk me da que ni han metido una sim para ver si llama correctamente, espero que realmente funcione, sino no seque puedo hacer, a nadie mas le ha pasado algo parecido?
  10. Gracias por las respuestas, si efectivamente era por el host, en otro Mac fue a la primera, pero no m soluciono el problema restaurando, hoy vinieron por el para repararlo, asi que toca esperar :(
  11. Hola os escribo por que me compre hace unos meses un iPhone 4 y no se porque solo al realizar llamadas el altavoz como el auricular se oyen muy distorsionados como el ruido de la tele cuando no se ve nada, He restaurado y hecho una prueba cruzada de sim y es el telefono, a alguieb Mas le ha pasado? Lo voy a mandar a reparar a apple lo restaure con el tinyumbrella porque me Daba el error 1004 como puedo hacer para que se restaure sin problemas antes de mandarlo a apple? M lo devolveran? Alguien le ga pasado algo parecido? Gracias :)
  12. Nada sigue igual, descargado del todo y cargando 10h y nada a las 4 muere sin llamar ni escuchar musica ni nada... lo que he visto es siempre tiene como 3 megas de memria libre y se la libero pero al rato vuelve a lo mismo... no se k puede estar en segundo plano , pero no pongo ninguna aplicacion... :S no se que hacer
  13. probare a hacer lo que decis a descararlo del todo y cargarlo por completo, por que hoy me ha tocado cargarlo 2 veces.. espero que se solucione :S
  14. Hola chicos, Ayer actualice sin problemas con pwnagetool y el caso es k se comio la bateria en una noche (estaba cargado por completo), esta mañana se a agotado al bateria mientras se acrualizaba ( si si conectado al mac), lo tube cargando casi 5 horas y en apenas una ya esta descargado d nuevo... a alguien mas le sucede, es un iphone 2g PD:Antes con en 2.2.1 me duraba casi 2 dias... y ahora aparte se calienta muchisimo mas.. nse a k se debera, el resto e funciona sin problemas , youtube, maps, caratulas... etc....)
  15. +1 !! de verdad, tan hermoso que es el blanquito y lo tienes escondido ahí, parece un mini ya :P jaja solo esta escondido cuando uso el monitor externo! xo lo tegno todo el dia d paseo!:D
  16. No lo veo!!! jaja Enhorabuena por el escritorio :) jaja lleva un gelaskin! alomejor es x eso! ya subire otra del portatil!
  17. Hola! Por fin me animo a subir mi escritorio! Mi macbook k despues d 2años y medio sigue como el primer dia y cada dia mas contento con el, anda x ahi abajo! saludos!
  18. Bueno tras probar mil cosas, resetee la PRAM y parece que todo vuelve a la normalidad... menos mal. un saludo!
  19. He reseteado el PMU tal cmo indica en la pagina y nada sigo igual. si he conectado la pantalla y la desconecto todo normal, pero si enciendo sin conectarla me aparece el kernel al intentar poner en reposo :S alguna idea?
  20. Hola! tengo un macbook 1,1 core duo, y desde ayer cada vez que el portatil se intenta poner en reposo me sale un pantallazo de kernel panic y me toca reiniciar a lo bestia. He probado a reparar disco, permisos... y nada todo igual, es la primeravez que me pasa en estos 2 años y medio. El mensaje d error es el sigiuen, x si sirve de algo (yo no entiendo nada). Sun Jan 11 19:18:38 2009 panic(cpu 0 caller 0x001A9C68): Kernel trap at 0x00198d3c, type 14=page fault, registers: CR0: 0x8001003b, CR2: 0x4c891000, CR3: 0x01075000, CR4: 0x000006e0 EAX: 0x00001400, EBX: 0x0000100c, ECX: 0x
  21. Hola! tengo un macbook 1,1 core duo, y desde ayer cada vez que el portatil se intenta poner en reposo me sale un pantallazo de kernel panic y me toca reiniciar a lo bestia. He probado a reparar disco, permisos... y nada todo igual, es la primeravez que me pasa en estos 2 años y medio. El mensaje d error es el sigiuen, x si sirve de algo (yo no entiendo nada). Sun Jan 11 19:18:38 2009 panic(cpu 0 caller 0x001A9C68): Kernel trap at 0x00198d3c, type 14=page fault, registers: CR0: 0x8001003b, CR2: 0x4c891000, CR3: 0x01075000, CR4: 0x000006e0 EAX: 0x00001400, EBX: 0x0000100c, ECX: 0x
  22. Llevo toda la tarde buscando y parece ser k es un bug o lamentablemnt es asi, mobileme solo hace push con los nuevos emails, si lees uno desde el escritorio o desde la web no hace push con el estado del email, es decir marcarlo como leido al iphone ipod en el cual sigue apareciendo la notificacion de nuevo email que no se actualiza hasta recivir uno nuevo...LAMENTABLE.. http://support.apple.com/kb/TS1795 --->>> Parece de broma, a nadie mas le pasa??o no os dais cuenta? http://discussions.apple.com/thread.jspa?threadID=1602022 no entiedo como puede pasar esto, si leo
  23. Hola! Me he suscrito al periodo de prueba de mobileme , todo me fuinciona perfecto excepto el correo, cuando recivo algun email y lo leo desde el mac me sigue apareciendo la notificacion de correo nuevo en el iphone e ipod touch, es decir el iconito rojo, solo se quita cuando entro para leerlo ( pensando k es uno nuevo pero no.. es el anterior k sigue cmo no leido, eso si al entrar ya desaparece...pero tira de conexion) No se si me explico bien, aver si alguien k tenga mobileme me puede echar un cable!, no se al resto pero si funciona asi me parece una putada aunk no tenga ningun mail nuev
  24. Hola! Me he suscrito al periodo de prueba de mobileme , todo me fuinciona perfecto excepto el correo, cuando recivo algun email y lo leo desde el mac me sigue apareciendo la notificacion de correo nuevo en el iphone e ipod touch, es decir el iconito rojo, solo se quita cuando entro para leerlo ( pensando k es uno nuevo pero no.. es el anterior k sigue cmo no leido, eso si al entrar ya desaparece...pero tira de conexion) No se si me explico bien, aver si alguien k tenga mobileme me puede echar un cable!, no se al resto pero si funciona asi me parece una putada aunk no tenga ningun mail nuev
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.