Jump to content

Mad Electrode

Usuarios Frecuentes
  • Posts

    160
  • Joined

  • Last visited

Mad Electrode's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. "Back to the mac"... Leñe! PowerPC!!!!!! :-))
  2. Hola, pues probaría tratear... :lol: En mi caso he conseguido sincroniza un HTC touch con Windows Mobile con Syncmate (la versión gratuita). El syncmate lleva un desinstalador así que no hay problema si la cosa no va bien. También lo intenté con el Missingsync, pero no pude (o no supe hacerlo) Éste para desinstalarlo a pesar de llevar un uninstall, te deja un par de aplicaciones en el HD. Suerte!!!
  3. Hola, prueba al reiniciar mantener pulsado el ratón. Suerte
  4. No sé a que precio va la ram DDR3, pero la puedes comprar en otros sitios que seguro sale más económico. Por ahorrarte algo... Suerte!
  5. Sí, la de los refrescos, cubatillas, etc. Supongo que habrá otras con un diámetro mayor, pero sólo tenía éstas por casa. De ahí que haya hecho el corte en un extremo para poder introducirlo. Suerte!
  6. Hola a todos, quisiera compartir mi experiencia positiva de limpieza (un tanto cutre pero efectiva...) Cansado ya de no poder disfrutar de la bolita del mighty incluso frotando con un trapo húmedo con todas mis fuerzas, y ante la pereza que me da el abrir dicho ratón , he optado por coger una pajita de combinado, haciéndole un corte en uno de sus extremos y la he introducido por el agujerito que ubica la bolita. He dado vueltas a la pajita y sacado e introducido unas cuantas veces extrayendo así la porquería acumulada. Tras esto he frotado con un paño húmedo y posteriormente lo he secado: la bolita vuelve a funcionar. ¡Espero que os sirva de ayuda! :)
  7. Tu "estilo de vida digital" pasa a ser "tu estilo de vida USB". Nuevo Imovie HD!! Ay, no... quería decir IMOVIE USB!!! :D
  8. Coincido plenamente. Desde la salida del Air creo que están más pijos que nunca. Pero bueno estos nuevos Pro son chulos, aunque creo que se equivocan con el tema pantalla y he aprendido (buscando por la red) que hay adaptadores de FW400 a FW800... Ay Jobs...
  9. Gracias, no descartaré nada. Aunque cableado y hub lo descarto, ya que en el powerbook todo va de maravillas. Haré pruebas con una cámara de video (no tengo nada más que sea FW.) Gracias de nuevo y espero haber sido útil para alguien que haya podido tener un problema similar. Un saludo. :)
  10. Hola Elpine, vamos, que igualmente la targeta FW que monta el Imac es (ó puede ser) un churrasco... ¡¡Esto ya no es lo que era!! <_< De hecho si sólo conecto el Lacie al 800 todo OK, y si sólo conecto la presonus al 400 todo OK, si lo conecto todo por 400 OK (la presonus hace de puente). El problema es al estar los 2 conectados cada uno a un puerto. Bueno, he descubierto que pueden haber incompatibilidades con targetas FW, cosa que ni pensaba... Un saludo y muchas gracias!
  11. Bueno, bueno... parece ser que es problema del interface presonus. Y afecta a unas cuantas, si no todas... ¡¡¡¡ Tenédlo en cuenta!!!! "USB/firewire and s400/s800 combo cards are not compatible. Symptoms are usually no audio recording/playback but device will install and sync, erratic audio performance and rarely will not allow the device to install or sync. We recommend a firewire card that ONLY has s400 firewire connections and preferably with a Texas Instruments or VIA chipset. " Más info aquí: http://psfaq.presonus.com/index.php?action...&artlang=en Muchas gracias y bueno, por lo menos descarto ya que el problema es del Imac y que sirva como aviso a futuros compradores de Presonus. Un saludo.
  12. Hola, gracias por tu comentario, lo cierto es que no he probado ninguna otra interface firewire (tengo la presonus y una m-box mini USB) pero investigaré en la web de presonus a ver qué pasa. Hoy están en mantenimiento, pero leí bastantes posts de gente quejándose de los FW al conectar cámaras de video, HDs, en los foros de apple... Un saludo
  13. Hola a todos, creo que este es el mejor sitio para exponer este problema ya que muchos tendréis una configuración similar (o/y mejor). He adquirido recientemente un Imac 20" 2,4 Ghz 1gb con Leopard 10.5.4 (ahora que protools por fin es compatible) y éste tiene un puerto FW800 y otro FW400. Inicialmente tenía conectado un HD lacie al FW800 y en el FW400 una presonus inspire (fw400) pero esto me producía parones en el sistema: la bolita al mover un archivo, el símbolo de subir el volumen con retrasos, etc. Tardé mucho en darme cuenta que el fallo era de la presonus (ya había instalado software como Cubase, Protools... y pensaba que había alguna incompatibilidad con algo instalado con todo el lío de los updates para Leopard del Ignition pack, el driver del interface midi, plug-ins para PPC, etc...) Solución: todo desinstalado. Pero la sorpresa es que si sólo conectaba la presonus me iba bien, y tal como lo tengo actualmente (del lacie a la presonus por FW400 y de ésta al Imac también por FW400 , ¡me va bien!) Por lo tanto creo que el problema es del Bus Firewire... Al tener el hd por el FW800 y la inspire por el FW400. (En perfil de sistema me lo reconocía todo... y el hardware test perfecto.) Así que ¿es normal que el sistema se ralentice al tener los 2 puertos firewire activos? ¿A alguien más de por aquí le ha pasado? ¿hay alguna explicación aparte de que hayan puesto la tarjeta FW más barata que han encontrado? Añadir que tanto el HD como la presonus están conectadas a la corriente... Y tan solo he encontrado problemas similares por internet con una interface RME que no reconoce por FW400 (con idéntica solución) http://www.rme-audio.de/forum/viewtopic.php?id=974 Gracias por leer el ladrillo que os he soltado y más que consultaros por una solución -¿comprarme un mac pro? :-)- quería compartir el problema, por si a alguien le ha ocurrido algo similar... P.D: Tenía un trabajo y suerte del powerbook, que se ha portado como siempre, con sus quejidos, pero ¡cómo un campeón! Saludos
  14. No se si existen esos hubs, pero con una ranura express card lo habrían slocucionado. Bueno, con un mini firewire Tmb! Una lástima. Quiero un Macbook Air PRO.
  15. Sorprendente. Gracias por compartirlo! He tardado 15 segundos en ver la tele...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.