Jump to content

tejeqteje

Usuarios Activos
  • Content Count

    517
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tejeqteje

  • Rank
    Usuario Activo
  • Birthday 03/01/1967
  1. Hola, yo ando con el mismo problema. Tengo un Mac Pro 1.1 del 2007 funcionando con OSX 10.7.5 Lion y con la tarjeta gráfica original Geforce 7300 que, después de varios arreglos, parece que llegó su fin. Buscando tarjetas para reemplazarla me encontré este hilo y me decidí comprar en Amazon la Sapphire Radeon HD6570 2GB DDR3, la misma que la del primer post que al parecer si que funciona según varios usuarios pero... la acabo de recibir esta mañana y nada, no va, no reconoce los monitores. Probé con los dos Apple que tengo por dvi y también con un samsung de un amigo con cable dvi-hd
  2. Bien, puse la ATI con un monitor y arrancó sin problemas. O sea, que ya está claro que es de la tarjeta gráfica. Si la llevo al servicio técnico sé que no se van a molestar en averiguar si tiene arreglo y me van a decir que compre otra. Pregunto: seguir con ella así hasta que casque es arriegado? me puede afectar a otros componentes, monitor, etc?? o combiene cambiarla cuanto antes? y puestos a cambiarla ..me recomendais alguna en concreto ?
  3. He mirado cual tengo exactamente para probar y son éstas: - ATI Rage 128 (del G3) - GeForce Fx 5200 (del G5) Bueno, si ninguna de las dos me sirve ya solo me queda llevarlo al servicio técnico. Cachis. Gracias de nuevo, un saludo
  4. Bien, gracias Reymidas. Y para ir dando con el lugar exacto del mal ... ¿ puedo ponerle para probar la tarjeta gráfica de una G3 pitufo o de un G5 de los de ahora (no se cual tienen, si se puede las miro y te digo cuales son) ??
  5. Joer, me estais asustando. Hice el reset de la placa y sigue igual. A ver, entonces qué puedo hacer? ¿se puede saber donde está ese fallo de conexión o soldadura? hay alguna forma de evitar que se casque? o hay que aguantar hasta que diga se acabó?
  6. Perdón, usé las búsquedas y creo que ya se como se hace. Lo intento, pero como ahora el ordeandor está caliente reiniciará sin problemas, por lo que no sabré si se ha solucionado o no. En la hora de la comida lo apago y os digo. Saludos
  7. Quilicus, perdona mi ignorancia, pero si me dices como se hace, además de agradecertelo, lo pruebo y te cuento. Saludos
  8. Gracias Alidoro. Esta mañana iba a instalar el sistema en un disco externo Lacie para ver como responde al arrancar desde él y si sigue haciendo estas bobadas. Pero antes de "quizas" perder el tiempo haciendo eso quise consultaros. Pero dado que nadie dice nada, ...seguiré indagando y probando por mi cuenta. Gracias.
  9. Hola, llevo dos o tres meses con un problema que no se de qué es pero que ya me tiene un poco harta y quiero solucionarlo, a ver si me orientais y me podeis ayudar. Tengo un G4, 1,25 Ghz dual con el mac OS X 10.3.7 con dos pantallas, un Cinema Display de 20" de Apple en el puerto DVI y un CRT Samsung de 17" con un adaptador en el puerto ADC. El problema es que cuando reinicio o cuando despierta de un largo reposo lo hace muy mal o muy feo, me explico, internamente todo arranca bien pero despues de la primera pantalla se pone azul y ya no puede visualizar el resto del proceso ni el esc
  10. Gracias. :) Cumplir años no es igual de fácil para todos asi que... hoy todas las flores que sean para Dana, que se las merece todas. La tarta la compartimos por ser el primer gif animado que pones Dana y que tanto echábamos de menos y seguro que sabe rica rica y con fundamento. Hoy es un gran día y que se repita muchísimas veces más. Ole y ole. Felicidades hermosa y pecosa.
  11. Dana, un besazo enorme y a recuperarse del todo lo antes posible. Y Teco, sigue cuidándola mucho y mimándola por todos nosotros. :) Besos con mucha alegría y un abrazo, Isabel.
  12. Hace unos días me dijeron de la existencia de unos pinceles para limpiar el sensor que lo que hacen es atraer y retener el polvo y otras partículas sin necesidad de líquidos ni aires. Quien los ha usado está la mar de contento, podeis ver la info AQUI. No se distribuyen en España por lo que yo los pedí allí hace dos días, cuando me lleguen y los pruebe ..os digo que tal. Saludos
  13. Oxigenow, la idea de que cada cual le dedique o ponga una foto es buena, pero me parece que este post debe ser solo con sentimientos o fotos que tengan relación con ella. Por lo que yo propondría mejor que cada uno utilice las búsquedas y ponga aquella foto de ella, como modelo o como fotógrafa, que cuando la vió le impresionó, gustó, motivó..... etc por la razón que sea. Hay suficiente material como para podamos hacer un bonito post SOLO DE DANA Y PARA DANA que cuando lo vea le motive y ayude a recuperarse pronto. (Bueno y de Teco también, que todos sabemos lo unidos e indisolubles que son
  14. En cuanto me he enterado de lo único que sé, y he puesto, os lo he hecho saber porque es algo que me ha dejado tan impresionada que no he podido retenerlo ni callarlo. En cuanto alguien sepa algo más que lo diga enseguida porque todos lo agradeceremos. Me la refanfinflan las normas si impiden compartir un sentimiento tan hondo como éste ;) La última vez que estuvimos juntas, fue en la KDD de Llanes, yo sólo le hice dos fotos pero ella a mí me sacó más, que para mí tienen un valor sentimental y vivencial mucho más allá del fotográfico, (ya que recogen paso a paso mi primer baño o encuentro
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.