Jump to content

perikles

Usuarios
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutral

About perikles

  • Rank
    Usuario
  1. Hola Gracias al foro he conseguido instalar y hacer funcionar INSKCAPE, pero el programa está, evidentemente, en inglés... Alguien sabe si existen instrucciones o el propio programa en castellano?
  2. Gracias, Jonno, pero del dvd como lo extraigo? En que carpeta esta? Y una vex fuera las x11 esas...como lo hago? Disculpa mi ignorancia del mundo apple
  3. Hola, escribo esta consulta porque llevo toda la tarde dandole vueltas al puñetero programa i no hay manera. Antes de nada deciros que llevo muy poquito con mac y ando muy perdido en muchos campos... He descargado el programa, y al ver que no podia hacer nada con el he mirado en el foro, he leido historias sobre descargar x11 (ni idea que es) he visto que alguien decia que habia que buscar en el dvd que me venia con el ibook y descargar los x codes (o algo asi)...lo he hecho y no obtengo resultados...alguien se puede estirar un poquillo y explicarme en idioma de negaos como instalar el programa? Tan dificil no puede ser, no?? Os agradeceria una mano ya que ando perdido.... Gracias
  4. Gracias y perdón, Jmmartin... Todabia me queda mucho que aprender de este foro!
  5. ...no, tranquilo! ...si he hecho cosas peores! je! Pero si, le doy a OK
  6. Copio este mensaje en este nuevo post ya que lo habia dejado por descuido en uno sobre velocidades. Buenas, hace unos dias instalé amule en mi ibook, y tengo un par de dudas. 1. leí en el foro que para poner el programa en castellano solo hacia falta ir a preferencias, ponerlo en castellano y reiniciar el programa...Pues bien, lo he hecho como cincuenta veces y nada, sigue en ingles...Que hago mal? Porque reiniciar el programa no es mas que apagarlo y volverlo a encender, no? 2. La otra pregunta es la siguiente: Yo habia utilizado el emule en la pecera, y en cuanto le ponia a buscar un archivo "x" (no porno, jeje! sino "cualquier archivo) me salian un monton de archivos y entre ellos una cantidad grande en color azul. Con el amule me conecto a Bytedevils (igual que con el emule) doy a buscar y muchas veces no aparece nada! Y si aparece todas estan en negro menos una o dos! Estoy haciendo algo mal? lo he de colocar en "global search"? He de hacer alguna otra seleccion? sera el servidor? O directamente en amule se comparten menos tipos y menos cantidad de archivos? Gracias a todos.
  7. Buenas, hace unos dias instalé amule en mi ibook, y tengo un par de dudas. 1. leí en el foro que para poner el programa en castellano solo hacia falta ir a preferencias, ponerlo en castellano y reiniciar el programa...Pues bien, lo he hecho como cincuenta veces y nada, sigue en ingles...Que hago mal? Porque reiniciar el programa no es mas que apagarlo y volverlo a encender, no? 2. La otra pregunta es la siguiente: Yo habia utilizado el emule en la pecera, y en cuanto le ponia a buscar un archivo "x" (no porno, jeje! sino "cualquier archivo) me salian un monton de archivos y entre ellos una cantidad grande en color azul. Con el amule me conecto a Bytedevils (igual que con el emule) doy a buscar y muchas veces no aparece nada! Y si aparece todas estan en negro menos una o dos! Estoy haciendo algo mal? lo he de colocar en "global search"? He de hacer alguna otra seleccion? sera el servidor? O directamente en amule se comparten menos tipos y menos cantidad de archivos? Gracias a todos.
  8. Provaré con esto, gracias Elpine, asi da gusto!
  9. Utilizo el Garageband, pa lo que hago me vale. Sel ecciono una pista de instrumento real....nada mas
  10. Muchas gracias Elpine :D Tengo ahora un problemilla. He conectado y estoy tocando con una electroacustica que tengo. Se me reproduce solo por un casco/altavoz tanto cuando toco como cuando escucho la gravación, hasta aqui todo bien ya que antes me has dicho que la guitarra siempre sale en mono. Pero por el otro casco/altavoz suena un zumbido que te cagas de fuerte y constante, que se me reproduce tambien con la grabacion...a que se puede deber esto?
  11. Gracias! La guitarra es una española alhambra con previo. Le doy al volumen, la enchufo en la entrada de Jack, y la fast track la coloco con el gain a tope i el segundo potenciometro en posicion input. Los previos de que hablais y el phantom van en un mismo cacharro? hay interfaces con previo y phantom incorporado? Gracias
  12. Hola Soulles, yo tambien tengo una fast track usb, pero soy muchiiisimo mas negao que tu. Tanto es asi, que en vez de prestarte ayuda, te voy a preguntar algunas cosas por si puedes ayudarme... Porque me suena tan baja la guitarra cuando grabo a diferencia de los sonidos midi? Con el micro el sonido que consigo es un poco mas alto, pero tanto uno como otro me suenan EN MONO!! Si, suena mono al reproducirlo, es normal? me falta un "previo" de esos que hablais? jeje! por cierto..."que es un previo?" Compre la fast track porque con el ibook hacen un equipo la mar de portatil...si tubiera que comprarme mas cacharros para grabar en cualquier sitio...preferiria buscar otra solución como comprarme una interfaz que ya tubiera previo o lo que sea pa que suene correctamente...Existen? suenan en estereo? Como veis, soy un auténtico negao en esto de las "nuevas tecnologias"...agradeceria cualquier consejo, gracias a todos!
  13. Muchas gracias a los dos, seguramente iré al tienda directamente a ver que tienen.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.