Jump to content

noonebutpi

Usuarios
  • Content Count

    17
  • Joined

  • Last visited

Posts posted by noonebutpi

  1. Muy buenas a todos!

     

    Tengo un amigo que acaba de contratar Internet movil de Movistar. El equipo que le han mandado es un huawei e1752 USB. El CD que incluye la caja sólo tiene drivers para Windows, así que se bajó los que hay en la web de Movistar. Tiene varios Macs de distinto pelaje, pero todos tienen en común funcionar con Tiger. Después de instalar el programa en su portáil, no conseguíamos arrancarlo. Sospechando un problema de OS, procedimos a la instalación del programa de Movistar bajo Snow Leopard en un Mac Book Pro.... y arrancó a la primera, funcionando perfectamente.

     

    Los del servicio técnico de Movistar ni saben ni contestan, y no tienen la versión previa del programa (le comentaron que creían que la siete y pico funcionaba....). Alguien tiene copia del dmg antiguo o sabe donde se puede encontar? Porque Google no me ha ayudado mucho. O, en su defecto, se puede conectar usando alguna otra app? Lo de las redes no es lo nuestro....

     

    Gracias!

     

    Gorka, ¿podrías decirme, por favor, de dónde habéis sacado el soft para hacer funcionar el Huawei E1752 en el MacBook? Yo tengo un MacBook Pro de hace un año con Snow Leopard (Mac OSX 10.6.4) y no he sido capaz de encontrarlo :(. Movistar me dice que NO tienen drivers ni soft para Mac de este dispositivo, que aún no han salido. ¿De dónde puedo descargarlo?

     

    Muchas gracias anticipadas.

  2. Sé que puede sonar raro, pero estoy flipando. Por fin he encontrado un rato para instalarme el Snow Leopard y, cuando voy a meter el disco, la superdrive no se lo come, se queda atascado y ni sale ni entra. Lo he intentado dos veces y nada. Ya no me atrevo a intentarlo una tercera. Mi MacBook Pro de 13" es nuevo, tiene dos mesecitos, pero lo uso intensivamente a diario (para currar) y ya he utilizado la superdrive un montón de veces desde que lo compré (para grabar cedés, deuvedés y ver alguna peli). No entiendo qué pasa :(((. ¿Alguien me puede ayudar, please? Un millón de gracias anticipadas.

  3. Yo también tengo uno de esos Xavi malditos. Soy usuaria de Mac desde hace unos tres años. Tengo un Mac Mini que es mi herramienta de trabajo principal y un portátil con Win XP que utilizo solo para tareas accesorias. Mi conexión: el TRIO de Telefónica de 3MB (es decir, ADSL + Imagenio).

     

    Hasta hace tres días, todo funcionaba perfectamente. Mi Mac navegaba sin problemas con el Amper Xavi inalámbrico 7868r que el técnico de Telefónica me puso hace algo más de año y medio cuando vino a instalarme Imagenio, quizá cargara las páginas un pelín más despacio que el PC, pero apenas era perceptible, la verdad. Antes de este Xavi, tenía otro router. El técnico de Telefónica me dijo que me lo cambiaba porque el otro (el que me puso a cambio y sigo teniendo ahora) era mucho mejor para Imagenio. En cualquier caso, con el otro mi Mac navegaba bien también. Entonces tenía el Tiger, ahora tengo Leopard, pero antes de la incidencia masiva de Imagenio de hace tres días, de la que han derivado todos mis problemas, mi Mac no distinguía routers ni sistemas operativos. Iba bien con todos.

     

    Sin embargo, el lunes a media mañana, Imagenio dejó de cargarse y, cuando llamé para quejarme, la incidencia masiva aún no había llegado a oídos de los técnicos de Telefónica, con lo cual me hicieron toquetearlo todo (apagar y encender, router y desco, no toqué nada en los equipos, ni en el Mac ni en el PC). Después de muchas pruebas, me llamó un técnico del 1002 para decirme que él estaba probando y le daba todo bien. Me dijo que me iba a resetear el router desde central porque le dije que yo no quería hacerlo para no perder mi configuración WiFi personalizada (porque hacía tiempo que no tenía acceso al portalalejandra y me había cansado de pedir que me lo arreglaran). Me aseguró que me la conservaba él. Le creí. Una llamada más tarde, me suelta que me ha actualizado el firmware del router porque el que tenía era muy antiguo. LA CAGAMOS. Ahí fue donde empezó todo. Imagenio seguía sin funcionar, y mi Mac empezó a no navegar. En lo que tardaba en cargar la web de la RAE, me daba tiempo a ir al baño y lavarme los dientes. Terrible. El caso es que se lo comento y me dice que eso es de la configuración del Mac. Como lo que nos preocupaba en ese momento era que Imagenio funcionará, los dos obviamos ese segundo problema, y ahí se quedó.

     

    A la tercera llamada, el técnico del 1002 me dijo que acababa de saber que se trataba de una caída generalizada de Imagenio y que me lo arreglarían y ya me llamarían. He tardado dos días en conseguir que me lo arreglaran (anoche, empezó a cargar Imagenio Familiar, pero sin Jetix, no me preguntéis por qué; me quejé y esta mañana ya estaban todos los canales operativos). El caso es que mi Mac sigue sin navegar bien. Por temor a que me lo vuelvan a fastidiar, no he llamado, pero después de leer las siete páginas de este post, creo que no lo voy a hacer. Te ponen de inútil para arriba (afortundamente, creo que no lo soy), te cuentan cualquier milonga y te dejan con el mismo problema y una llamada al 902 de veinte minutos mínimo (amén del cabreo subido que suele resultar de este tipo de peticiones forzosas de socorro).

     

    Tengo claro que mi Mac ha dejado de navegar bien desde que el técnico me actualizó el firmware. Eso ya no tiene vuelta atrás, así que, ¿qué hago ahora? He probado a conectarme vía Airport con el router WiFi de mi hermano (que tiene su despacho a dos pasos del mío). El suyo es un Comtrend Wireless ADSL2+ CT536+, que le instalaron con el DUO de Telefónica, y la navegación va perfectamente. Sin demoras en la carga ni cosas raras. Estoy por darle el cambiazo, pero ¿me funcionará Imagenio correctamente?

     

    Si me pillo un router libre, pierdo el derecho de soporte de Telefónica. En cuanto sepan que el router que uso no es uno de los suyos, pasarán de solucionarme los problemas que tenga con Imagenio (que los volveré a tener, seguro).

     

    ¿Qué me aconsejáis? A mí lo del cambio de las DNS no me funciona. Va igual de lento. ¿Qué puedo hacer?

     

    Gracias anticipadas por vuestros sabios consejos y perdón por el ladrillo.

  4. Hola, coforeros! Desde que instalé el Leopard sobre el Tiger de mi Mac Mini, vengo observando que, cuando paso fotos del móvil al Mac vía Bluetooth, algunas se guardan en una carpeta aparte llamada Rotated Images, en lugar de en la carpeta donde yo le indico que quiero almacenarlas. Lo más curioso es que me las pone cabeza abajo o de canto, vamos, que el "rotao" que hace no es nada útil (muchas veces están bien y las rota), y luego tengo que re-rotarlas yo. ¿Alguien sabe por qué pasa esto y cómo puedo evitarlo? Me pone de los nervios. Gracias anticipadas ;).

  5. Apreciados colisteros maqueros, hace algo más de un año, me compré un Mac Mini early 2006 (1,5 GHz Intel Core Solo con 1 GB de RAM en dos módulos de 512 MB 667 MHz DDR2 SDRAM PC2-5300), mi primer Mac y una de las decisiones de compra más sabias que he tomado en mi vida adulta. Mi Mac va de maravilla y, en el año y medio largo que lleva haciéndoles pedorretas a mi portátil con bindos Vista y a mi sobremesa con bindos XP recientemente fallecido, jamás me ha dado un disgusto, pero me muero por probar el Leopard desde que salió (mi vena pionera, supongo) y temo que mi pobre Mac, con su modesto procesador y su escasa RAM, no sea capaz de llevarlo con dignidad. Mi duda es: ¿amplio mi Mac Mini o me voy planteando la compra de uno nuevo (le tengo echado el ojo a un MacBook Pro, por ejemplo) con el Leopard preinstalado de fábrica? La ampliación de mi Mini se limitaría a un aumento de RAM, pero no me veo con ánimo de destriparlo yo misma. Hace tiempo que quiero hacerlo, porque, aunque ahora va bien y suave, sé que iría mejor con el doble de RAM y se pensaría menos la ejecución de algunas aplicaciones (eso siempre está bien). El caso es que no sé de ningún sitio de fiar (me han hablado fatal de K-tuin, por ejemplo) donde puedan instalarme dos módulos de 1 GB y tampoco quiero enviárselo a Apple, primero porque ya no está en garantía y tendría que contratar el Apple Care a estas alturas (¿no?), y segundo porque no me apete mandarles mi CPU con el disco duro petado de info personal y valiosa (para mí). ¿Qué me aconsejáis? ¿Me tiro a la piscina y le meto yo misma la RAM (me da pánico) para poder ponerle luego el Leopard, o me espero y me compro otro Mac (ahora mismo no contemplo el gasto de forma inmediata)? Gracias anticipadas por vuestra sabiduría ;).

  6. alguien sigue vivo en este temilla?

     

    saludos

     

     

    Juan, tu problema es que, desde hace ya unos meses, Imagenio emite en un formato distinto, MPEG4, h264 con entrelazado PAFF. La última versión del VLC soporta ese formato, pero no el entrelazado PAFF (que es lo que hace que se pixele la imagen y pete el VLC) para el que necesitas el CodecAVC, pero VLC no lo incorpora ni lo sabe leer de otro sitio, así que se acabó. Yo me he tenido que resignar a ver y grabar Imagenio desde el portátil con Windows y un programilla estupendo que sí entiende el códec y que se llama FripTV. De momento, es la única forma de hacerlo. Te aconsejo que hagas un google de estas cosillas, porque hay un foro de ADSL con varios hilos bastante detallados sobre este tema. Suerte ;).

  7. Tienes más razón que un santo, Mock. Tomo nota de todos tus sabios consejos. En mi caso, el agobio laboral me ha llevado a precipitarme (freelance, deadlines, esas cosas), pero prometo que no lo volveré a hacer, por el bien de mi Mac, que quiero que me dure mucho con tan espléndida salud :P.

  8. No entiendo nada. Acabo de descubrir un documento por el que he sabido que el mío es un Mac Mini (Early 2006) (los que tienen cuatro puertos USB 2.0 en la parte superior), y también que, por esa razón, no tiene PMU sino SMC y no se resetea igual (no hay que pulsar el botón de encendido mientras se reconecta el cable de alimentación). Sin embargo, a mí el reseteo que he hecho me ha funcionado (salvo porque el ventilador se ha vuelto loco). ¡Qué cacao! Supongo que debería haber buscado más info antes de hacer nada, pero estaba agobiadísima. Imagino también que todo esto ya está en el foro, pero yo os lo cuento por si a alguien le sirve. Lo que no entiendo es por qué al ventilador se le ha pasado el cabreo con sólo apagar la unidad un rato, nada más. Todo esto sigue siendo un misterio para mí. :blink:

  9. Gracias, Mock Turtle. Al final, se ha solucionado solo :blush: Lo he dejado apagado un rato, y luego ha encendido con normalidad. He verificado el disco duro y me ha dado OK en todo. No sé qué ha podido pasar. Sólo se me ocurre que se hayan corrompido los archivos de arranque, pero ignoro por qué. Cuando he reseteado la PMU, ya arrancaba bien. El problema era que el ventilador se había vuelto loco y la luz de encendido no aparecía. Era una cosa muy rara. El ruido del ventilador era terrible, de verdad. Parecía que la unidad iba a explotar, por eso lo he apagado. Bueno, el caso es que ya funciona, pero me ha dado un susto de muerte, porque ahora mismo yo sin mi Mini no soy nadie :D

  10. Hola, mi Mac Mini es mi principal herramienta de trabajo. Lo tengo encendido unas diez horas al día. Hace año y medio que lo compré y jamás me ha fallado, pero hoy, de pronto, he ido a encenderlo y me ha aparecido con una configuración de pantalla básica (cuando yo suelo usar 1900x400; tengo un LCD panorámico de 19") y un fondo de escritorio que hacía meses que no usaba. Lo he reiniciado desde el menú de manzana y me ha vuelto a amanecer con la misma configuración de pantalla pero con el fondo de escritorio que tenía ayer cuando lo apagué. Al bajar el ratón al dock para abrir las preferencias, se me ha clavado en una pantalla lisa de color arcilla (el fondo de escritorio era un paisaje otoñal en tonos arcilla; no sé si tendrá algo que ver). Lo he apagado con control + opción + manzana + expulsar y he vuelto a encenderlo con el botón de encendido. Lo mismo. Así hasta tres veces. He hecho una búsqueda en el foro (con este portátil que me han prestado) y he visto varios mensajes sobre el reseteo de la PMU. He seguido el procedimiento indicado, pero, al hacerlo, la resolución de pantalla era la misma (la he cambiado yo en Preferencias), Y de repente el ventilador se ha vuelto loco. Se me volaban las fotos que tengo colgadas de la pared de la fuerza con que salía el aire por las ranuras. El ruido era espantoso, en contraste con el silencio habitual de mi Mini :( . Además, la lucecita azul que indica el encendido en el frontal no se enciende. El sistema va bien (o eso parece): he podido incluso enviarme por mail los proyectos en los que estoy trabajando ahora para evitarme problemas con mis clientes si no consigo arreglarlo en breve, pero no puedo usarlo en estas condiciones, porque está claro que algo pasa. ¿Alguien tiene idea de qué puede ser y cómo puedo arreglarlo? ¿Por qué el ventilador no para y la luz de encendido no funciona? Y, sobre todo, qué ha podido ocurrir, así, de la noche a la mañana. Ayer funcionaba perfectamente :(. Agradezco desde ya cualquier ayuda, y perdón por el ladrillo, pero estoy desesperada.

  11. Hola! Tengo un Mac Mini con disco duro externo USB iOmega de 250 MB, un portátil con Windows XP y un PC de sobremesa también con Windows XP. Los tengo los tres en red vía router ADSL de Telefónica y todo funciona bien. Sin embargo, no logro ver en los PC el disco duro externo de 250 MB que tengo conectado al Mini Mac vía USB. Desde los PC, veo todo el Mac, accedo al Escritorio donde el disco duro externo está montado pero los PC no me lo muestran. ¿Cómo puedo hacer para compartir el contenido de ese disco externo con los PC? Lo uso para almacenar vídeos y música (archivos pesados en general) a los que me gustaría poder acceder desde el portátil o el sobremesa Windows. ¿Qué tengo que hacer? ¿Alguien me puede echar una mano? Mil gracias anticipadas ;).

  12. A mí sí me funciona Imagenio con mi Mac Mini, pero me gustaría saber cómo puedo ver las series que me interesan en inglés. En el deco, pulso el botón amarillo del mando y ya está, pero, cuando lo veo en el Mac con VLC, la dirección udp del canal solo me da la versión doblada. ¿Alguien sabe dónde puedo conseguir las direcciones de la versión en inglés o cómo lo hago? Gracias anticipadas ;).

     

    Rectifico, me funciona durante 1 minuto exacto Y necesito que el deco esté encendido y en el mismo canal que quiero ver en el Mac :(. No he cambiado la configuración de red de mi Mac; tenía instalado el VLC casualmente y soy usuaria de Imagenio, por lo que he decidido probar. ¿Alguien tiene idea de por qué me sucede esto y sabe qué puedo hacer para solucionarlo? Mil gracias ;).

     

    Pido perdón por mi espesez mental y por daros tanto la lata con mi torpeza. He conseguido que me funcione. He configurado el portátil según las instrucciones de la web de Ayuda ADSL (http://www.adslayuda.com/imagenio-ver_imagenio_ordenador.html) y, además, he descubierto que en el propio VLC, en el menú de audio, proporciona la opción de elegir el idioma, con lo cual veo Imagenio perfectamente en el ordenador, en el idioma que quiero y puedo grabarlo ;))). PERFECTO!!!

  13. A mí sí me funciona Imagenio con mi Mac Mini, pero me gustaría saber cómo puedo ver las series que me interesan en inglés. En el deco, pulso el botón amarillo del mando y ya está, pero, cuando lo veo en el Mac con VLC, la dirección udp del canal solo me da la versión doblada. ¿Alguien sabe dónde puedo conseguir las direcciones de la versión en inglés o cómo lo hago? Gracias anticipadas ;).

     

    Rectifico, me funciona durante 1 minuto exacto Y necesito que el deco esté encendido y en el mismo canal que quiero ver en el Mac :(. No he cambiado la configuración de red de mi Mac; tenía instalado el VLC casualmente y soy usuaria de Imagenio, por lo que he decidido probar. ¿Alguien tiene idea de por qué me sucede esto y sabe qué puedo hacer para solucionarlo? Mil gracias ;).

  14. A mí sí me funciona Imagenio con mi Mac Mini, pero me gustaría saber cómo puedo ver las series que me interesan en inglés. En el deco, pulso el botón amarillo del mando y ya está, pero, cuando lo veo en el Mac con VLC, la dirección udp del canal solo me da la versión doblada. ¿Alguien sabe dónde puedo conseguir las direcciones de la versión en inglés o cómo lo hago? Gracias anticipadas ;).

  15. Hola! Soy usuaria de PC y estoy pensando en comprarme un Mini Mac. Mi PC de sobremesa ha fenecido y me apetece cambiarlo por un Mac. La cuestión es que soy novata en esto (solo he "manejado" malamente Macs prestados por cuestiones laborales) y no tengo ni idea de si el Sony TFT de 15" (SDM-X52) y el teclado y el ratón (ópticos inalámbricos) que usaba con el PC hospitalizao me servirían para el Mini Mac o aparte del Mini tendría que agenciarme también monitor, teclado y ratón nuevos para Mac. ¿Alguien podría orientarme? Perdonad mi ignorancia y gracias anticipadas por cualquier ayuda ;).

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.