Jump to content

oleguerv

Usuarios Activos
  • Content Count

    476
  • Joined

  • Last visited

Community Reputation

0 Neutral

About oleguerv

  • Rank
    Usuario Activo

Contacto

Perfil en foros

  • Location
    Lleida
  1. Hola a todos, Se que el disco duro TimeCapsule se puede usar remotamente desde mobilme. ¿Alguien lo usa? He hecho la configuración con mi cuenta de mobilme pero no consigo hacerlo funcionar... Saludos y gracias, Oleguer
  2. Hola a todos, Lo he dejado en el servicio técnico para que valoren la reparación que habrá que hacer. Cuando sepa alguna cosa ya actualizaré el tema por si puede servir de ayuda a alguien más adelante.
  3. Hola, Acabo de resetear la PRAM y el problema persiste: Tras hacer el reset lo he dejado encendido y al cabo de un rato (sin hacer nada ni cargar nada) ya se ha quedado enganchado. Ahora mismo estoy con el smcFanControl y los ventiladores a tope (los he subido yo a tope) y está aguantando bastante, pero también llegará un momento que se quedará congelado otra vez. No se qué puede ser... Pero diría que es un problema de temperatura, parece que alguna cosa del ordenador está fallando...
  4. Hola, Ah vale, creo que ya lo había hecho alguna otra vez. Pero estoy de vacaciones y no llevo conmigo ese DVD... Ahora mismo esta aguantando desde que he abierto el tema con los ventiladores a tope que los he puesto yo manualmente.
  5. Hola, Gracias por responder. ¿Cómo se hace el hardware test? Hola, Bueno, tengo una maquina virtual con Windows en un HD externo y acaba pasando lo mismo, cuando llega a cierta temperatura ya pasa todo eso. Por software no creo que pueda ser, no he instalado nada nuevo desde hace mucho tiempo...
  6. Hola, Tengo un MacBook Pro que se queda congelado tras un rato usándolo. Creo que es un problema de temperatura. Utilizando el smcFanControl y subiendo los ventiladores a todas las revoluciones aguanta un poco más, pero hago eso yo al poco rato se queda congelado, con la flecha del ratón y debajo de de la flecha aparecen unas lineas horizontales cortas. Lo apago (manteniendo pulsado el botón), me espero un rato a que se enfríe y entonces ya vuelve a cargar de nuevo el OS. Sino me espero un rato después de apagarlo (hasta que se enfríe) y lo pongo en marcha pasa la pantalla de la manzana con aquella rueda da que vueltas, luego sale una pantalla azul y se queda así sin cargar del todo el escritorio. Utilizo la versión 10.5.8 y este es un MacBook Pro a 2.16Ghz Intel Core Duo con 2Gb de RAM. Esto que comento lo hace sin hacer nada especial, sólo ponerlo en marcha y estar unos 20 minutos en Internet o con el Mail por ejemplo. ¿Tiene alguien alguna idea? Saludos y gracias, Oleguer
  7. Hola, ¡Bienvenido! Saludos desde Lérida.
  8. Hola, ¡Gracias de nuevo! Os contaré mi experiencia cuando lo haya hecho.
  9. Venga suerte con esa restauración, y ya nos contarás como ha ido :) Saludos Hola, Antes de nada, he estado buscando, y he visto tutoriales para hacerlo con el Pwnage con la versión 3.0 y otras versiones, pero para la 3.1.3. Pregunto: ¿El proceso a seguir es siempre el mismo? No depende la versión ¿verdad? Y sí, la descarga original de iTunes ya la reconoce sin problemas.
  10. En un 2G, por supuesto que podrás liberarlo utilizando el Pwnage tool y la actualización 3.1.3, no sé donde has leído eso que comentas Saludos Hola, Ah vale, entonces no lo leí bien... Me hice un lío leyendo cosas por aquí. Espero a que se terminé de descargar la 3.1.3 original desde iTunes a ver si entonces el Pwnage la reconoce. ¿Alguien ha liberado un 2G con la 3.1.3 ? ¿Los pasos a seguir en el Pwnage son siempre los mismos? Saludos y gracias de nuevo.
  11. Hola, El problema lo tengo con Pwnage cuando le selecciono el .ipsw que descargué. ¿Pero entonces el Pwnage me lo dejará liberar?
  12. Hola, Muchas gracias por tu respuesta. La he descargado de aquí: Sí, he seleccionado el modelo correcto. El nombre del archivo descargado es "iPhone1,1_3.1_7C144_Restore" Que se corresponde con tu descripción para un iPhone 2G, es lo que tienen que ser. Desde iTunes sólo puedo bajar la última versión, ¿no? Lo que quiero es liberarlo para usarlo con cualquier compañía, por lo que he estado leyendo no se puede hacer con la última versión aun.
  13. Hola, Estoy tratando de usar el Pwnage, lo he descargado todo desde las URL que hay en la página 1 del tema. Lo he puesto todo en la misma carpeta, el Pwnage, el firmware y los BL. El problema es que cuando entro en el modo experto y selecciono manualmente la situación del firmware me salta un error "wrong firmware bundle selected". He descargado dos veces el mismo firmware y sigue dando el mismo error, la extensión del firmware es la que debe ser, .ipsw ¿Alguien tiene alguna idea? Saludos y gracias.
  14. Hola de nuevo, Bueno, aquí está la imagen Monitor actividad
  15. Hola, Siempre cierro todo manualmente. No he mirado el monitor de actividad, pero habrá que hacerlo sí. Tomaré una imagen y la pasaré por aquí. Sólo me refiero al apagado, el arranque va a la velocidad que toca siempre. ¡Gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.