Jump to content

Murillo

Usuarios Activos
  • Content Count

    197
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Murillo

  • Rank
    Usuario Frecuente
  1. Bueno posteo despues de adquirir lo que puse en el post de mas arriba, cuando lo conecto todo, se ven las 2 pantallas y el monitor HDMI pero si reinicio solo se ven 1 pantalla y el monitor HDMI desconecto uno de los dvi thuntherbolt, lo vuelvo a conectar y aparecen las 3 otra vez, reinicio y adios otra vez 1 pantalla y el monitor HDMI. Se os ocurre algo? deberian ser los dos adaptadores mini display port dvi activo? Saludos
  2. Hola, entonces, 1-Adaptador de Mini DisplayPort a DVI (29€) 2-Adaptador de Mini DisplayPort a DVI de doble canal (99 €) y el 3cable HDMI para monitorizari? Lo habeis probado y funciona asi 2 monitores expandidos y el monitorizado en 1 tv o monitor hdmi?. lo pregunto por que no entiendo eso de dvi activo. Gracias Un Saludo
  3. Saludos, Tengo una duda, que no se si existira algo o es imaginación mia, el caso es que tengo un aparato con salida HDMI y un proyector de video que tiene los 3 RCA esos que son uno Rojo, otro azul y otro verde. Sabeis si existe, si es posible, poder proyectar? de HDMI a los cables RCA del proyector verde, rojo, y azul. GRACIAS
  4. LAs 19:05 y nada, no hay actualización que valga. Seguro que es hoy? Saludos
  5. Gracias por el enlace, nada no consigo de ninguna manera hacer que funcione otra vez safari. He borrado todo lo borrable de preferencias y demas. Lo he quitado con el AppZaper y reinstalado, y nada. He probado a instalar la Beta nueva del Safari, y nada sigue pasando lo mismo. Arranca y se queda el arco iris dando vueltas. Solo me queda volver a instalar el sistema operativo, pero eso creo que no lo voy a hacer, me da miedo que no quede todo como está. A alguien se le ocurre algo? Muchas Gracias.
  6. Hola a todos, tengo un macbook pro,estaba navegando Con el safari y el portatil se apago de golpe, la culpable la bateria que ya ni siquiera carga He comprado otra, pero desde ese corte no me funciona Safari, al darle al icono del safari para que Arranque, se queda el circulo de colores Dando vueltas y nada. He probado creando otra cuenta de usuario Y ahi si funciona, pero en la que tengo todo no He borrado el safari volviendolo a instalar y nada Incluso intente instalar la nueva beta pero no me deja. Que puedo hacer?  Gracias
  7. Saludos, Estoy mirando la posibilidad de adquirir una de estas cámaras. la Sony EX1 o la EX3, Tengo una duda, he estado mirando y el magnetoscopio cuesta unos 3500 Euros, Al utilizar estas cámaras tarjetas para la grabación, y habiendo visto en otro post, como se pueden utlizar tarjetas diferentes a las que vende Sony, muchisimo mas baratas. tengo unas dudas: 1-El magneto, seria una compra imprescindible? 2-se pueden pasar los clips al ordenador, con algun lector de tarjetas? 3-Se puede concectar la cámara al ordenador de alguna manera para pasar los clips? ( como antes c
  8. Solucionado, he desinstalado el driver, y sin driver me va de maravilla, no puedo acceder a cambiar las funciones de cambiar los botones... al no tener driver instalado pero es que he visto en foros de logitech que estos ratones dan muchos problemas con MAC. Vamos que me lo compré y el cd que venia no tenia ningun driver para MAC, solo para windows, lo tuve que descargar de la web. Asi que atencioón los usuarios de FCP y logitech MX REVOLUTION la ultima version, la 2.6.0 da problemas con FCP, la manera de desinstalar el driver: vais a HD/aplicaciones/utilidades y cli
  9. Gracias por contestar, el raton es un Logitech MX REVOLUTION y en el scroll del ratón tengo " desplazamiento horizontal" Acabo de desconectarlo y he puesto un raton de estos de apple blanquitos que personalmente no me gustan nada, Y no lo hace, va todo perfecto. Con lo cual la culpa es de el ratón logitech MX REVOLUTION driver versión 2.6.0 Alguno lo teneis?
  10. Saludos, esta mañana me pongo a editar y me pasa lo siguiente: Selecciono un video y en el Viewer o en el Canvas giro la rueda del ratón para echar el video hacia atras o hacia adelante y me aparece " THE CAPS LOCK KEY IS ON; RENDERING IS DISABLED" pero la tecla esta sin activar, si la activo, el mensaje me aparece tanto en el viewer como en el canvas. la desactivo de nuevo, todo parece ir bien, muevo la rueda del ratón encima del viewer y me aparece otra vez el mensaje. ¿que hago? Muchas GRACIAS Un saludo
  11. Eso es justo lo que hago yo, no lo explique bien, pongo el Usa y a trabajar. Gracias Pesuca
  12. Saludos, pues a mi me pasa exactamente lo mismo, , y lo que hago es cuando arranco el FCP, me voy a keyboard y marco el Standard. Pero al dia siguiente tengo que hacer lo mismo. No se que puede ser. Saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.