Jump to content

Murillo

Usuarios Activos
  • Posts

    197
  • Joined

  • Last visited

Everything posted by Murillo

  1. Bueno posteo despues de adquirir lo que puse en el post de mas arriba, cuando lo conecto todo, se ven las 2 pantallas y el monitor HDMI pero si reinicio solo se ven 1 pantalla y el monitor HDMI desconecto uno de los dvi thuntherbolt, lo vuelvo a conectar y aparecen las 3 otra vez, reinicio y adios otra vez 1 pantalla y el monitor HDMI. Se os ocurre algo? deberian ser los dos adaptadores mini display port dvi activo? Saludos
  2. Hola, entonces, 1-Adaptador de Mini DisplayPort a DVI (29€) 2-Adaptador de Mini DisplayPort a DVI de doble canal (99 €) y el 3cable HDMI para monitorizari? Lo habeis probado y funciona asi 2 monitores expandidos y el monitorizado en 1 tv o monitor hdmi?. lo pregunto por que no entiendo eso de dvi activo. Gracias Un Saludo
  3. Saludos, Tengo una duda, que no se si existira algo o es imaginación mia, el caso es que tengo un aparato con salida HDMI y un proyector de video que tiene los 3 RCA esos que son uno Rojo, otro azul y otro verde. Sabeis si existe, si es posible, poder proyectar? de HDMI a los cables RCA del proyector verde, rojo, y azul. GRACIAS
  4. LAs 19:05 y nada, no hay actualización que valga. Seguro que es hoy? Saludos
  5. Gracias por el enlace, nada no consigo de ninguna manera hacer que funcione otra vez safari. He borrado todo lo borrable de preferencias y demas. Lo he quitado con el AppZaper y reinstalado, y nada. He probado a instalar la Beta nueva del Safari, y nada sigue pasando lo mismo. Arranca y se queda el arco iris dando vueltas. Solo me queda volver a instalar el sistema operativo, pero eso creo que no lo voy a hacer, me da miedo que no quede todo como está. A alguien se le ocurre algo? Muchas Gracias.
  6. Hola a todos, tengo un macbook pro,estaba navegando Con el safari y el portatil se apago de golpe, la culpable la bateria que ya ni siquiera carga He comprado otra, pero desde ese corte no me funciona Safari, al darle al icono del safari para que Arranque, se queda el circulo de colores Dando vueltas y nada. He probado creando otra cuenta de usuario Y ahi si funciona, pero en la que tengo todo no He borrado el safari volviendolo a instalar y nada Incluso intente instalar la nueva beta pero no me deja. Que puedo hacer?  Gracias
  7. Saludos, Estoy mirando la posibilidad de adquirir una de estas cámaras. la Sony EX1 o la EX3, Tengo una duda, he estado mirando y el magnetoscopio cuesta unos 3500 Euros, Al utilizar estas cámaras tarjetas para la grabación, y habiendo visto en otro post, como se pueden utlizar tarjetas diferentes a las que vende Sony, muchisimo mas baratas. tengo unas dudas: 1-El magneto, seria una compra imprescindible? 2-se pueden pasar los clips al ordenador, con algun lector de tarjetas? 3-Se puede concectar la cámara al ordenador de alguna manera para pasar los clips? ( como antes con el Firewire el minidv) Todo esto es por si me ahorro el magneto o es totalmente imprescindible GRACIAS
  8. Solucionado, he desinstalado el driver, y sin driver me va de maravilla, no puedo acceder a cambiar las funciones de cambiar los botones... al no tener driver instalado pero es que he visto en foros de logitech que estos ratones dan muchos problemas con MAC. Vamos que me lo compré y el cd que venia no tenia ningun driver para MAC, solo para windows, lo tuve que descargar de la web. Asi que atencioón los usuarios de FCP y logitech MX REVOLUTION la ultima version, la 2.6.0 da problemas con FCP, la manera de desinstalar el driver: vais a HD/aplicaciones/utilidades y click en el uninstall Gracias y saludos
  9. Gracias por contestar, el raton es un Logitech MX REVOLUTION y en el scroll del ratón tengo " desplazamiento horizontal" Acabo de desconectarlo y he puesto un raton de estos de apple blanquitos que personalmente no me gustan nada, Y no lo hace, va todo perfecto. Con lo cual la culpa es de el ratón logitech MX REVOLUTION driver versión 2.6.0 Alguno lo teneis?
  10. Saludos, esta mañana me pongo a editar y me pasa lo siguiente: Selecciono un video y en el Viewer o en el Canvas giro la rueda del ratón para echar el video hacia atras o hacia adelante y me aparece " THE CAPS LOCK KEY IS ON; RENDERING IS DISABLED" pero la tecla esta sin activar, si la activo, el mensaje me aparece tanto en el viewer como en el canvas. la desactivo de nuevo, todo parece ir bien, muevo la rueda del ratón encima del viewer y me aparece otra vez el mensaje. ¿que hago? Muchas GRACIAS Un saludo
  11. Eso es justo lo que hago yo, no lo explique bien, pongo el Usa y a trabajar. Gracias Pesuca
  12. Saludos, pues a mi me pasa exactamente lo mismo, , y lo que hago es cuando arranco el FCP, me voy a keyboard y marco el Standard. Pero al dia siguiente tengo que hacer lo mismo. No se que puede ser. Saludos
  13. Y en CUENCA? que para los señores de Movistar no existimos. En su pagina web de sitios donde comprarlo, no aparece. Y en una sola tienda creo que les han llegado 7. QUE VERGUENZAAA
  14. Saludos, estoy dandole vueltas a adquirir una cámarita para dar el salto al HD, me gusta la JVD HD200 B pero hoy he recibido un mail de canon en el que han aparecido dos modelos nuevos de su serie XL HD. http://www.usa.canon.com:80/app/emails/dvm...d=EM0805VD01005 Alguien que tenga alguna de estas cámaras me puede orientar en mi compra? por que veo que la JVC solo es posible grabar a 1080 con un disco duro externo, mientras que parece que en las Canon si es posible en cinta ( grabar a 1080 ) aparte de que los nuevos modelos de Canon hablan de que sus nuevos ccd pueden grabar en condiciones de poca luz bastante bien. (algun usuario de JVC HD110 me comentó que con poca luz andan bastante justitos) Siempre he sido usuario de Canon XL tuve la XL1S y la XL2 siempre me han gustado mucho, excepto lo del anillo de foco infinito que me despistaba mucho. me compro la JVC, me espero a las nuevas canon? :blink: Ayuda please SALUDOS
  15. Yo tambien les he comprado, ningun problema, pagas y te descargas el producto, luego hazte un par de copias en dvd para tu seguridad y listo.
  16. Mi experiencia con Globalmediapro, fue terrible, a mi la aduana me retuvo la cámara ( fue una XL2 ) y tuve 1000 problemas para tenerla por fin en mis manos. La baza de estos señores de tener tan buenos precios, radica en los numeros que declaran al enviartela, no se explicarlo muy bien, pero en definitiva es que por ejemplo Camaras de video de seguridad tiene un numero y se te hace pagar tanto. Camaras de video que a su vez graben ( firewire in / out ) tiene otro numero.... A mi me declararon la XL2 con unas caracteristicas que no tenian mucho que ver con lo que es. La abrio la Aduana y follonazo. Tuvo que haber un mediador de UPS.... Al final un follon de 1000 demonios a lo que Globalmediapro me trato fatal, mandandome emails diciendo que yo tenia tratos con los agentes de aduana, por que les pusieron multa por poner numeros que no correspondian a los productos que mandaban. y al final no veas como subio de precio la XL2, que me costo casi lo mismo que en España y si la hubiera comprado aqui la habria tenido al dia siguiente y con globlamediapro en la aduana estuvo mas de 1 mes. Compra en Europa o España. Lo demas, es jugartela cruzar los dedos y rezar para que en la aduana no se fijen en tu paquete cosa muy muy dificil. SALUDOS
  17. Perfecto, Gracias a los dos, la mejor opción para mi la de Mangosta.com GRACIAS
  18. Saludos, tengo un proyecto con 70 fotografias en Final Cut Pro les he dado a todas una duración de 5 segundos. Podria ahora darle a todas 7 segundos, sin tener que ir de una en una? exite alguna manera? Muchas Gracias Saludos
  19. Solucionado, con la utilidad de discos, pero la que aparece arrancando desde el dvd de instalacion de MAC OSX Saludos
  20. Saludos, tengo un MBP con Leopard instalado, acabo de comprarme un dico duro externo Iomega Usb de 750GB compatible MAC-PC Lo conecto y me aparece en el escritorio. El caso es que viene formatedo MS DOS FAT y lo quiero formatear HFS Y cada vez que lo intento desde la utilidad de discos me pone: "Error en el proceso de creacion de particiones El proceso de particion ha fallado debido al error: Error al formatear el sistema de archivos" Da igual que le de a reparar disco a verificar a borrar, siempre recibo ese error. a no ser que lo deje en FAT ¿Que puedo hacer? ¿lo devuelvo, estara defectuoso? GRACIAS
  21. Borre todas las caches con el onyx y nada. Creo que hize todo lo que estaba en mis manos, antes de reinstalar. Mi solucion ha sido reinstalar Leopard, instalar Final Cut Studio, actualizar todo, y ahora va todo como Dios manda. No me explico que ha podido pasar. GRACIAS A TODOS los que me habeis ayudado. Un Saludo
  22. Gracias por vuestras respuestas, Pedro, lo unico que tengo es una Movie box DV de pinnacle, para visualizar en un monitor externo, mediante Firewire. Tengo el cable desconectado para probar y nada se queda la pizza rulando en el momento que escojo el preset con el que voy a trabajar, alguna vez a pasado de este paso despues de un largo tiempo y cuando aparece la ventana de unable tolocate the following external devides: (Apple firewire (720 x 576) le doy a continue si me deja, y se queda la pizzaa le doy a forzar salida Final CUT PRO (no responde) al arrancar de nuevo me sale lo de enviar el error a apple, mi configuracion es esta: Model: PowerMac11,2, BootROM 5.2.7f1, 4 processors, PowerPC G5 (1.1), 2.5 GHz, 4 GB Graphics: kHW_NVidiaGeForce7800GTItem, GeForce 7800GT, spdisplays_pcie_device, 256 MB Memory Module: DIMM0/J6700, 1 GB, DDR2 SDRAM, PC2-4200U-444 Memory Module: DIMM1/J6800, 1 GB, DDR2 SDRAM, PC2-4200U-444 Memory Module: DIMM2/J6900, 1 GB, DDR2 SDRAM, PC2-4200U-444 Memory Module: DIMM3/J7000, 1 GB, DDR2 SDRAM, PC2-4200U-444 Network Service: Ethernet 1, Ethernet, en0 PCI Card: GeForce 7800GT, display, SLOT-1 PCI Card: Apple 5714, network, GIGE PCI Card: Apple 5714, network, GIGE Serial ATA Device: WDC WD2500JS-41MVB1, 232,89 GB Serial ATA Device: ST3500630AS, 465,76 GB Parallel ATA Device: HL-DT-ST DVD-RW GWA-4165B, 3,94 GB USB Device: Keyboard Hub, Apple, Inc., high_speed, 500 mA USB Device: USB Receiver, Logitech, full_speed, 100 mA USB Device: Apple Keyboard, Apple, Inc, low_speed, 100 mA FireWire Device: unknown_device, unknown_value, unknown_speed
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.