Jump to content

windsurferpolo

Usuarios
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

0 Neutral

About windsurferpolo

  • Rank
    Usuario
  1. Estimados; he intentado todo lo que me dicen, pero ya tengo certeza de que el remote esta bueno y que el computador al menos reconoce el puerto infrarrojos.... .. gracias a los que han ayudado, pero alguien tiene otra idea de lo que estará sucediendo? saludos
  2. Mi palm tiene clonado el remote, tiene un programa que copió la señal del remote y funcionaba como remote por bastante tiempo, y ahora tampoco funciona, lo que me produce serias sospechas de que el problema está del mac hacia adentro, incluyendo en mis posibles causas un problema de hardware o software; Me pregunto si habrá alguna manera de verificar si hay un problema de software saludos
  3. Hola, he intentado también eso y no enlaza; incluso abrí el mac para limpiar el receptor de infrarojos por dentro... por si tuviera polvo y nada... por el momento sigo sin apple remote gracias
  4. Estimados; Buscando en los foros, ya he tratado de hacer todo lo que encuentro para reparar el mando a distancia (apple remote), pero no sé dónde está el problema todavía: - Por un lado ya me he asegurado de que el apple remote funciona 1) le cambié la batería 2) usando una cámara web se ve la luz azul al apuntarle de frente 3) tengo un programa de palm que reconoce el mando -Por otra parte en las preferencias del sistema > seguridad me he asegurado de que no está marcado el cuadro de desactivar mandos a distancia -he tratado de enlazarlo apretando menú más play y no pas
  5. Hola a todos; Desde hace unos 2 años he buscado en millones de foros alguna posible causa a mi problema y no la he podido encontrar, el asunto parece repetirse y repetirse, pero no he visto solución alguna. El asunto se trata de la conexión wifi de mi macbook blanco, de los primeros que salieron, tiene señal wifi sólo estando a un metro del router, lo he probado todo y no he dado con la solución. Sé perfectamente que el problema no está en el software porque ya he formateado el computador para cambiar de leopard a snow leopard hace un año y el problema sigue igual. Parece ser un asunto
  6. Tengo un problema rarísimo!! No se si podrá ser, pero pareciera que mi macbook tuviese problemas de antena del airport. Estoy a un metro del router y la intensidad de señal es uno menos que el máximo, he cambiado a todos los canales disponibles y lo que más me da de señal con apGrapher es 21%, ya si me alejo unos 7 metros, se desconecta por pérdida de señal. Tengo un pc dell y no da ningún problema, por más lejos que esté da 100% de señal en todos los rincones de mi casa. Llegué a pensar que la antena wifi estuviera rota por lo que abrí mi mac casi completo con las guias de ifixit y se ve
  7. Me acabo de reconciliar con mi amigo mac! Luego de varios inentos por muchas partes he encontrado la solución, si lo que les pasa es lo mismo que a mi, les recomiendo insertar el disco de leopard y reinstalar mac pero en la parte de opciones de instalación, elegir la que permite instalarla sobre la anterior, y mantener las preferencias de red. se instaló y mi sistema funciona ahora de maravillas nuevamante, tengo q bajar las actualizaciones. tuve un problema con la pasword de administrador que no me la reconocía el sistema... no se que pasó ahi, pero inicié nuevamente desde el disc
  8. Estimados; ya lo solucioné, reinicié desde el disco de instalación de leopard y entre a la opcion de "contraseñas", ahi me dió directamente la opción para cambiarla sin necesidad de ingresar la antigua. Ojalá le sirva a alguien en el futuro. Saludos Juan Pablo
  9. El tema donde habia comenzado a consultar por esto me lo han cerrado, pero mi problema es que sigo sin poder entrar a OSX porque no me reconoce la password de inicio, luego de reinstalar osx sobre la versi´on anterior Estimado Sallymac, encuentro que es lo principal eso que me dices de escribir en el foro si se soluciona el problema, pero la verdad es que por el momento sigo absolutamente igual, creo que no te corresponde enseñarme normas de educaci´on, pues siempre he dado las gracias a la ayuda. y me pareció prudente iniciar un tema nuevo porque el problema es absolutamente distinto, a m
  10. Hola a todos, yo soy el que inició hace unos dias el tema en este enlace http://www.macuarium.com/foro/index.php?showtopic=271891 reinstalé leopard sobre el que tenía instalado anteriormente conservando los archivos y network settings... ahora parte mac :) , pero ahora me pide mi clave al iniciar, el problema es que cada vez que la ingreso me dice que es errónea. estoy muy seguro de estar ingresando la clava correcta, es la que uso para todo, no tengo apretado el boton de mayúsculas ni nada por el estilo.... ahora si que me asusté, no quiero perder la información. por favor a
  11. Eso no lo justifica... esto no debiera fallar, además el disco duro que le instalé yo es de la misma marca que el que venía, y sobre eso les recuerdo que el cambio de disco es de los considerados DYS (do it your self) por mac. No he hecho nada extraño y uso un mac porque me daba mas seguridad... es sólo que me sorprende que no soy el único, veo que a varios les ha fallado el sistema.... no he oido algo asi con windows xp... algo asi como que pierda el formato. Insólito!
  12. Perdòn , pero es posible eso de que la particiòn haya "perdido el formato" simplemente.... es eso posible en un mac????!!!! con sistema UNIX super estable!!!. He tenido mac desde hace 20 años y me aparece hoy por primera vez con una sorpresa de esta magnitud y en un pésimo momento, y según he leido no soy el primero al que le ha pasado... estará perdiendo el rumbo la manzanita? saludos y gracias, creo que el fin de semana tendré tiempo para intentar alguna solución, por el momento tengo un pc en cuerpo de mac saludos
  13. Estimados, Mi Mac que tiene instalado Leopard en él, decidió no arrancar mas en OSX, si lo hace en windows, para no entrar en aburridas explicaciones les muestro éste video que subí a youtube, en el video digo que el Disco duro es "nuevo", me refiero a que no es el original, ya llevaba mas de un año trabajando con él. Les agradeceré sus opiniones y ayuda, no recuerdo haber hecho nada especial antes de que ocurriera el problema, estaba trabajando con keynote para una presentación importantísima... Llegado el momento de presentar... boom!!! y ocurre ésto..... fué pésima propagan
  14. Hola a todos, me gustaría saber si a alguien le pasa lo mismo, pero me parece muy raro que cada vez que enciendo mi macbook (el primero de los mac intel de 1,83, blanco básico, pero con 2 GB de ram y dd de 160GB) , cada vez que lo enciendo spotlight indexa el contenido del disco duro, enlenteciendo enormemente el encendido del computador. Antes con Tiger, sólo lo vi indexando una vez, pero ahora indexa cada vez que se inicia. Si alguien me ayuda con algun dato, se lo agradeceré enormemente. Juan Pablo , Chile.
  15. me pase el fin de semana completo reinstalando programas, y finalmente esta mi macbook denuevo al 100%, espero que no me abandone nuevamente. saludos a todos quienes intentaron ayudar
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.