Jump to content

jymig

Usuarios Activos
  • Posts

    322
  • Joined

  • Last visited

Everything posted by jymig

  1. Bueno pues yo sigo esperando mi iMac de 27 personalizado pedido el mismo día en el corte inglés del que aún no hay respuesta. Y me estáis dando una envidia todos.... Y yo q estaba intentando no pasarme por aquí por esto. Espero q no se demore mucho más q la espera se está empezando hacer larga.
  2. Otro más que ya lo tiene desde la 10 de la mañana y todo perfecto. ESPECTACULAR!!!!!!! Me dejado alucinado no os arrepentiréis.
  3. SMS recibido a las 12.56 Apple Store: ¡ Buenas noticias! Se han enviado los artículos del pedido W............., llegarán el 25/10/2012 a más tardar. Más información: http://www.apple.com/s/..... Si señor ya queda menos.
  4. Esperemos que durante el dia de hoy o a los mas tardar mañana nos cambie de preparación a enviado y nos llegue el viernes. ya que sino es asi hasta la semana que viene no nos llega ya.
  5. Y no sólo el Iphone 5. Sigo esperando mi Ipod Nano desde hace bastante tiempo Muy mal esta política de espera eterna.. Otro que estuvo a las 2 de la mañana y aun sigo esperando, pero vamos es lo que esperaba de apple. Yo estoy que el dia 19 que hace 3 semana es el envio del terminal y lo tendremos el dia 24 en casa.
  6. TNT ya llego con mi Iphone 4S 32GB YEAHHHH....
  7. Todos sabemos que pone fechas de entrega prevista del 4-10 de noviembre pero vamos.... Si realizamos una preorders es esperando a que nos llegue el 28 o salga de los almacenes el día 28 que es cuando sale a la venta. Vamos eso es lo que separamos todos, ya que en los otros países también pusieron una fecha estimada y lo tuvieron un día antes o el mismo día del lanzamiento. ESO SI, si hay que esperar se espera... no queda mas remedio salvo que vivas en madrid o barcelona..
  8. Sip, yo también por eso fui a mirar el estado del pedido pero sigue sin estar enviado.
  9. Bueno cambiando de tema día 28 y aun no han enviado el IPHONE 4S.... Alguien tiene noticias... a mi me sigue poniendo del 4 al 10 fecha prevista.
  10. El problema es que todos los teléfonos están a precios elevados, al igual que todos los ordenadores.... y si hablamos de otra cosa por ejemplo muebles, ropa...... pasa lo mismo, pero así es toda la economía y como esta. Sabemos que les cuesta dos duros pero nos lo venden a precios elevados, ahora si quieres lo compras o sino no. :(
  11. Bueno pues según parece, todos los que realizan el pedido el correo electrónico de confirmación pone fecha estimada de entrega del 4 al 10 de noviembre. Aun no e leído a nadie que le ponga 28 al 4 como fecha de entrega.
  12. Lo que estaría bien es que te volviera a coger el tipo ese y ver la cara que pondría... Ya lo siento manel11, espero que de una forma u otra lo puedas solucionar todo.
  13. Okis, entonces voy a ver si me compro uno de 2TB para probar... lo que no se es si comprar el Hitachi 2TB 3,5" SATA 7200rpm (HDS722020ALA330) que es de 32MB de Cache y es el que pone compatible mac o el WD Caviar Black 2TB SATA2 (WD2001FASS) lo que pasa es que este es de 64MB de cache y no se si sera 100 compatible.
  14. Muy buenas a todos de nuevo. Solo comentaros que después varias pruebas sin éxito la solución fue reparar permisos con el disco de instalación, y reparar el disco de arranque con los dos discos nuevos conectados y funcionando. Ahora el equipo entra en reposo con toda normalidad. Lo curioso es que si quitaba los discos este entraba en reposo y con ellos no hasta que repare los permisos. Vamos que funciona genial... Ahora me queda saber si le puedo meter discos duros de mas capacidad al MacPro, de 1,5Tb o los nuevos de 2 TB que dicen que van mejor que los de 1,5TB. Sabéis algo sobre esto si me soportaria el de 2TB. El MacPro mio es el del Early 2008....
  15. Muy buenas un gran tutorial porque me he decidido a comprarlo ya que necesito mas espacio en mi Mac Pro Early 2008, pero tengo una duda o problema.... Antes de pedirlo hice todo el invento de desmotar el ventilador y colocar los dos cables de sata..... pues e puesto un disco duro conectado a uno de los nuevos satas y ahora el ordenador no entra nunca en reposo, pero si quieto el disco duro lo hace sin problemas como siempre lo hizo. Alguna idea de que puede ser... o es totalmemte normal esto????? Gracias.
  16. Gracias macbaby... jaja, pues estaba apunto de reinstalar todo pero se me hacia raro que estaría mal algo del sistema... Bueno aquí queda para todo el que se encuentre con el mismo "fallo", eso si no deja de ser curioso o raro que no funcione en ese menu.
  17. Muy buenas. Ayer desactive el inicio automático de usuario en mi macbook pro 13" y me acaba de surgir una duda y es con el tackpad y el clic...... (Golpear suavemente para hacer clic) no funciona en el menú de inicio de selección de usuario, vamos que tengo que hacerlo presionando el botón. Esto es normal??? Edito: (Golpear suavemente para hacer clic) esta activado en las dos cuentas desde el primer día. Gracias.
  18. Buenas seguro que es un pregunta tontísima pero tengo un problema y ya no se cual es la causa. He instalado una segunda grabadora en la bahía inferior de mi Mac Pro (Early 2008), la superior la e puesto como maestra y la inferior como esclava. En snow leopard parece que funcionan bien pero en el selector de arranque de mac o windows si doy abrir el lector me habler siempre los dos a la vez y si doy a cerrar me cierra uno y si vuelvo a dar me cierra el otro. No se cual es la causa, e puesto las dos de esclavas. No se... ayuda.
  19. Buenas samulainez gracias... pues justo eso es lo que me pasa a mi, exactamente lo mismo. Por lo que veo es un problema generalizado de la grabadora blueray en los MacPro. Yo acabo de actualizar el firm a la 1,03 y nada seguimos en las mismas, casa 10 min mas o menos a leer el disco y no entra en reposo el pc. Haber si alguien da con ello ya que es una jodien*a...
  20. Buenas de nuevo... acabo de encontrar en el foro de macrumors lo mismo que me sucede a mi y a mucha mas gente lo pongo aquí por todo aquel que tenga el problema lo vea y haber si alguna alma caritativa que tenga mas nociones de ingles ve alguna solución en ese idioma porque yo lo maximo es el traductor de google. post: Apr 8, 2009, 11:05 AM #89 Dragonforce I just installed the GGC-H20L in the upper bay - works fine, but exactly every 7 minutes it seeks for a disc (you can hear the laser assy move). Any idea what I could do ? I don't think thats normal
  21. Reseteado el PRAM y el SMC.... el equipo entra ahora en reposo con un disco duro conectado a el sata oculto cosa que con la grabadora blueray el ordenador no lo hacia.... Problema encontrado, el MACPRO no entra en reposo cuando esta conectada la grabadora BLUERAY LG GGW-H20L Alguna idea del motivo????? porque el funcionamiento no tiene que ser muy diferente a un disco duro sata, para que con el disco duro entre en reposo y con la blueray no, verdad? Voy a ver si actualizo la grabadora.
  22. Reseteado el PRAM y el SMC..... el equipo no entra en reposo con la grabadora blue ray. Hace el amago de apagarse, se hecho se apagan todos los disco, menos la grabadora blueray que esta en ese momento encendiendo constantemente cada 20 o 30 seg la luz de lectura, despues no la vuelve a encender hasta otros 10 min... Voy a conectar de nuevo un disco duro reseteando el PRAM con este y ver que pasa..
  23. Buenas Josemy, es un Mac Pro "Eight Core" a 2.8 (Early 2008) vamos como el tuyo. Antes se me olvido dar un dato antes que es importante si desconecto la grabadora o el disco duro que esta en ese puerto sata, el ordenador entra en reposo perfectamente. No obstante voy hacer la prueba ahora mismo.
  24. Muy buenas llevo unas semana investigando y buscando algo de luz al final del tunel por la red y no veo ni una pizca de luz.... El problema que tengo es el siguiente e instalado una grabadora Blueray en el MacPro usando uno de sata ocultos tras el ventilador del procesador, ya sabeis cuales digo, esta la reconoce perfectamente el snow pero el problema es que el ordenador no entra nunca en reposo, cuando va a intentar entrar hace el ruido normal de que apagarse pero no lo llega hacer y al poco tiempo lo vuelve a intentar y lo mismo no se llega apagar. También e conectado un disco duro sata por si fuera algo de la grabadora blueray que no deja al equipo entrar en reposo pero igual funciona y lo reconoce bien pero no se pone en reposo. Alguien mas que le haya sucedido esto o alguien que me ayude ver la luz al final del tunel... porque lo unico que se me a llegado a ocurrir es que estos dos sata ocultos no esten activados del todo en el snow y los tenga yo que activar por terminal y asi entren las cosas hay conectadas en reposo. Muchas gracias de ante mano... porque estoy desesperado ya que tengo una grabadora blueray que no se como la voy a conectar despues de lo que me a costado.
  25. Buenas pues vereis llevo desde que salio snow leopard con un problemas que ya me trae ya por la calle de la amargura haber si me podeis ayudar... Desde que salio el Snow leopard las carpetas compartidas desde otro ordenador mac en Plex y en Boxee las ven sin problemas como siempre, pero no son capaces de reproducir la pelicula completamente, sobre la mitad de estas en MKV se cuelgan todas, siendo incapaz de terminar ni una, vamos no deja ni rebobinarlas si quiera. Sin embargo si la doy a reproducir desde fuera, vamos desde las carpetas compartidas y doy abrir con la aplicación Plex van bien, deja rebobinar y se reproducen al completo. No se si me entendeis, si eso decirme porque me tiene por la calle de la amargura. Gracias de antemano. edito: Encontrado un poco de información sobre el tema... pero no se como solucionarlo con esto poco que encontrado. Os cito: Plex tiene problemas al conectar con el servidor SMB de Snow Leopard. Unica solución por ahora compartir los archivos por otro metodo que no sea SMB. ¿Cuales son esto?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.