Jump to content

workPixel

Usuarios
  • Posts

    8
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Hola explico lo que me ha pasado: Después de instalar mi raid 0 de 3 Tb a través de software hace 6 meses y funcionar a la perfección, ayer por la noche apague el ordenador después de un día más de trabajo, hoy por la mañana cuando lo he arrancado, se ha quedado pillado, la pantalla en blanco sin el símbolo de cargando y un disco duro sonando como unas castañuelas. asi que he hecho las pruebas oportunas, 1. he quitado todos los usb, memorias etc y he dejado lo básico, seguía pillado. 2. He quitado los discos duros secundarios bahía 2,3 y 4 y así si me ha arrancado el ordenador. 3. he dejado insertados todos los discos menos el de la bahía 2 y arranca perfectamente. Reconoce los discos duros por utilidades de disco pero evidentemente no reconoce la unidad raid por que le falta un disco, este disco de la bahía 2 lo he insertado en caliente y no lo reconoce. 4. he dejado el de sistema y el de la bahía 2 y se queda pillado. Mi conclusión es la siguiente: El disco duro de la bahía 2 se ha estropeado o a pasado algo, si alguien tiene la menor duda de que ha podido pasar o que comprobaciones puedo hacer os lo agradecería eternamente. Saludos
  2. Hola explico lo que me ha pasado: Después de instalar mi raid 0 de 3 Tb a través de software hace 6 meses y funcionar a la perfección, ayer por la noche apague el ordenador después de un día más de trabajo, hoy por la mañana cuando lo he arrancado, se ha quedado pillado, la pantalla en blanco sin el símbolo de cargando y un disco duro sonando como unas castañuelas. asi que he hecho las pruebas oportunas, 1. he quitado todos los usb, memorias etc y he dejado lo básico, seguía pillado. 2. He quitado los discos duros secundarios bahía 2,3 y 4 y así si me ha arrancado el ordenador. 3. he dejado insertados todos los discos menos el de la bahía 2 y arranca perfectamente. Reconoce los discos duros por utilidades de disco pero evidentemente no reconoce la unidad raid por que le falta un disco, este disco de la bahía 2 lo he insertado en caliente y no lo reconoce. 4. he dejado el de sistema y el de la bahía 2 y se queda pillado. Mi conclusión es la siguiente: El disco duro de la bahía 2 se ha estropeado o a pasado algo, si alguien tiene la menor duda de que ha podido pasar o que comprobaciones puedo hacer os lo agradecería eternamente. Saludos
  3. Hola se puede pasar la señal dv a través de un DVCpro y transformarla en DVCpro, para capturarla en DVCpro Gracias
  4. Editado: las compraventas sólo se pueden hacer en el zoco ;)
  5. como ocultar solo una capa con una mascara y no todas en MOTION: Tengo tres capas y tengo que aplicarle una mascara a una de ellas para que se valla descubriendo encima de las demás, esta capa la pongo encima de las otras dos, dibujo un mascara y la aplico un alfa, pero me oculta todas las capas, ¿Como aplico la mascara solo a una capa sin que afecte a las otras? Muchas Gracias compañeros
  6. Hola tengo una amplia experiencia en creación de visitas virtuales tanto en .MOV como en Java, si te interesa que hablemos contáctame 697 707 288. Saludos
  7. Hola haber si me podeis ayudar, tengo que hacer un set en directo con varias camaras y mezclarlas metiendoles algunos efectos, y controlando ciertos parametros en tiempo real, mi pregunta es si en modul8 puedo hacer esto, ¿o modul solo permite una entrada de video? o si sabeis de algún programa que pueda mezclar con distintas entradas de video. Gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.