Jump to content

Tharostatos

Usuarios Activos
  • Content Count

    1440
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tharostatos

  • Rank
    Usuario Activo
  • Birthday 06/21/1978

Contacto

Perfil en foros

  • Location
    Madrid
  1. Bueno, al final la cosa iba por la bahía donde alojé el segundo HD, debía ser incompatible o me la jodieron en el cambio de placa. Compré otra, la cambié y voilá... a la primera. Así que ese tema resuelto, al final he aprovechado ese segundo HD para poner un windows. GRACIAS!
  2. Hola a todos! Investigando una manera rápida y efectiva de instalar windows en una partición bootcamp, sin necesidad de utilizar dicha aplicación, he descubierto que en Yosemite al menos, si tienes una imagen de winclone hecha de un sistema como win 8.1 o 10, puedes montarla en la partición bootcamp directamente, incluso si ésta está en un segundo HD que hayas puesto en la bahía del Superdrive. Luego al arrancar, basta con pulsar alt y te aparecerán los discos de arranque, el de OSx y el de windows. La cosa es conseguir un archivo .winclone y por eso me preguntaba si alguien tendría un
  3. No creo que tenga nada que ver el cambio de placa.... No se habrán dejado medio suelto el cable de datos, no? Si tienes oportunidad de quitar la tapa y verificar la conexión casi mejor... Un saludo. No, el cable lo he quitado y vuelto a poner 100 veces. Si la cosa es que el disco se ve con la utilidad de discos, pero al particionarlo dice que no puede por un error en la limpieza de datos. Se queda con estado "Fdisk partition scheme" Y por más vueltas que doy buscando soluciones, lo único que entiendo es que el cable SATA puede estar mal, pero antes de la reparación funcionaba
  4. No creo que tenga nada que ver el cambio de placa.... No se habrán dejado medio suelto el cable de datos, no? Si tienes oportunidad de quitar la tapa y verificar la conexión casi mejor... Un saludo. No, el cable lo he quitado y vuelto a poner 100 veces. Si la cosa es que el disco se ve con la utilidad de discos, pero al particionarlo dice que no puede por un error en la limpieza de datos. Se queda con estado "Fdisk partition scheme" Y por más vueltas que doy buscando soluciones, lo único que entiendo es que el cable SATA puede estar mal, pero antes de la reparación funcionaba
  5. No creo que tenga nada que ver el cambio de placa.... No se habrán dejado medio suelto el cable de datos, no? Si tienes oportunidad de quitar la tapa y verificar la conexión casi mejor... Un saludo. No, el cable lo he quitado y vuelto a poner 100 veces. Si la cosa es que el disco se ve con la utilidad de discos, pero al particionarlo dice que no puede por un error en la limpieza de datos. Se queda con estado "Fdisk partition scheme" Y por más vueltas que doy buscando soluciones, lo único que entiendo es que el cable SATA puede estar mal, pero antes de la reparación funcionaba
  6. No creo que tenga nada que ver el cambio de placa.... No se habrán dejado medio suelto el cable de datos, no? Si tienes oportunidad de quitar la tapa y verificar la conexión casi mejor... Un saludo. No, el cable lo he quitado y vuelto a poner 100 veces. Si la cosa es que el disco se ve con la utilidad de discos, pero al particionarlo dice que no puede por un error en la limpieza de datos. Se queda con estado "Fdisk partition scheme" Y por más vueltas que doy buscando soluciones, lo único que entiendo es que el cable SATA puede estar mal, pero antes de la reparación funcionaba
  7. A mi no me pusieron pegas con lo de que hubiese tocado algo. El mío tenía puesto por mi, un SSD, 16Gb de RAM y un disco en la bahía de la Superdrive. De hecho me felicitaron por tal ampliación cuando lo vio el técnico. El problema ha venido luego, el HD de la bahía de la Superdrive ahora no me lo lee, debe haber alguna incompatibilidad entre la nueva placa y el rollo de poner un disco ahí. El sistema me ve el disco, pero no puedo particionarlo ni nada, y claro, de eso no me puedo quejar. Al menos tengo el ordenador reparado y puedo seguir usándolo.
  8. El mío, un 17" de 2011, estaba afectado por este tema, por "suerte" empezó a darme problemas en Enero, así que he estado malviviendo con esto un par de meses, el mismo viernes lo dejé a reparar, y hoy he ido a recogerlo reparado. Es una putada para los que hayan tenido que estar mucho tiempo así, pero pensad que al menos ahora podéis reparalo, otras marcas quizás se olviden del tema para siempre. Y en cuanto a lo de la placa, a mi me han jurado y perjurado en la tienda, mostrándome números de serie y demás datos, que estas placas son nuevas y con el problema corregido. Lo único que me
  9. Esto si es noticia, aunque no sé si esa diferencia de reloj puede ser tan considerable como para aceptar el riesgo, porque para eso sí q se supone q no está diseñado un early 2011, pero para los 16GB sí.
  10. No entiendo muy bien este post. Yo tengo un early 2011, y venía con la opción de ponerle 16GB de fábrica, luego no entiendo q no se pueda poner después. Yo lo hice, y me ha funcionado perfecto.
  11. El tema es q el ordenador no mantiene el enlace "vivo" constantemente con el TC, y por eso al abrir el programa te da ese error. Tienes q hacer q conecte primero con el TC y luego abrir el programa. En el subforo de iTunes ayudé una vez a un forero a hacer un script para q iTunes le arranque con la librería en el TC, u otro tipo de NAS.
  12. Hola, Lo primero decirte que siento mucho tu situación, yo he pasado por eso y sé q es insoportable. Te cuento lo q me llegó a pasar a mi y como se solucionó. Yo trabajo a turnos y muchas veces tengo q dormir por las mañanas. Pues tengo un vecino q su perro cuando él se iba a trabajar comenzaba a ladrar sin parar durante todo el día, y a mi no me dejaba dormir, y luego tenía q volver a trabajar, con lo q cada vez estaba más cansado. No relato lo q pasó hablando con él, porque no llegó a ningún sitio, así q voy a lo q sí funcionó. Fui al médico a contarle esta historia y a d
  13. Voy a añadir una aclaración para una línea, un forero me ha mandado un privado contándome un problema q puede surgir, y es cierto q puede. Según reinicias tu mac, puede q tu NAS al intentar montarlo la script lo haga en modo invitado, lo q no te deja total acceso a la carpeta música, bien para solucionar esto la línea donde dice la ruta de montaje del NAS debe ir así, en el ejemplo para nuestro amigo cordobés anakin Donde ese admin:admin que va en negrita es tu usuario administrador:contraseña de tu NAS. De esta manera te monta el disco como administrador y asunto resuelto. G
  14. Hola a tod@s, Ando detrás de unos auriculares de diadema buenos, después de mucho mirar creo estar entre estos dos modelos, creo q ambos deben ser muy buenos, y quizás aquí alguien los tenga o sepa más del tema y me pueda ayudar a decidir. Cada uno tiene cosas a favor y en contra. Los SONY son algo más baratos, se supone q tienen un rango de frecuencias de 4hz-80khz (no sé para qué tanto), y los momentum tienen mucha fama y prestigio, materiales de calidad.... no sé...:nusenuse: - Momentum: - SONY Muchas gracias!
  15. Pues Córdoba me pilla lejos, pero recuerdo de cuando he estado allí un par de veces la tabernilla esa cerca de la mezquita donde hacen la tortilla esa gigante q está tremenda!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.