Jump to content

Arlijo66

Usuarios Activos
  • Content Count

    1546
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Arlijo66

  • Rank
    Usuario Activo
  • Birthday 06/21/1966

Contacto

Perfil en foros

  • Location
    Desde Pontevedra
  1. Joé, qué alegrón me acabo de llevar. No sabía si ibais a volver. Se os ha echado de menos.
  2. A veces esos programas son j*didillos de desinstalar, porque dejan basura por todos lados. ¿Lo has desinstalado bien? En este caso yo creo que no vale con tirar la aplicación a la papelera, sino rebuscar bien para eliminarlo todo. Seguramente encontrarás en la web instrucciones válidas para hacerlo correctamente. Si ni aún así te vale, yo me quedo sin soluciones. Sólo te quedaría hacer copia de tus documentos y de lo importante, y reinstalar de cero.
  3. Elimina CleanMyMac, reinstala la última versión del sistema (probablemente el combo será suficiente), no vuelvas a instalar CleanMyMac o mierda similar, y tus problemas habrán desaparecido.
  4. Hola; ¿Qué software has probado? Yo he usado alguna vez Data Rescue y me fue muy bien para alguna SD que parecía jodida. https://www.prosofteng.com/data-rescue-recovery-software/
  5. Hola; Bienvenido. Puedes probar HandbrakeBatch (https://www.osomac.com/apps/osx/handbrake-batch/), que permite precisamente eso, poner una cola de archivos a convertir. Un saludo
  6. ¡Pues yo no lo sabía! :D Joé, pues yo tampoco :blush:
  7. Entonces, muy probablemente el problema es que tenías muy poco espacio de disco libre. Deja, como mínimo el 20 % y pásale algún software de vaciado de cachés (como Cocktail u Onyx), a ver si así.
  8. Hola. ¿Qué porcentaje de disco tienes vacío? Recuerda que se recomienda al menos un 10-20 %. Puedes probar también en otra cuenta de usuario, a ver si se reproducen los problemas.
  9. Hola; ¿No será que tiene la entrada del cable de corriente sucia y que por eso no carga? En ese agujero tiende a acumularse pelusilla de meter el móvil en los pantalones y hace que al final no haga contacto el cable y por tanto no se carga la batería. Prueba a limpiarlo suavemente con un palillo o algo similar. Edito para ponerte un tema que puede tener relación: http://www.macuarium.com/foro/index.php?showtopic=359017&st=0
  10. También puede ser que los hayas cambiado de color sin darte cuenta. Existe esa posibilidad en Preferencias del sistema > General > Apariencia. Los colores pueden ser "Azul" o "Grafito".
  11. Depende del sistema operativo que estés usando. En El Capitán lo que pides puedes hacerlo con Vista Previa. Abre el documento y busca las herramientas, que es muy sencillo (ahora no estoy delante del ordenador pero no tiene dificultad) Enviado desde mi iPad utilizando Tapatalk
  12. Sí, funciona sin problemas, es plenamente compatible. Me sigue pareciendo una auténtica lástima que hayan abandonado su desarrollo. Enviado desde mi iPad utilizando Tapatalk
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.