Jump to content

karma2004

Bajas
  • Posts

    101
  • Joined

  • Last visited

Everything posted by karma2004

  1. gracias exup :lol: :lol: ya stoy por alli desahogandome
  2. gracias de todos modos exup, ya he probado el juego pero no se porque razon no puedo hacer nada en las fases, de hecho voy flotando por el aire hacia donde yo le diga y creo que soy invisible :blink: :blink: no se si esto es normal o que lo tengo mal configurado
  3. ya esta!!! :D :D no se porque razon pero no me dejaba tocar la opcion pero ahora me a funcionado probare de nuevo a ver si va gracias
  4. donde le digo el tipo de conexion? no me da ninguna opcion para decirle que es adsl, puedo ser novato en esto pero hasta ahi si llego ;)
  5. perdon no sabia lo del tamaño de las capturas, lo acabo de leer :unsure: mi conexion es modem adsl a 1Mb
  6. le pongo un alias y le doy a "create" y me aparece lo siguiente:
  7. vaya :( no se subir fotos.. exup, solo me aparece la pantalla create profile!! que hago? una ayudita :( que tengo ganas de pegar unos tirillos :lol:
  8. Cuando abro el juego, me hace el video de presentacion y me abre una ventana "CREATE PROFILE" y abajo la opcion "QUIT" y "CREATE" Es lo unico que me aparece y no me da otra opcion. a que se puede dever? he probado en instalarlo varias veces y nada....sigue igual por cierto, como hago para insetar aqui una foto? y te muestro la pantalla que me aparece... gracias de nuevo
  9. pero que tengo que hacer exactamente? bajarme un programa para conectarme? leo el enlace y me suenan muchas cosas a chinos, nunca he jugado en red saludos y gracias
  10. Hola a todos, resulta que me descargado este juego pero no tengo ni idea de que arranque el juego, cuando le doy a "create profile" me dice un mensaje de que tengo que elegir el tipo de conexion o algo asi y solo esa opcion o salir del juego, creo que es porque es un juego en red, no es asi? que tengo que hacer para jugar o para conectarme en red? yengo que conectar con algun servidor o algo? perdonad mi ignoracia y gracias
  11. La verdad es que si! me encanta meterme por los entresijos de los programas y esas cosas aunque a veces tengan que pasar estas cosas :P Saludoooos y felicidades por el trabajo que se hace continuamente en la Comunidad :P :P
  12. OOLEEEEEEE :P :D :lol: :D No me lo pueco creer!!!! Parecia imposible :lol: ! Me has alegrao er dia APB!! Andaba ya algo desesperao :blush: No sabes lo que mas quitao de encima!! ufff No trasteare mas donde no me llaman Muchas gracias de verdad APB!! Por supuesto, gracias tambien a todos los que se han interesado por el tema y a la comunidad Macuarium. Que hariamos los que no sabemos sin ella??? Saludos desde Sevilla :P :D :) :lol: ;) ;) ;) :P
  13. no, solo me equivoque al escribirlo aqui :( y digo yo: no hay algun programa o algo que me podais recomendar para reparar esto?? lo pregunto porque e estado mirando y hay uno(me imagino que habra muchos) que se llama Drive Genius que dice algo de"la reparación de estructuras de volúmenes corruptos y permisiones alteradas" no se pero esto ya cada vez me huele peor :ph34r: muchas gracias de nuevo APB
  14. APB me estas hechando una mano muy grande :) muchas gracias ante todo
  15. vaya por dios :( escribo: mount -y /dev/disk2s2 y me dice: mount: unknown special file or file system /dev/disk2s2 sin embargo si me lo salto y escribo lo siguiente no me da mensaje de error pero al arrancar sige todo igual no se donde esta el fallo si es que lo hay
  16. esperaaa lo he hecho reiniciando en modo unico usuario y si que me ha dejado y me aparece eso de....appears to be ok!!! pero reinicio y los disco siguen sin aparecer :( es esto buena señal? :huh:
  17. tecleo df y me sale la informacion de los discos, sustituyo la informacion del disco: /sbin/fsck_hfs -yf /dev/disk2s2 y me dice: Can´t open /dev/rdisk2s2: Permission denied :( como compruebo que sigan teniendo formato? muchas gracias por tu ayuda y por la de todos los demas
  18. he reseteado la pram y siguen sin aparecer!! :( si, mi version es la misma. cuando le doy al boton montar, el icono del disco se me pone como una pagina en blanco, y cuando lo desmonto, se me pone el icono del dico duro
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.