Jump to content

karma2004

Bajas
  • Posts

    101
  • Joined

  • Last visited

Posts posted by karma2004

  1. Cuando abro el juego, me hace el video de presentacion y me abre una ventana "CREATE PROFILE"

    y abajo la opcion "QUIT" y "CREATE"

    Es lo unico que me aparece y no me da otra opcion. a que se puede dever? he probado en instalarlo varias veces y nada....sigue igual

    por cierto, como hago para insetar aqui una foto? y te muestro la pantalla que me aparece...

    gracias de nuevo

  2. Hola a todos, resulta que me descargado este juego pero no tengo ni idea de que arranque el juego, cuando le doy a "create profile" me dice un mensaje de que tengo que elegir el tipo de conexion o algo asi y solo esa opcion o salir del juego, creo que es porque es un juego en red, no es asi? que tengo que hacer para jugar o para conectarme en red? yengo que conectar con algun servidor o algo?

    perdonad mi ignoracia y gracias

  3. OOLEEEEEEE :P :D :lol: :D

     

    No me lo pueco creer!!!! Parecia imposible :lol: ! Me has alegrao er dia APB!!

    Andaba ya algo desesperao :blush: No sabes lo que mas quitao de encima!! ufff

    No trasteare mas donde no me llaman :rolleyes:

    Muchas gracias de verdad APB!! Por supuesto, gracias tambien a todos los que se han interesado por el tema y a la comunidad Macuarium. Que hariamos los que no sabemos sin ella??? :mrgreen:

    Saludos desde Sevilla :P :D :) :rolleyes: :lol: ;) ;) ;) :mrgreen: :P :mrgreen:

  4. no, solo me equivoque al escribirlo aqui :(

     

    y digo yo: no hay algun programa o algo que me podais recomendar para reparar esto??

     

    lo pregunto porque e estado mirando y hay uno(me imagino que habra muchos) que se llama Drive Genius que dice algo de"la reparación de estructuras de volúmenes corruptos y permisiones alteradas"

     

    no se pero esto ya cada vez me huele peor :ph34r:

     

    muchas gracias de nuevo APB

  5. vaya por dios :(

     

    escribo:

    mount -y /dev/disk2s2

     

    y me dice:

    mount: unknown special file or file system /dev/disk2s2

     

    sin embargo si me lo salto y escribo lo siguiente

    chown root:admin /dev/disk2s2

    chmod 1775 /dev/disk2s2

    reboot

    no me da mensaje de error pero al arrancar sige todo igual

    no se donde esta el fallo si es que lo hay

  6. tecleo df y me sale la informacion de los discos, sustituyo la informacion del disco:

     

    /sbin/fsck_hfs -yf /dev/disk2s2

     

    y me dice:

     

    Can´t open /dev/rdisk2s2: Permission denied :(

     

    1- ¿Has comprobado con la Utilidad de discos que sigan teniendo formato? Es una loca idea.

     

    como compruebo que sigan teniendo formato?

     

    muchas gracias por tu ayuda y por la de todos los demas

  7. he reseteado la pram y siguen sin aparecer!! :(

     

    Lo de montar/desmontar sirve (cuando funciona correctamente) para que los discos aparezcan/desaparezcan (aparecer=ser accesible para el OS). Que es exactamente lo que intentas.

     

    si, mi version es la misma. cuando le doy al boton montar, el icono del disco se me pone como una pagina en blanco, y cuando lo desmonto, se me pone el icono del dico duro

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.