Jump to content

odin09

Usuarios Activos
  • Content Count

    210
  • Joined

  • Last visited

Community Reputation

0 Neutral

About odin09

  • Rank
    Usuario Activo
  • Birthday 10/09/1979

Contacto

Perfil en foros

  • Location
    Mex deefe
  1. Ya lo resolví gracias, al final fue bastante sencillo aunque tuve que darle muchas vueltas... en el mismo instalador de scripts de mi hosting lo pude encontrar :P gracias y pueden cerrar el tema
  2. Pues así, instalando un plugin para wordpress me pedía introducir una línea de código en wp-config.php y sobre escribí en el server este archivo con uno que no tenía los datos de acceso a la base de datos correctos... Ahora me da database error obviamente y si subo un wp-config.php cualquiera me manda a la instalación inicial de wordpress... He visto formas de recuperar la contraseña root de la base de datos para windows pero no puedo encontrar una forma de hacerlo en mi mac, no tengo un pc windows a la mano... Alguien tiene idea??? :unsure: me urge sobre manera... gracias
  3. Hola a todos... espero alguien pueda ayudarme con esto porque ya he buscado y no se por donde darle... Lo último que estuve haciendo fue tratar de instalar aplicaciones en forma .ipa en mi iphone con un método que anda por ahí... de pronto borre una aplicacion via ssh para poder bajar una gratuita de la appstore y después supuestamente poder sincronizar las apps que fueran... así que desconecto cyberduck, apago el iphone y sorpresa!!! al reiniciar nunca más salió de la pantalla negra de inicio que tiene la manzanita... sin embargo al conectarlo itunes lo reconoce, incluso puedo acceder por ssh al iphone, pero el springboard nunca arranca ya y es como si se estuviera reiniciando solo eternamente... intente restaurar pero entonces me apareció un error 1600 y no pude, he leído por ahí y he encontrado casos similares pero ninguna solución concreta o que me pueda servir... alguien tiene idea de que puedo hacer, no me importaría tener que restaurar a cero el iphonee... estoy con firm 2.1, itunes 8 y deseperado
  4. pues mi papá puso en su coche un stereo con salida especial para ipod, probé mi ipod ahí y un nano de un amigo y obviamente funcionaron a la perfección... así que un día me "animé" a poner mi iphone y ohh sorpresa!!! funciono igual de bien y no le paso nada... lo único fue que forzosamente tengo que activar el modo vuelo para que lo reconozca pos ahí dicen que si un accesorio no dice específicamente que funciona con un iphone no deberías usarlo, pero pos bueno....
  5. aquí había un tema sobre eso aunque se quedó medio perdido... hay algunas todavía no mencionadas en este...
  6. si mal no entiendo te los dieron actualizados por error a la 1.1.2??? lo que yo te recomendaría para intentar es que en itunes hagas una actualización a la 1.1.1 porque dices que ahorita estás en 1.0.2 no??? (lo más seguro es que te marque algún error) pero una vez terminado deberías ver que tienes 1.1.1 entonces lo que debes usar es el baseband downgrader... y una vez bajada solo la baseband deberías poder activar y desbloquear...
  7. Ya he leído los de (editado) pero siempre está la particularidad del método de unlock que se usó y no me atrevo del todo. Que pasa si lo haces con el método equivocado? tendremos un iBrick? no es que me urja pero si como se rumorea con la 1.1.3 activan el uso como disco, me actualizo de cabeza, incluso sopesando el riesgo, se supone que se puede virginizar, verdad? No se, no se muchas dudas... :huh: salu2 pues creo que al único método que le ponen peros si quieres actualizar y lo usaste es al "iphone sim free" si tu no has usado ese los tutoriales de (xxx) son de lo mejor que yo he visto en gran parte porque están en español y excelentemente bien traducidos y explicados... y si usaste el IPSF tiene su propio tutorial... mira que actualmente si quieres subir a 1.1.1 o 1.1.2 es muy sencillo y no tendrías porque tener problemas....
  8. pues de verdad que si tuviste suerte y de la buena... felicidades!!! a un amigo le trajeron uno hace dos semanas justo de NY y nada que hacerle, venia con 1.1.2... yo el mío lo tengo en 1.1.2 desde hace algún tiempo, solo noto que es algo más veloz para algunas cosillas, pero casi imperceptible, aunque también debo decir que no he tenido problemas de ningún tipo al haberlo subido... así que solo será cuestión de gustos...
  9. porque no me fucniona el link de descarga??? a alguien más le pasa??? podría alguno colgarlo en otro lado????
  10. actualizo: al parecer desconfigure algo en mi sim card, pues puse otra y envió perfectamente.... quiero suponer que al estar probando la aplicación mms, hice algo... no se si venga por ahí el problema??? alguna idea????
  11. pues no se porque mi iphone dejó de enviar sms, si recibo, pero nada más no envía a nadie... ya no se ni que moverle, siempre me marca error.... acabo de subirme a 1.1.2 pensando que se solucionaría pero ni así!!! alguien sabe que puedo hacer??? estoy con telcel en México...
  12. jajaja ya casi te sale amigo!!! solo que en la primer ventana por default te aparece ya un "http://" y tienes que pegar tu url sobre esa.... porque tu dejaste dos, es decir.... http://http:// y tu link no sirve.... seguro a la otra ya sale!!! :lol: :lol: :lol:
  13. creo que esto solo funciona con el firm 1.1.1 para mi fue más fácil editar el archivo que mencionan al inicio de este hilo y ya... además así quitas el cartel de call forwarding y el de call forwarded... porque a mi me aparecían los dos!!! es decir, uno al marcar y otro cuando la persona no contesta y te manda al buzón de voz...
  14. pues yo creo que ese es un precio MAS que razonable... si el iphone está todo bien yo me lo compraría... :P
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.