Jump to content

Ximax

Usuarios
  • Content Count

    18
  • Joined

  • Last visited

Everything posted by Ximax

  1. Hola compañeros, a ver si vosotros sabéis de que puede ser el problema. Tengo un Mac Pro V1.1 con Snow Leopard Server y al hacer la configuración del link aggregation me aparecen ambas salidas de red desconectadas. Salta un mensaje de error que creo que viene a decir que mi router/switch no soporta el protocolo 803... Antes con un 10.4 Server no tenia ningún problema con esta configuración. ¿alguna idea? Gracias!!
  2. Nadie? que dentro de un ratito tengo que hacerlo! jeje
  3. Hola compañeros, a ver si podeis hecharme una mano. Tengo que configurar un XRAID. Tiene acutalmente dos volumenes en RAID 5. Uno de ellos con 3 discos, quiero ampliarlo con otros 3 más. Los he conectado y el RAID Admin los detecta. Hay una opción en avanzadas que pone algo asi como expandir Array donde puedes decirle que añada esos discos al volumen seleccionado pero justo en el paso final hay una casilla de verificación que dice: "I understand that expanding this array will cause data on the drives being added to the array to be lost" ¿Que quiere decir exactamente? ¿El volumen que ya hay creado en el Xraid no pierde absolutamente ningún dato verdad? Entiendo que se refiere a los nuevos discos que vas a agregar... Es que como pase algo con ese volumen por culpa de la ampliación me muero... ¿alguien sabe a ciencia cierta si no hay ningún problema en ampliar dicho array? Mil gracias!
  4. A mi me pasa exactamente lo mismo, no consiguo que instale los plugins :huh:
  5. Gracias por las contestaciones. Voy a asegurarme que Parallels esta completamente actualizado. He observado que el problema aparece por que se queda el "click" del raton enganchado. Pero cambiando el raton pasa lo mismo. Sigo contando. Saludos
  6. Buenas compañeros, escribo este mensaje para comentaros un problemilla que estoy teniendo ultimamente con el imac. Tengo instalado windows XP Pro con Parallels 3.0 desde hace mucho tiempo pero ultimamente, despues de haber actualizado la versión de Mac Os a la 10.5.3, cuando cargo la maquina virtual, arranca windows sin problemas pero en el momento de abrir cualquier aplicación en windows este empieza a hacer cosas raras, parpadean las aplicaciones y no puedes trabajar. En fin es un poco desesperante pues no encuentro solución alguna en ningún sitio. A ver si entre todos podemos averigüar que puede pasar y donde esta el problema. Muchisimas gracias de antemano. Un saludo!
  7. Por favor, si alguien sabe una solución, somos varios los que tenemos este problema. Gracias!
  8. Gracias lokius, he estado buscando y no encuentro nada. Salu2
  9. Jejeje tan costoso resulta? bueno y aparte de esto, alguna explicación más? donde puede informarse?
  10. Hola a todos compañeros, queria saber si alguien tiene idea de lo que haria falta para hacerse servicio tecnico oficial de Apple (como tecnimac por ejemplo) El caso es que alguien muy cercano a mi quiere lanzarse a montar un SAT de Apple y no sabe por donde empezar. Muchas gracias ;) Salu2
  11. Ni de coña vamos, al menos hasta pasado un tiempo, no quiero arriesgarme y mucho menos viendo los problemas que esta dando el 10.5 "normal". Salu2
  12. El lunes mismo lo pruebo, muchas gracias!!
  13. Hola compañeros, tengo un problemilla de conexión a mi server. He actualizado a la última versión, la 10.4.10 y ahora los equipos que corren bajo Mac OS 9 no logran conectarse al server. He probado que todo este "en su sitio" y no parece haber nada fuera de lo normal, ¿sabeis que puede pasar? Muchas gracias de antemano. PD: En el buscador no encontre nada. Salu2 :ph34r:
  14. Pues parece ser que es de la controladore de Fibra optica del xserver, el RAID aparentemente esta bien, o eso dice el RAID Admin. Ya hemos pedido otra controladora, espero que no tarde y que sea eso pues en el xserver tambien nos dice que esta bien la controldora :S Saludos
  15. Por favor, si alguien sabe algo se lo agradecere enternamente! tenemos la empresa parada :( Gracias
  16. Hola, yo tambien tengo un problema parecido, tenemos un xRaid conectado a un Xserver y no hay forma de que se monte el raid y antes si que lo hacia, que puede ser? Muuuchas gracias de antemano ;) Salu2!
  17. Muchas gracias McVay, he probado casi de todo y no funcionaba. Que si resetear la memoria de recursos, que si permisos, y simplemente con eso me ha funcionado. Muchas gracias Un saludo
  18. Hola compañeros, antes de nada desearos unas felices fiestas. Tenemos un G4 con Mac OS X que no para de hablar, desactivamos la opción de habla (items hablados) y aun asi no hace caso y cada dos por tres se pone a hablar. A alguien más le ha pasado? como puedo solucionarlo? Este mac es mas rebelde que un niño de 3 años <_< :lol: Muchas gracias de antemano y un saludo ;)
  19. Eso es entrar por la puerta grande al mundo del mac! jeje Que envidia (sana) :P Pues nada, bienvendido (yo solo llevo unos dias xD) Nos vemos!
  20. Gracias ;) Tengo un par de dudas :blush: (perdon por el offtopic) He estado leyendo hacerca de la reparacion de permisos y esas cosas. Bien, los he reparado, por que el mac va un poco lento, tambin he intentado reiniciar con "manzana" + S y nada, no reinicia. Para meterle el comando /sbin/fsck -y Por cierto, mi MacOS es el 10,4,8, alguien me puede decir a que nombre corresponde? Muchas gracias por adelantado, se que este no es el sitio, pero solo son esas dudillas que por mas que leo no consigo solucionar. Salu2!
  21. jajaja muchas gracias a todos por la bienvenida. Haber os cuento; ahora mismo os escribo desde un G5 con MacOS X, mi segundo dia con el, que decir, una maravilla jeje. Mi empresa se dedica a las artes graficas y medios audiovisuales, gestion de color y bla bla xD Yo estoy en el departamento tecnico. Ahoa mismo tengo delante de mi un mini para ampliacion de memoria y de normal tenemos muuchos macs por aki, todos mis compañeros, hasta las chicas de recepcion, usan mac. Ahora dejarme que me aprenda los modelos y os los dire jeje. Pues eso, espero compartir muchas mas cosas con vosotros, aprender, y algun dia (pronto) ser yo quien pueda ayudar en algo a los demas jeje. A este paso, leyendo todo lo que hay aqui.... cualquiera no aprende! Un saludo a todos, este foro moooolaaa xD ;)
  22. Otro mas que se une, bueno, no del todo :lol: En mi nuevo trabajo lo que mas se utiliza son los macs, esta todo lleno de ellos xD y ahora me toca aprender a usarlos. Siempre me gustaron pero nunca he tenido ninguno, ahora, despues de verlos y probarlos, se que en nada me comprare mi propio mac. Espero dentro de poco estar contando por aqui que ya me lo entregaron!! xD Saludos a todos y gracias por hacer de este foro mas que una guia estupenda ;)
  23. jajaja gracias a todos, es la emocion de entrar a un foro nuevo :blush: Ahora estoy con un G5 en el trabajo, auque tenemos muchos tipos de mac! Poco a poco me familiarizo con el entorno y voy descubriendo gran cantidad de funciones, gracias a vosotros ;) Y viendo que me estan gustando voy a comprarme un mac para mi uso particular, eso si, de momento, el pc tambien se queda conmigo He estado navegando por el foro y empapandome de informacion, por que realmente no se que comprar, si un portatil o sobremesa, he leido las guias y todo eso, ahora solo me queda decidirme para poder empezar a disfrutar de estas grandes maquinas :lol:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.