Jump to content

tatocm

Usuarios
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tatocm

  • Rank
    Usuario

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pues si, espero que dure, porque el bicho va de lujo, gracias a todos.
  2. Hola a todos os escribo desde mi Macbook recuperado para ver si a alguien le sirve todo esto, pues bien al final lo lleve a un servicio técnico de apple. En el presupuesto me dijeron esto: Los técnicos consideran que podemos intentar solucionar la avería realizando una limpieza interna de componentes y regeneración de pasta térmica para evitar el calentamiento de la gráfica que es lo que provoca la avería. Y bueno así fue, el problema parece resuelto abonando 150 leuretes que para lo que me esperaba no me resulto nada caro, he visto algún tutoría por internet para hacer esto en casa
  3. Tiene pinta de ser la tarjeta grafica, que modelo es?
  4. Nada justo esto del disco duro externo es lo que acabo de hacer y nada pantalla gris y ni manzana siquiera, lo he probado todo, lo que mas me choca es que el disco nuevo lo he metido limpio, y con sistema operativo y diempre me da pantalla gris y sin manzana, y si vielvo a meter el viejo por lo menos sale la manzana y lines de progreso hasta mitad y nada mas. Y solo con el disco viejo hace efecto el unico atajo de teclado que me da algo que es comando mas S, y me sale lo que ya os puse antes. En fin mirare en el sat a ver. gracias ordep5002 pero tambien intente reinstalar el sis
  5. De todas formas, si es la temida averia de la tarjeta de video ( la cual ya me arreglaron) no es extraño que me deje ver la manzana o la retaila de texto en el modo cmd+S. Si esta jodida la tarjeta la pantalla no iria nada no?
  6. Nada justo esto del disco duro externo es lo que acabo de hacer y nada pantalla gris y ni manzana siquiera, lo he probado todo, lo que mas me choca es que el disco nuevo lo he metido limpio, y con sistema operativo y diempre me da pantalla gris y sin manzana, y si vielvo a meter el viejo por lo menos sale la manzana y lines de progreso hasta mitad y nada mas. Y solo con el disco viejo hace efecto el unico atajo de teclado que me da algo que es comando mas S, y me sale lo que ya os puse antes. En fin mirare en el sat a ver.
  7. Hola otra vez, nada que no, he soltado la bateria, y nada todo sigue igual, he sacado el disco y me he llevado un poco de alegria cuando poniendolo en un windows el magician de samsung me decia que no podia leerlo, pero despues poniendo el disco en otro mac si que he podido leerlo perfectamente. Lo he revisado en la utilidad de discos y creo que era todo normal. Aunque no se si las particiones que salen atenuadas es normal que salgan asi. (Foto utilidad discos) Luego he vuelto a montarlo en el mac y he vuelto a intentar cosas, como lo unico que responde es el cmd+s, pues a ver si veo
  8. Si es posible y espero que sea el disco, es de 2014 pero bueno el uso que le doy es para que me dure dos vidas, voy a hacer lo que dices y aparte ya he encargado otro disco y si tengo que hacer instalacion limpia lo hago. La informacion quitado de una veintena de fotos no es muy importante.
  9. Pues no, hace años tube el problema comun que tuvieron estos macs con la grafica y me lo arreglaron en garantia, pero ahora funcionaba bien.
  10. Hola kikelon, no he probado eso, pero no dudes que lo haré, aunque en el único modo en que me muestra algo es con cmd+opción +s y me sale la retahíla que adjunto y leyendo (sin entender un carajo) leo lo que remarcó, y mi pregunta es si pone que no se puede leer, eso es que se me ha fastidiao el disco?
  11. Asi ni siquiera me sale la manzana se queda pantalla gris y ya esta 😓. Gracias Lofercan algun otro metodo?
  12. Hola pues eso, arranco el macbookpro y suena el chun sale la manzana, la barra de progreso llega a la mitad y hasta ahi, pantalla gris que se atenua un poquito y nada mas, al rato se apaga y vuelta a empezar. He hecho lo de cmd+option +p+r y nada En modo seguro no me enciende tampoco, aunque la barra de progreso llega al final, pero nada mas. Tambien probe lo del modo usuario unico y nada. Alguna sugerencia? Antes de ir a que me sablen a apple?
  13. Hooooola y mil gracias caballero, no había enlazado ningún dispositivo parrot y que yo recuerde ningun otro, pero el caso es que mirando ese segundo enlace he visto como desintalar el driver ese de Squirrels audio y simplemente mandándolo a la papelera ya volvían mis altavoces internos, y después de una reiniciada, ni rastro del Squirrel audio en las propiedades y el midi. Solucionadisimo, Mil gracias de nuevo.
  14. Hola a todos a ver si alguien me puede ayudar porque me estoy volviendo loco. Los altavoces de mi MacBook Pro han dejado de sonar, funcionar funcionan porque el "Chunnnn" de arranque suena perfecto, pero después ya no puedo ir ni música ni videos ni nada. No es el caso de el conector de auriculares porque eso ya me paso y no es eso. Entro en propiedades de audio y en vez de salirme "Altavoces internos" me sale "Squirrel Audio" que no se de donde ha salido, y no puedo eliminarlo ni nada. Y si abro la configuración de Midi, tampoco me deja hacer nada. Lo de "Altavoces
  15. Hola a todos, tengo un macbookpro early 2011 sin applecare y con placa petada me podeis decir sitios no oficiales donde pueda llevarlo, Badfrog te lo arreglaron? salio todo bien?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.