Jump to content

Jarno

Usuarios Frecuentes
  • Content Count

    108
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jarno

  • Rank
    Usuario Frecuente
  1. Buenas a todos quisiera preguntaros una cosa que me estoy volviendo loco y no doy con ello. Estoy haciendo una presentación con Keynote y el punto que estoy haciendo tiene varios subpuntos, y quisiera que fuesen apareciendo de 1 en 1 y no todos de golpe. No sé si logro explicarme correctamente. A ver si alguien me puede echar un cable al respecto. Saludos Edito para comentar que ya he dado con ello, en el inspector de la composición estaba la opción.
  2. Gracias por tu respuesta, y qué tipo de cable y adaptador necesito?? Es mini DVI???
  3. Sorry El imac es uno de los blanquitos del 2006. Modelo 5.1 De paso edito para preguntaros cuáles son los conectores que necesitaría para enchufarle otro monitor. Saludos
  4. Hola a todos, escribo con la esperanza de que alguien me pueda orientar con el siguiente problema que me ha ocurrido. En concreto el Imac que utilizo en el trabajo se me ha estropeado, en realidad sospecho que es la pantalla. El imac arranca perfectamente y de hecho tengo acceso a él desde otro equipo que está en la misma red, he iniciado una sesión compartiendo pantalla y todo funciona correctamente. De hecho ahora estoy realizando una copia de seguridad de todo el disco duro. En ese sentido creo que el problema es la pantalla del Imac, ¿o quizá podría ser la gráfica? No sé el coste
  5. Muchas gracias Simplemente añadir que esta mañana he recibido la cámara. Me puse a la tarea y la verdad es que fue todo muy bien. Simplemente cambié la placa, no tuve que cambiar la lente con la base, probé y todo funcionaba. En total habré tardado unos 10 minutos en todo el proceso. Eso sí pienso en el servicio técnico cuando me pasó el presupuesto para sustituir la placa de la isight y me da la risa floja al pensar en los 80 euros que me pensaban cobrar. saludos
  6. Bueno, bueno. Helado me he quedado con esta noticia. :o De hecho, en el manual que yo tenía de la APE tipo G, solo se mencionaban las opciones de ampliación de red wifi mediante conexión a router (ethernet), o inalambricamente (WDS), o la utilización para imprimir o escuchar musíca en cualquier lugar de la casa. En ningúna parte del manual hablaba de esta posibilidad. De hecho, cuando la adquirí, me estuve pegando con ella y el ethernet, hasta que lei el manual en detalle y no vi la opción por ningún sitio. Quiero pensar que el documento se refiere a la APE con 802.11n, porque sería una
  7. Hola, el xavi 7968r sí tiene wds, otra cosa es que se pueda configurar con una airport. En mi caso, creo haberlo intentado de todas las maneras posibles para configurarlo con una Time Capsule por wds y no he podido. Quizá lo que comentas del wds en tu router sea una cuestión de actualizar firmware. En mi caso compré otro router, un SMC7904wbra-n que supuestamente tenía wds, y digo supuestamente, ya que el modelo inferior el b/g sí lo tiene, pero sacan el n y no lo tiene, así que estoy en las mismas. Voy a ver si compro un Punto de Acceso o una Airport express y consigo llevar la red a la
  8. me parecía entender que sí era posible: http://support.apple.com/kb/HT1515?viewlocale=en_US#1 Networking # Question: Can AirPort Express wirelessly extend ("repeat" or "rebroadcast") the network of a third-party access point? Answer: No. But it can wirelessly extend the range of a WDS network that is being hosted by an AirPort Extreme Base Station or another AirPort Express. # Question: Can AirPort Express act as a bridge? Answer: AirPort Express can act as a bridge in three different ways: * If you have an existing wired network, it can bridge this network to wi
  9. Buenas tardes, tengo una duda que quizá alguien ya haya podido resolver, pero con las búsquedas no he encontrado nada concreto. Se trata de si es posible ampliar mediante WDS una red creada con la airport de un imac. Gracias y saludos
  10. Buenos días, he estado abriendo el Imac para hacer una especie de ensayo general, para cuando me llegue la cámara y quisiera consultaros por el tipo de conector de la derecha, ya que no sé cómo desconectarlo. Como véis el conector de la izquierda es de 4 pines y no hay problema para desconectarlo de la placa de la isight, pero el otro no sé cómo se hace. Alguna ayuda??
  11. Buenos días, refloto el tema para comentar que finalmente he pedido el modelo de i-sight 922-7833 a un vendedor de los USA. Cuando llegue la sustituiré a ver si se soluciona el problema. La verdad es que han sido sólo 14 dólares, así que cruzo los dedos para que llegue pronto y ponerme a la faena. Saludos
  12. Hola, me han parecido muy interesantes tus reflexiones y además comparto muchas de las cuestiones que planteas. En una situación ideal, el Escuela 2.0 (o red 21 o como quiera que se llame ahora) creo que sacaría más partido a la tecnología que nos propone apple que a los ordenadores que creo que están llegando ahora a los centros de primaria. Seguramente haya alguien mejor informado que yo con el tema, pero alguien me comentó que estaban llegando netbooks de acer. Eso supongo que implica contrato millonario con Acer y con microsoft, a no ser que se les esté metiendo una distro de linux (lo d
  13. si quieres bloquear alguna conexión en concreto con Littlesnitch: http://www.obdev.at/products/littlesnitch/index.html.
  14. Gracias por tu respuesta. La verdad es que es un tema bastante extraño. Pensé que era algo de software, por la instalación de snow leopard, pero lo he intentado desde una instalación en otro disco de leopard y seguimos en las mismas. He hablado con el servicio técnico y la verdad es que el precio de la reparación es un poco elevado (sobre los 80-100 euros) así que la opción es tirar sin ella o intentar un cambio. He hablado con los de scrumpymacs y me han comentado que el modelo es el s 922-7833, pero que ahora no tienen, así que esperaré un tiempo a ver si sale alguna cosa. He visto varios
  15. Pues para ser sincero, no lo se. Que combinación hay que hacer?? Edito para comentar que lo estoy pasando en este instante y por el momento no he visto ningún problema. Me ha costado encontrar el disco, ya que con el disco de snow leopard y pulsando D no conseguía entrar en el hardware test. A ver si saco algo en claro con el test... Vuelvo a editar para comentar que el test parece haber terminado, he activado la prueba completa y que yo haya visto ha pasado el test de memoria, y el de la placa lógica. No sé si ha de pasar algo más.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.