Jump to content

Francisco Javier

Usuarios Frecuentes
  • Content Count

    159
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Francisco Javier

  • Rank
    Usuario Frecuente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No lo escribí bien: me marca 96-98 de descarga (sobre 100) / 98 de subida (sobre 100) Mbps
  2. Nooo. Me refiero a que la conexión es: router-roseta de pared (7 metros de cable)-roseta de pared (el otro extremo) al ordenador. Y los cables que tengo, según me dijeron no son de los mejores, aunque cumplen su función correctamente. Supongo que eso tendrá alguna pérdida en el camino ...
  3. Ya está solucionado. Era algo básico ... tenía que reiniciar el router 🤦‍♂️. Ahora ya tengo "casi" los 100/100. Solo con una pérdida de 1 a 5 MB como máximo debido, entiendo, a que el cable no es de máxima calidad (aunque aguanta de sobra la velocidad que tengo) y tiene dos empalmes en el camino.
  4. Antes de desarmar cables he hecho la siguiente prueba con 3 cables de red diferentes: 1. Junto al router (saliendo por ethernet directamente al mac). Todas han dado practicamente la misma lectura: 98 de bajada y 61 de subida 2. En el cuarto donde tengo la otra conexión de red (con los mismos cables). La lectura ha sido la misma. Por tanto entiendo que el cableado interno de habitación a habitación es correcto, dado que el testeo de velocidad es igual que si conecto directamente el ordenador al router, así que seguramente el problema esté en el propio servidor. De todos modo
  5. Hola. Acabo de enlazar mi mac con mi router (fibra con velocidad 100/100 simétricos) y al hacer el test de velocidad me marca 100 de descarga pero 14 de subida (he repetido varias veces la prueba). Antes de contectar el cable de red lo hacía por aire, y aunque los datos eran de menor velocidad, era bastante parecida la subida a la bajada. La pregunta: hay que configurar algo? Y si no, dónde puede estar el problema? Gracias.
  6. No quiero crear una carpeta. Quiero añadir un archivo a esa carpeta (para luego quitarlo). Cuál es la forma?
  7. Hola, Quiero agregar un archivo a la carpeta /usr pero mi mac no me deja. He intentado dar permisos desde "Obtener información"-abrir candado-añadir, etc pero me dice que tampoco tengo los permisos necesarios ni si quiera para hacer eso (que en cualquier otra cosa si puedo hacer). Así que, alguien me podría decir como habilito la posibilidad de poder añadir o quitar archivos de esa carpeta? Gracias.
  8. No me refiero al disco de arranque específicamente. En realidad mi equipo tiene un disco SSD (arranque), otro SSD más y un tercero que es SATA. Ahora le he puesto otro SSD. Entonces, el disco de arranque y el otro SSD me dice que está "compartido con 4 volúmenes", en cambio en el SATA no me indica nada y en el nuevo SSD dice "un volumen". Cómo hago para que el nuevo SSD esté compartido como los otros dos? (todos los SSD son volúmenes APFS)
  9. Hola. He añadido un SSD de 1TB a mi mac pro y todo ha ido bien en la instalación, pero al comprobar con la utilidad de disco me he fijado que el disco de arranque está "compartido con 4 volúmenes", otro SSD que tengo también está "compartido con 4 volúmenes" pero este que acabo de instalar no está compartido con ninguno (al menos no sale ese mensaje debajo de la capacidad del disco). ¿Cómo hago para que este nuevo disco esté como los otros, o no es necesario hacer nada? Gracias.
  10. Me refiero a la carpeta en si, me explico: quiero que al hacer click a esa carpeta (que está en el menú lateral del finder) se abra directamente la carpeta del otro disco duro)
  11. Hola! Estoy reconfigurando los discos duros de mi mac pro, y querría cambiar la dirección de la descarga de archivos de la carpeta "Descargas" que trae por defecto a uno de los discos duros que usaré solo para datos (es decir, fuera de donde está el sistema operativo). ¿Se puede hacer? ¿Cómo? Gracias por la atención.
  12. Hola, Tengo un mac pro de principios de 2009 (6 núcleos) con 4 ranuras de RAM. He decidido ampliar al máximo, colocando 4 módulos de 16Gb cada uno (DDR3 1333), peeero solo funciona con 3. He cambiado el orden, reiniciado la PVRAM ... y nada, con 3 módulos me dice que los lee y que de hecho, queda uno disponible. Cuando le coloco el 4º módulo sale la manzana pero la barra no carga (y así se queda). He comprobado el módulo y funciona correctamente. Dónde puede estar el problema? Gracias por la atención.
  13. Hola, Tengo un mac con High Sierra 10.13.6 Hay alguna webcam que sirva para videoconferencias, de bajo precio, con autofocus y cancielación de ruido y que no de problemas en mac? He probado algunas ya y siempre tienen algún problema
  14. Hola. Tengo un Mac Pro de principios de 2009 y lleva una tarjeta gráfica NVIDIA GeForce GT 120 512 MB que me gustaría cambiar. Yo uso el ordenador principalmente para trabajar audio, pero actualmente estoy haciendo cosas en audio- vídeo (edición). He visto en la apple store que recomiendan el soporte de apple que recomiendan la ATI Radeon HD 5870 (ofrecida como kit de actualización (?)) y la HD 4870, pero no se si hay alguna alternativa más recomendable .... ¿qué me sugerís? (Por si es necesario, mi equipo lleva Procesador 3,33 GHz 6-Core Intel Xeon y Memoria 16 GB 1333 MHz DDR
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.