Jump to content

superhacker48

Usuarios Frecuentes
  • Content Count

    155
  • Joined

  • Last visited

Community Reputation

0 Neutral

About superhacker48

  • Rank
    Usuario Frecuente
  1. Ya¡¡¡¡ Solucionado¡¡¡ tenias razon...yo habia probado con cambiar el raton y resetar el ordenador pero el culpable era el teclado...el enlace bluetooth se habia vuelto loco. He eliminado los dispositivos bluetooth y los he vuelto a enlazar et voila Gracias amigo y perdonad por haceros perder el tiempo
  2. Hola A ver si podeis ayudarme porque ando desesperado y seguro que es una tontería Estaba trabajando con el ordenador y no se que ha pasado que ahora se me ha vuelto ingobernable Supongo que debo de haber apretado alguna combinación malefica de teclas y no se como desactivarla. Bueno, el caso es que de pronto el raton no responde bien y se ha vuelto como magnetico. A ver si me se explicar. El caso es que si pincho en lo alto de una ventana abierta esta se queda pegada con el puntero del raton y tengo que hacer varios cliks con el boton izquierdo para que se suelte. Y lo mas preocupante, es
  3. Pues eso... Entiendo que debe de ser algo general y que viene asi por defecto pero no m gusta nada, nada...me explico. En leopard, cuando abres una ventana, ne la columna de la izquierda, te aparecían todos los elementos(aplicaciones, documentos, discos, unidades de red..ect...), cada una con su incono COLOREADOS. Pero en Lion, esos iconos parecen sin color, monocronos. Si la des a infromación del elemento, siq ue te aparecen en previsulizacion el icono coloreado, pero repito en la barra SOLO MONOCRONO. ¿os pasa eso a vosotros?¿Es así de feo ahora ?¿o se pude cambiar de alguna forma el asp
  4. El disco real ya esta conectado , solo hay un Peliculas 5, con punto de montaje como Peliculas 5 y que el Plex accede a el perfectamante... Yo no toco mas, virgencita virgencita que me quede como estoy que estoy...
  5. Lo consegui¡¡¡¡¡¡¡ Gracias chicos, no se que habría hecho sin vuestra ayuda... Os cuento.. hice lo que me dijo Jonno y Samacasa y en volumes aparecia el peliculas 5.1 y el peliculas 5 Vi las propiedades del Peliculas 5 y vi que solo tenía 16kb Asi que lo mandé a la papelera (por red no podía...) Procedi a cambiar y ponerle al Peliculas 5.1 , pues Peliculas 5 y voyla Si me voy a utilidades de disco ya solo aparece el peliculas 5 y Plex me reconcoe todo perfectamente Muchisimas gracias a todos, me habeís quitado muchisimas horas de trabajo tonto de tener que volver a
  6. Ok, entendido Si tardo unas horas en contestar es porque ahora estoy en el curre...en cuanto llegue a casa lo miro y os cuento Gracias
  7. Me supongo que alguna vez se habrá coratdo a las bravas....a todos nos ha ocurrido alguna vez, , cortde luz, cuelgue , ect.., pero como no puedo saber desde cuando esta ese disco fantasma, tampoco sabría decirte, pero en cualquier caso, auqnue es interesante saber el proque (para poder aislar el problema...),sería interesante saber como arreglarlo. Esta tarde (ahora estoy en el curre...) veo lo que me dices de mirar en la carpeta Volumes...entiendo que que la que se encuentra en el macmini(el mediacenter...)...
  8. Pues me aparece...el nombre del equipo y luego en la ventana de compartir, solo esta marcado ...compartir archivos...y ...preguntar antes de compartir El sistema del macmni es un snowleopard y el disco esta formateado como Mac OS Plus (con registro)
  9. ¿Y lo solucionaste?...entiendo que no porque tampoco es una cosa que molesta ...que mas da que aparezca un disco duro mas o menos si no tiene nada...el problema surge cuando como en mi caso hay algun programa importante como el plex que hace referencia a ese disco que se ha vuelto fantasma No entiendo porque Mac hace estas cosas y si las hace que hubiera una forma facil de arregelarlo, jolin que ahora me puede costar dias y dias volver a catalogar ese disco duro entero.... Sigo alucinando...
  10. Nada chicos, que no hay manera mock turtle tuve cuidado de desconectar todos los discos usb antes de usar el terminal Aplico la orden puesta antes en el terminal y vuelve el pront sin decirme ni bueno ni malo Pero agarrararos que todavia se complica mas Resulta que le he cambiado el nombre al disco poninedolo Peliculas 25 en vez de Peliculas 5 Me he ido al Imac y al Macbook pro y en los dos , al mirar el macmini compartido no me aparecia Peliculas 25 sino , ¡¡madre mia¡¡¡ Peliculas 5.1 y Peliculas 5.2 Ahora resulta que tengo un disco duro que para el mediacenter Macmini se llama Peli
  11. Ok , probaré lo del terminal porque lo de desmontarlo ya te digto que no puedo proque en el finde de la utilidad de discos NO me aparece....recordar que solo me aparace cuando lo ves por red... Luego cuando llegue a casa lo pruebo... Lo único que no tengo claro es que quiere decir sudo rm -rf , pero bueno yo lo escribo en el terminal y a ver que pasa... Entiendo que la instruccion que tengo que poner es sudo rm -rf Peliculas 5 Mirad que pongo Peliculas 5 y no Peliculas 5.1 porque el disco "fantasma" es Peliculas5 ¿Es correcto? vaya lio, espero explicarme bien :wacko:
  12. Fijate si he reseteado el router que hast es un router nuevo, pues telefonica me cambio hace unos días el router pues me paso a 50mb. Y este problema esta desde antes del router nuevo. Entiendo que debe de ser un disco "fantasma" en red porque solo lo veo desde otro ordenador en red, pero el caso es que existir existe proque no me deja ponerle peliculas5 al físico porque para el ya existe un peliculas5, por lo tanto le pone peliculas 5.1... Pensaba que era un probelma mas comun proque ya me paso otra vez hace un par de años, con el jdownloader pero no le di ams importancia proque me daba igu
  13. Pues no, no puedo acceder a el, le veo desde el finder de mi macbock pro , al pinchar sobre el el icono del macmini, me aparecen todos los asociados a este, peliculas 1,2..ect. y me aparece el peliculas 5 y peliculas 5.1 Lo curioso es que en el finder de mac mini (el que utilizo como mediacenter, me parece solo un peliculas 5, pero si te vas a las utilidades , en el finder de las utilidades, aunque tambien te aparece con el nombre de peliculas 5, si pinchas sobre el para ver sus propiedades te aparece.... Punto de montaje: Volumen/Peliculas5.1 ....en azul Y eso lo ha hecho el solo a s
  14. Hola ¿Como se pude eliminar un disco (creo que esta en red) que no existe en el finder? He buscado y no he encontrado nada al respecto, aunque me supongo que ya se habrá planteado, pero no localizo el tema.. El caso es para mi bastante grave pues utilizo plex 9 con varios discos duros y uno de ellos, llamemoslo peliculas 5 pues esta asociado a plex 9 y a su base de datos. Pues resulta que el otro dia descubri que no podía ver ninguma de las pelis de es disco porque plex no las encontraba. Extrañado mire las propiedades y vi que ponia peliculas 5-1 Dije que raro, renombre el disco a pelic
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.