Jump to content

stickboy

Usuarios Recientes
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About stickboy

  • Rank
    Usuario
  1. Hola a todos, Éste sea posiblemente mi primer hilo en el foro, y es que estoy buceando en Internet en busca de alguien que tenga un problema similar pero no encuentro mucha información. Tengo un iMac de 27'' (late 2012) desde febrero de 2013 y siempre ha funcionado perfectamente, problemas 0, incluso trabajando con él a pleno rendimiento. Desde hace un par de días, el ordenador se me apaga repentinamente, cuando a él le parece bien, y si trato de encenderlo de nuevo, no funciona. Eso sí, pasado un tiempo relativamente largo, no menos de 15 minutos, se enciende de nuevo como si nada. He restablecido el SMC, he probado a cambiar los módulos de RAM de ranura, pero nada... También he de decir que no se sobrecalienta en exceso y que desde que me pasó esto, trato de no darle mucha caña pero igualmente se apaga. No hay un patrón fijo, se apaga aleatoriamente, haga lo que haga, a la hora o a las 3 horas de tenerlo en marcha. Según he leído, puede ser que me estén dando problemas los módulos de RAM (dos de 8GB), aunque sería raro que no me haya pasado antes. Además, también he leído que el i7 se calienta demasiado y puede ser por eso. Seguramente mañana llamaré al soporte de Apple pero no quería dejar de compartir por aquí el problema por si alguien pudiera darme algún dato más o apuesta de diagnóstico! Gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.