Jump to content

el_driguez

Usuarios
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About el_driguez

  • Rank
    Usuario
  1. Me encuentro con esta situación al querer darme de alta en el DEV de la DGT ( lector INVES del corte, drivers instalados OK en Snow Leopard 10.6.5) : Es un hueco en el que no puedes escribir NADA. Si cancelas da un error de que la entrada no puede quedar en blanco o vacía (no lo recuerdo bien) y si cancelas entras en un bucle volviendo a lo mismo... Alguna idea? Sólo me ocurre al querer confirmar con firma. Todo lo que es autenticar va bien ( he comprobado y tengo los 2 certificados en su sitio, obviamente). Muchas gracias por vuestra ayuda!
  2. Gracias por vuestra respuesta. Para la proxima antes de abrir un tema,postearé sobre un tema ya abierto por ejemplo. Veremos entonces que botrom tiene.Habrá que comprobarlo por el DFU o el día de fabricación que viene en el numero de serie (cuarto y quinto numero creo).Si es anterior al 40 o algo así,es old botrom, si no,nuevo botrom. GRACIAS DE NUEVO!
  3. Hola!Acabo de comprar mi nuevo iphone 3gs de 16 gb del reino unido VodafoneUK, con 3.1.2 y baseband 05.11.07(Apuntar también que el modelo es MC 131 B/A).Estoy esperando a que me llegue. Yo tengo Vodafone España,claro está, Será liberable y jailbrokeable? es que leí cosas de la ECID y no se que mas,que hay que guardarlo,y queria más información! También queria saber que si sabiendo el modelo que arriba pongo,se puede saber si el jailbreak y liberacion,de poder hacerse , sería unthetered o tethered. Gracias de antemano!
  4. Sigue todo igual. Pram y smc resetadas. Bueno ,vuestro mensajes de que estas temperaturas son normales me tranquilizan algo. Gracias!
  5. Ojalá sea así...sólo me preocupa mi mac...en 2 semanas cumple 2 años y quiero que dure un poquito más la verdad... :unsure: Me gustaria saber porque la consola me dá ese error continuado al menos... Gracias de todas formas.
  6. Tengo smc fan control ya de antes,y cuando customizo velocidades,me ignora,ya que ha de necesitar ventilar sí o sí. Tengo istat menu,ahora mismo,no sabria decirte si la carga es mucha o poca... Ciertamente el "de qué" no lo doy encontrado,si no iba a por él a corregirlo...pero me huele tanto a incompatibilidad del software huawei...debería de haber una solución pero no la encuentro Gracias por las contestaciones hasta el momento.
  7. Hola: No sé muy bien por donde empezar,pero bueno,lo voy a intentar.Antes de nada decir,que he utilizado las busquedas aqui en macuarium,y en muchos otros foros incluso de lengua inglesa,no tengo muchas esperanzas de arreglar el problema,más que nada porque no consigo localizar la raíz del mismo. Tengo el Mac siempre ventilando como un "aspirador"desde 5 minutos despues de la salida del reposo,hasta cuando acabo de usarlo(horas despues).Os detallo como suelo estar con él: Tengo un MacBook (13" Late 2007),2.2 ghz, 4gb de ram,160gb de HDD. En uno de los puertos usb tengo un modem huawe
  8. Gracias Mr.Bean. Siento por no poder ser más específico...Sé que es un Conceptronic...y lo supervisa el hermano de mi pareja,asi que más información no puedo tener... Sí,va por wifi(Usan WPA2,creo!),tienen aparte del mac,otro PC de sobremesa con un receptor USB wifi,y el otro pc restante via ethernet (ah,también tienen la ps3 también está por ethernet). Si consigo más info os la pongo aquí..realmente hay que hacer algo ante este mensaje? digo yo que si salta es por algo. Muchas gracias de nuevo!
  9. Hola! Mi pareja tiene un nuevo macbook, y al llegar hoy a su casa se ha encontrado con este mensaje : En su casa ,contando el mac son 3 ordenadores(2 pc´s y su mac). Este mensaje que significa?Que le están robando la conexión a internet? que alguien está viendo sus documentos personales con total libertad?O que simplemente coincide que alguno de los otros 2 pcs de la casa da algun conflicto con la direccion Ip? Bueno,sea cual sea la respuesta os lo agradezco de antemano!!! 1 saludo!!!
  10. Hola ! Tengo un problemon con mi iphone en cuanto al uso de aplicaciones VNC, que hay pocas, pero yo solia usar Jaadu VNC. Comparto mi conexion de internet movil vodafone a traves de compartir internet, con el airport (osea, no tengo router wifi) . De un día para otro, todo iba bien y de pronto, cuando trato de conectar con el jaadu vnc del iphone, se queda en "Waiting For Connection"y sin llegar a conectar en ningun momento claro...tengo activada la opción de visores vnc con su contraseña en el mac, hice telnet en el terminal en el localhost y me dice que está conectado, y mi hermano d
  11. Hola: Tengo problemas con spotlight desde hace tiempo... Los procesos mds y mdworker, que creo que trabajan compilando una BBDD para spotlight, trabajan a un porcentaje de CPU elevadisimo(120% segun istats) durante un rato, y luego desaparecen, luego vuelven, etc., haciendo que la temperatura de la cpu aumente a los 70º tranquilamente. Si trato de usar spotlight, o una de dos, o busca lo que buscaba y al aparecer el resultado en menos de 0.5 segundos,desaparece y se pone indexar, o no aparece nada con el termino mas simple, como puede ser , "safari". Que puedo hacer? Gracias
  12. no sé a quien reportarlo ya! el driver que tengo es el mismo que usé en el mismismo 10.5.2 ( es hasta donde me alcanza la memoria vamos,a lo mejor lo usé antes en Tiger en el ibook que tuve previamente al macbook) .Huawei nunca lo renovó....son unos petardos... Igualmente voy a pasar un apple hardware test completito(pa quitarme de dudas,aunque lo hice hace menos de un mes y estuvo100% ok) y resetearé la PMU,PRAM y NVRAM. gracias sallymac por tu atencion. saludos
  13. Primero como dije en el primer post pido disculpas por no buscar en profundidad. He leido el post de problemas frecuentes y la guia socorro... sallymac, crees que es el modem que crea conflicto ? solo me pasa con él como he explicado... gracias!
  14. Hola: Tengo el modem huawei e220 de vodafone...nunca me llegó a funcionar bien en Leopard antes de nada,pero hasta ahora esto no me ocurría... Cuando lo conecto a veces no lo reconoce y tengo que quitarlo y ponerlo varias veces, y a veces al ponerlo o quitarlo (sobretodo segundos antes o despues de poner el mac en reposo), recibo el fatidico mensaje que nadie quiere ver en su mac, fondo gris el boton de apagado que te obliga a mantenerlo pulsado para apagar tu mac. Al reiniciar y volver al osx siempre recibo este mensaje (o de este tipo) : Thu Jan 22 19:54:59 2009 panic(cpu 1
  15. Hola: Ayer abrí un tema en el cual decia que mi hdd no dejaba de trabajar por causa de spotlight(eso pensé),y me lo han cerrado.... Repaso lo ke me ocurria: Al picar en spotlight me figuraba que estaba en una indexacion de estas "infinitas"...Le pasé el onyx para reconstruir, y no conseguí nada...e igualmente ,desactivé todas las opciones de spotlight (Desactivar la indexacion del disco de arranque).Reinicié y efectivamente ,dejó de indexar...pero el disco duro no deja de trabajar...sin hacer absolutamente nada y aparte de manera muy parecida a la indexacion(estando en el escritorio simplem
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.