Jump to content

jomer

Usuarios Frecuentes
  • Content Count

    142
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jomer

  • Rank
    Usuario Frecuente

Contacto

Perfil en foros

  • Location
    de la misma Murcia
  1. Muy buenas a todos. Tengo un problema con mi iMac 27" de finales de 2010 que me está trayendo de cabeza y no sé cómo solucionarlo. Posteo en este foro, aunque en realidad no sé si debería ir en el de Soporte Mac OSX porque no sé realmente dónde está el origen de mi problema. De un tiempo a esta parte, he tenido muchos problemas a la hora de sacar el iMac de reposo. No se reactivaba ni con el ratón ni con el teclado (ambos bluetooth), por lo que en multitud de ocasiones he tenido que reiniciar a las bravas. En ocasiones, cuando accedía al menú de Bluetooth de las Preferencias del Sistem
  2. Pues comento yo también el problema que he sufrido y que afortunadamente he podido solucionar, por si le sirve de ayuda a alguien más. Soy poseedor de un iMac 17" de 2006, concretamente con fecha de compra 23/12/2006, con un número de serie que comienza por CK65 (nada que ver con la serie W86 que parece ser la primera que dio problemas) El 15/12/09 (muy poquitos antes de cumplirse los 3 años de compra del ordenador), me pegué el susto padre cuando aparecieron las dichosas líneas verticales tan famosas, que al poco después se convirtieron en una franja vertical de unos 3 cm. completamente
  3. Pues ya somos dos. Me acabo de repasar otra vez todos los menús, y no encuentro la opción. Un punto en contra Señores de Google, tomen nota. y una de las cosas que le faltan es la de gestion de marcadores, pero YA TE LO DICEN ANTES. No engañan a nadie, es decir NO ES UN FALLO. Hombre, tanto como avisar ... a mí no me han avisado, ni he conseguido leerlo por ningún lado en la información de su web. Y desde luego a pesar de ser una beta (concepto que entiendo perfectamente), la gestión de los marcadores para mí y para cualquier usuario normal que maneje cantidad de ellos con
  4. Pues ya somos dos. Me acabo de repasar otra vez todos los menús, y no encuentro la opción. Un punto en contra Señores de Google, tomen nota.
  5. Ya era hora. Estaba esperando como agua de mayo esta versión para mac, porque desde hace tiempo el Chrome es mi navegador favorito en mis otros PC's. Y si este funciona igual de bien a pesar de ser una beta, será mi único navegador en mac. Adiós Firefox. ¿Safari?¿eso qué es lo que es? Pues la única extensión que he probado hasta ahora, ha sido la "Xmarks for Chrome Alpha" para ver si funcionaba, pero no deja ni instalarla. Una pena, ya que me gustaba mucho esta extensión que tengo también instalada en varios ordenadores en explorer y firefox. Habrá que buscar alguna alternativa
  6. Dispongo de 7 invitaciones. En vista de que el orden de la lista es un desorden, creo que la mejor opción es quien tenga invitaciones que se preste a pasarlas y punto. Así quien quiera invitación que me mande un privado, y luego que éstos sigan a su vez invitando.
  7. Pues siguiendo al pie de la letra las indiciaciones del manual que mencionaron unos posts más atrás, he conseguido que me funcione perfectamente con: Snow Leopard 10.6.1 Firefox 3.5.5 Lector SCR3310 de Tractis Me ha funcionado todo a la primera y sin ningún contratiempo (la verdad es que no me lo creo ni yo). He podido verificar mi certificado y acceder a determinados servicios como por ejemplo consulta mi vida laboral a través de la web de la Seguridad Social. Esto ya rula !!!!
  8. xD, son las mismitas capturas de pantalla que las del tutorial de rlopez !!
  9. Esperadmeeeeeeee !!!! :lol: 1 .- iKangoo 2 .- alguca88 3 .- Burke&Hare 4 .- Miguimau 5 .- Astarté 6 .- MacDary 7 .- Percutor 8 .- gdlink 9 .- Dek2k 10 .- Nymarathon 11 .- Mr. Bean 12 .- iMacAlu 13 .- Albarre 14 .- enelbarrio 15 .- Cupito 16 .- Nimrhodel 17 .- Floxinesky 18 .- Basono 19 .- Arkhan 20 .- juareza 21 .- lumac 22 .- Jackson 23 .- Vedia 24 .- ese_perro 25 .- r0ob 26 .- washinga 27 .- Tini 28 .- Jonathan Crane 29 .- jjbl 30 .- Gomorrita 31 .- uchiha30 32 .- dnL7up 33 .- samulainez 34 .- sinosuke 35 .- Thinking different 36 .- mokete 37 .- B
  10. Deberías hacer esa comprobación lo antes posible si tienes oportunidad; incluso antes de entregar tu actual equipo. Porque mira que es raaaro, raaaaaaaaaro que tengas el mismo problema con dos equipos distintos.
  11. Pues es un descubrimiento y no poco importante. Habiendo como hay sitios donde puedes verificar la firma, por lo menos te aseguras de que está todo correcto. Ahora bien, si luego te toca hacer la gestión con alguna institución que como tú bien dices no se ajustan a los estándares oficiales, apañaos vamos. Muchas gracias por la info.
  12. Buenas podrias comprobarme una cosa? es que voy a cambiar el mio pero quiero asegurarme a ver si le pasa a alguno mas, que con la suerte que tengo seguro que el que me venga le pasa lo mismo. Prueba esto: cuando lo tengas media hora o un poco mas y que al tocarlo por arriba esté caliente (mas bien por atrás), bajale el brillo al minimo y en la parte superior izquierda dime si escuchas un sonido fuera de lo normal Gracias! Desde luego que vaya una faena lo del dichoso ruidillo; será seguramente una cosa sin importancia, pero manda wevos que habiendo tanto I+D+I ahí metido, salga
  13. Hay otra forma mas sencilla pero NADA recomendable. Si tiene toma a tierra y protección diferencial en el Cuadro electrico de la vivienda...mete los dedos "mojados" en el enchufe.... Si tienes todo OK debe saltar el diferencial. Eso sí...si no tienes te quedas frito !!!! jajajaa :lol: :lol: :lol: Ummm, me parece interesante esta propuesta, y de paso me ahorro una pasta en gomina para ponerme el pelo de punta :D :D :D Doy por supuesto que esteis hablando de cachondeo, porque la solución de que te propone ReyBlack, además de no servir para comprobar si tienes toma de tierra o no
  14. ¿Sigue nadie sin probarlo en Snow Leopard? ..aunque viendo el calvario que habéis pasado todos, entiendo que os dé una pereza absoluta el migrar a SL ahora que tenéis el invento funcionando (virgencita que me quede como estoy, no? :lol: ) Sirva este post para subir de nuevo el tema y ver si algún valiente y habilidoso macuariano lo ha conseguido. Saludos.
  15. Seguramente tienes algún otro receptor en casa que le está metiendo interferencias al circuito donde conectas el iMac. Puedes intentar localizarlo desconectando uno a uno todos los receptores que tienes en casa y comprobando si te sigue haciendo esa vibración. Lo más probable es que sea algún cacharro electrónico. ¿No tendrás conectado un PC escondidito en el armario y nos lo quieres decir, bribón? <_< Bromas aparte, yo te recomiendo que te compres alguna regleta de protección contra sobretensiones e interferencias con la que proteger al equipo (las tienes de varias tomas de co
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.