Jump to content

jmacavanna

Usuarios
  • Posts

    76
  • Joined

  • Last visited

Everything posted by jmacavanna

  1. Gracias Mackila!! Efectivamente es el de 24'' A un amigo que tiene el mismo le pasaron cosas raras (no exactamente las mismas) y lo solucionó metiendo la gráfica en el horno!! tal y como leyó en un foro. salu2
  2. Gracias Kovalski ¿Alguien sae como descartar que sea la gráfica? Salu2
  3. Estaría muy agradecido si alguien me echa una mano con mi iMac, que parece se ha ido muriendo poco a poco Las especificaciones de equipo y software son las siguientes: iMac 8,1 del año 2008.Intel Core2 Duo 3,60GHz con 4GB de memoria ram (2 x 2 DIMM a 800 MHz) y tarjeta NVIDIA GeForce 8800 GT VRAM 512. Version Rom arranque IM 8,1, 882.00C1.B00.0802091538 SO Maverics actualizado Hace una semana empezó a fallar. Mientras lo utilizaba, al abrir una película se bloqueo, necesitando reiniciarlo. Al intentar abrir una película le volvía a pasar. Lo reiniciaba y podía trabajar aparentemente bien con él. Más adelante, al cabo de un tiempo variable volvía a bloquearse. El ratón se movía pero el Mac no hacía caso. En ocasiones, al cabo del tiempo parecía que se reenganchaba pero los fallos eran cada vez más frecuentes y muchas veces precedía una especie de interferencia en la pantalla. El chequeo con las utilidades del sistema reiniciando desde el disco Recover no daba fallos del disco duro, como tampoco los test del programa Techtool Pro. Los fallos han ido empeorando y ya no puedo iniciar el arranque ni siquiera desde el DVD de instalación o USB de instalación. He reformateado el disco para instalar el SO de nuevo pero al intentar arrancar sale la pantalla con la manzana y a los 2-3 minutos aparece una cortina gris descendente con el mensaje diciendo que ha ocurrido un error y que debe reiniciarse el sistema. Que pulse unos segundos el botón de arranque para apagarlo y lo reincide. El problema es que ahora sale siempre el mismo mensaje. He iniciado las Apple Hardware Test y me da dos fallos que parecen ser tan solo de sensores de temperatura. No detecta problemas en la memoria RAM ni con el test rápido ni con el exhaustivo 4MOT/1/40000003:HDD-1465 (motor del ventilador) 4SNS/1/40000000:TpOP-131.000 (sensor de temperatura del sistema fuente de alimentación) Se puede iniciar el ordenador con la T en modo disco de destino pero poco más ¿Alguien se le ocurre algo que pueda intentar? Se que con tanto tiempo estos modelos han dado problemas de la grafica y estoy dispuesto a abrir el iMac y cambiar algún componente, pero antes necesitaría saber cual es el que falla. Muchas gracias de antemano Sinbat
  4. muchas gracias alo tres y perdon por mi error sinbatm
  5. Hola amigos Estoy pensando en adquirir un iMac 21,5 pulgadas a 2,9GHzy y me surge una duda: Por la misma cantidad de dinero (200€) que os parece más recomendable: Pasar del procesador Core i5 de Intel de cuatro núcleos a 2,9 GHz al Core i7 de Intel de cuatro núcleos a 3,1 GHz o Pasar del Disco duro Serial ATA de 1 TB a 5.400 rpm al Fusion Drive de 1 TB Muchas gracias de antemano
  6. He formalizado la hoja de reclamaciones y la entregaré, completando la información con fotos y detalles No pretendía obterner ninguna ventaja por la cara. Incluso le dije al responsable que no me importaba que me diesen una batería usada pero que permita que no pierda horas de trabajo o inutilice el ordenador si se va la luz o se desengancha el magnífico cable magsafe (79€, que tambien ya he tenido que cambiarlo al estropearse). Ya sabeis la respuesta: Que me compre una bateria. No hay problema, ellos me la venden. Sería la 5ª bateria para el portatil desde marzo de 2007!! Pero para lo de Faemino y Cansado con este portatil esta no es la mejor historia. Tras haberme comprado el portatil en Benotac y comprobar, al año y un mes, que el disco duro daba problemas (fallos de escritura) y, al pasarle unas utilidades me comunicase unos cuantos clusters averiados acudí a la tienda en donde me dijeron que me lo habian reparado y al llegar a casa confirme (pasando otra vez las utilidades: mismo nº de serie, mismos fallos) QUE ERA EL MISMO DISCO AVERIADO!!. Flipante. Aviso a navegantes con Benotac (Calle de Doctor Castelo 35) Parace que lo de la garantía para esta gente es de otro mundo
  7. El pasado miercoles 18 de febrero me presenté en el centro oficial de Apple sito de Xanadú, presentándoles una bateria de un ordenador portatil (MacBook Pro de 15''). Esta batería, desde que perdió capacidad por su uso, habia permanecido largo tiempo guardada en un armario (en condiciones estables, no expuesta al sol, calor, frio o humedad) Además, otra batería comprada recientemente para el mismo ordenador portatil y que funciona correctamente esta comenzando a hincharse e impide el correcto funcionamiento del trackpad del ordenador y por tanto obliga al uso del mismo sin la bateria colocada (debo mantener siempre el ordenador portatil conectado a la red electrica. Consultando experiencias de otros usuarios en Internet, se han dado casos en los que el "estallido" de la batería ha dañado severamente el ordenador. Preocupado por lo que consideraba podía deberse a un fallo de diseño de la batería y un peligro para la salud por los componentes tóxicos de las baterias solicité una solución para el problema, contestándome que el estallido de la bateria con el paso del tiempo era algo habitual y consituía un mecanismo de seguridad (!) para evitar que se derramasen los líquidos tóxicos. Asi mismo me indicaron que ocurría cuando se almacenaba la batería durante largo tiempo descargada (eso sí, primero te preguntan como la has almacenado). Por otro lado me aseguraron que cuando una batería estallaba estando conectada al portatil y lo dañaba seriamente (¿acaso no estallan cuando se almacenan descargadas durante largo tiempo?) el servicio técnico se hacia cargo de la reparación del portatil pero el cliente pagaba una batería nueva (¿lo entiende alguien?) Ante mi pregunta de porqué no habia "estallado" (¿fallo del mecanismo de seguridad?) otra batería almacenada desde hace aun más tiempo de forma idéntica o porque comenzaba a deformarse otra batería que no estaba desgastada ni almacenada no me supieron responder, por lo que solicité una hoja de reclamaciones y pasó a atenderme el responsable del centro (un individuo rubio, con barba y acento francés). Despues de atenderme muy amablemente y asentir a todos y cada uno de mis comentarios, me preguntó si me parecería una buena solución un cambio de la batería e incluso preguntó a otro empleado si tenian baterias de este modelo en stock. Tras comunicarle que me parecía buena cualquier solución que me pemitiese utilizar adecuada y seguramente mi ordenador portatil, me entregó la hoja de reclamaciones en la que me ofrecía como solución que me comprase una batería nueva (!) (No se si interpretar esto como una burla o debido a que el responsable que me atendió no es español y maneja mal el idioma, aunque no lo pareceno lo parece) En RESUMEN: 1- Según la información recibida del servicio técnico de Apple Computer (Xanadú) el estallido de la bateria es un mecanismo de seguridad para evitar el derramamiento de sustancias tóxicas de la misma y se produce cuando se almacena duarente largo tiempo una bateria descargada. 2- Una bateria descargada y almacenada durante aun más tiempo y en idénticas condiciones aun no ha estallado (¿Ha fallado el mecanismo de seguridad?) 3- Una bateria no descargada, en correcto funcionamiento y no almacenada (Acoplada al ordenador) ya se está deformando e impide el correcto uso del mismo, lo que obliga a usar el ordenador siempre conectado a la red, sin batería y perdiendo la portabilidad. 4- Si una batería estalla cuando está conectada a un ordenador (¿por un mecanismo de seguridad?) y lo deforma dañandolo gravemente, el servicio técnico repara sin coste para el cliente el ordenador (¿porque?) pero este debe pagar la batería nueva (¿porque?) Asi funciona actualmente Apple Computer, al menos en España. (PD: Soy usuario Apple desde 1989: Se-30, Cx, Classic, LC, PowerBook, iMac)
  8. Recientemente he tenido el mismo problema y no encontraba manera de solucionarlo hasta que he encontrado la solución en una pagina Al igual que mriejos, al instalar itunes 10.1 la aplicacion inmediatamente se cerrabacon el mensaje típico "la aplicacion se ha cerrado inesperadamente" Probé a desintalarla, desinstalar plugins de terceros de itunes, desinstalar programas de audio (Hear,...), reconstruir permisos... incluso reinstalar el sistema operativo El problema era un plugin de Quicktime: "DesktopVideoOut.component" Tras borrarlo, itunes se abrió sin problemas Como puede verse, mock turtle estaba en lo cierto con los consejos que daba sobre la librería de quicktime Espero que sirva de ayuda a alguien Un saludo
  9. Gracias por la respuesta Miguimau ... aunque no termino de entenderla Quizá sea un poco o bastante torpe, pero en el mensaje expongo que he realizado una busqueda y leido varios posts, tras lo cual (me ha llevado horas) he realizado varias de las cosas que se aconsejan (creo que todas las posibles salvo reinstalar el sistema operativo) Sinceramente creo que cada vez es más dificil encontrar ayuda en los foros. Casi inmediatamente (ya se que no es así, parece que las respuestas las hacen maquinas automáticas) la ayuda consiste en regañar al inculto y añadir un URL de busqueda GOOGLE del mismo problema. He leido muchos posts intentando alcanzar la solucion y he seguido sus indicaciones. Algunos fueron posteados hace más de dos años. Leerlos todos y probar todo lo que dicen puede llevarme más tiempo que reinstalar el sistema operativo y todas las aplicaciones. Supongo que Maccuarium tendrá muchisimo éxito (se esta expandiendo con revista propia y todo), pero al menos yo añoro los días en los que encontrar ayuda era bastante más facil Muchas gracias de nuevo y disculpas a quienes se sientan ofendidos Jmacavanna
  10. Hola a todos Desde hace unos días no hay manera de abrir iTunes. Cada vez que lo intento me sale el mensaje "iTunes se ha cerrado inesperadamente." Tengo el software de sistema y el programa actualizados a día de hoy (Mac OS X 10.6.5 (10H574); iTunes 10.1) Tras realizar una búsqueda y consultar otros posts no he conseguido absolutamente nada después de: Reconstruir los permisos (con Onyx y con la utilidad de discos) Localizar y borrar plugins de terceros de iTunes Desintalar el programa (borrandolo con CleanApp) y reinstalarlo Borrar así mismo programas que podrían tener conflictos con el (Audio Hijack Pro 2.7.1 y Hear 1.0.3) ¿Alguien puede echarme una mano? Muchas gracias jmacavanna Si a alguien le dice algo el report que aparece cuando falla el programa:
  11. Hola a todos Utilizando mi IMAC con SO 10.6.4 actualizado, y disponiendo de aproximadamente unos 160 GB libres, al ir a utilizar Bootcamp he observado que me indicaba que solo tenia unos 40 GB libres. Despues de salir del instalador, me aparecen solo 44,59 GB libres cuando tendrían que ser unos 150GB. El problema no se ha solucionado reiniciando el ordenador, ni reconstruyendo los permisos. Las disk utilities no reconocen ningun error. La suma de todas las carpetas solo alcanza los 330 GB que tengo grabados (debiendo sobrar el resto, es decir unos 170 GB) pero me sigue informando que solo hay 44,59GB ¿Donde estan mis cerca de 100 Gb perdidos? Ayuda por favor Gracias jmacavanna
  12. Busqueda en Macuarium con: Software crear foros.... ----> ningun resultado util en las cuatro páginas con los resultados ¿Alguien puede hecharme una mano? ¿Existen programas para crear foros de forma sencilla como blogger o worldpress para crear blogs? ¿Cuales?¿Tutoriales? Gracias por la ayuda Sinbatm
  13. Gracias de nuevo No quiero que se piense que no intento buscar antes de preguntar. El problema es que buscando en Macuarium "software para foros" (sin las comillas) no aparece nada relacionado con lo que yo pregunto en los primeros 100 resultados Buscando software foros ¡solo aparece mi post! Gracias Sinbatm
  14. Muchas gracias por tu respuesta Jonno. Intentaré ser más explícito: He consultado videotutoriales de Blogger y WorldPress y me he dado cuenta que en realidad lo que querría es hacer una aplicación con esquema de foro, más que de blog. Se trataría de una pagina con varios subforos, parecida a Macuarium, pero con una temática científica en la que los usuarios deberían registrarse para poder postear. Creo que las aplicaciones tipo Blogger o worldPress no son las más adecuadas para esto. Mi duda es si empezar a estudiar otras como rapidweaver o similares para intentar realizarlo yo mismo y, en ese caso cual sería la más adecuada. En resumen, un foro con subforos, de contenido científico, con registro de usuarios para acceder al mismo, con un diseño sencillo. un saludo sinbatm
  15. Hola a todos Estoy interesado crear un blog sencillo, en el que se exija registrarse (gratuitamente) mediante log y password y confirmación con enlace dirigido a correo electrónico (de identica forma que, por ejemplo este mismo) como soy novato me interesaría saber ¿Cual es el programa más adecuado en Mac?. He leido que aconsejan RapidWeaver, wordPress.... ¿Necesita una supervisión muy potente? ¿Existen tutoriales para poder hacerlo uno mismo? ¿saldrá muy caro encargarlo a empresa especializada? Gracias de antemano Sinbatm
  16. Hasta lo que yo entiendo, QT, .avi, mpg, etc... son containers (Contenedores). Agrupan diversa información como video y audio. Algunos, los más complejor (.vob, .mkv) permiten además más de una pista de audio, subtítulos, etc. Pero lo que hace QuickTime player al editar (juntando videos o recortandolos), no es recodificar. Como expuse en mi primer mensaje, ambos archivos: el nativo con extensión .avi y el modificado por QT con extensión .mov, mantienen la misma codificación (por ejemplo DivX 5.0, 1280 x 720, Millones para video y MPEG capa 3, Estéreo, 48,000 kHz para audio. Lo que si varía es el conteiner (el "envoltorio"), que imagino que tendra una cabecera con la información útil (codecs, fps, duración) Por tanto no hay que recodificar (por ejemplo cambiar de Divx a Xvis o de resolución) que implica actuar sobre todos y cada uno de los fotogramas y que es lo que demanda mucho tiempo Al ser un problema solo de la cabecera, suponia que debería existir un atajo más sencillo para salvar este problema. Del mismo modo imagenes en .zip, .rar, etc pueden verse, sin necesidad de descomprimir por otros programas como el ComicBookLover Un truco que aprendi hace mucho con windows.. Con la utilidad Winrar, se creaba un nuevo archivo eligiendo la opción sin compresión. Se le añadían los videos a unir (con las misma caracteristivas), por ejemplo video1.mpg, video2.mpg...video7.mpg) y se le daba un normbre, como video.rar Teniamos un archivo video.rar con los videos que hemos incluido, del tamaño real de los videos (no estaban comprimidos) Pues bien, cambiando la extensión a .mpg......obtenemos el video unido, de la manera más facil y más rápida posible un saludo Jmacavanna
  17. Muchas gracias Sinredone Pero lo que intento es no tener que exportar ya que esto emplea demasiado tiempo (en la codificación). Ya se que para exportarlo a cualquier formato hay muchos programas que lo hacen sin problemas. Yo he utilizado, entre otros: Any Video Converter Pro, ffmpegX, ImTOO Video Converter Ultimate, iVideoConverter, MPEG Streamclip, Tune4Mac Video Converter Pro y VisualHub. El mismo QuickTime o el Toast pueden exportar a muchos formatos. Lo que yo quería saber es tras acortar un video con el QuickTime Player (que no recodifica nada) le asigna la extensión .mov a una película .avi y esta no puede visualizarse en un disco multimedia aunque le cambiemos la extensión de .mov a .avi. Una tarea tan sencilla como recortar unos segundos de una película debería poder realizarse en tiempo real, sin necesidad de recodificar un saludo Jmacavanna
  18. Hola a todos. Con el Quicktime Player 7.6, en la versión Pro, es muy facil recortar y unir videos. Sin embargo, una vez editados, al guardarlos con la orden Guardar como... les añade la extensión .mov, típica de QT, pese a que los codecs de audio y video siguen siendo los mismos. Por ejemplo, podemos unir y/o cortar un video .avi con estas características: DivX 5.0, 1280 x 720, Millones MPEG capa 3, Estéreo, 48,000 kHz, y al guardar los cambios continua con las mismas características, pero con la extensión .mov en lugar de .avi. Esto no tiene importancia en el ordenador, ya que cualquier reproductor lo abrirá sin problema, pero el video editado (pese a tener los mismos codecs) no es visible en los reproductores del tipo disco duro multimedia que se conectan al televisor. Esto no se arregla cambiando la extensión .mov a .avi. Por eso, para que el video editado sea visible de nuevo en este tipo de aparatos hay que volver a recodificarlos, con el consiguiente gasto de tiempo. ¿Alguien conoce alguna manera de solucionarlo, sin recurrir a la codificación? ¿Existe algun programa que permita cortar los videos .avi, .mpg o .wmv y/o unirlos sin necesidad de recodificación? Gracias por vuestra ayuda de antemano jmacavanna
  19. Muchas gracias Mock He seguido tu consejo. Efectivamente puede realizarse con el DVD de instalación del OS X Snow Leopard eligiendo "Instalaciones adicionales" Como ya estaba registrado para la versión pro, no me veuelve a pedir el registro Lo que no entiendo es que no haya un programa simple que tan solo realice los cortes (y uniones) de las películas. La pega que tiene realizarlo con Quicktime es que luego lo guarda con la extensión .mov. No realiza ninguna reconversión (el archivo, por ejemplo sigue siendo Generic MPEG-4, 560 x 304 (540 x 304), Millones MPEG capa 3, Estéreo, 48,000 kHz), y en el oredenador se ve de igual manera. Pero si cambiamos la extensión a .avi, a pesar de verse en el ordenador, no es reconocido por un disco multimedia (como los que se conectan al televisor) Parece como que el contenedor De quickTime .mov (que integra el audio y el video de una película) no es entendido por estos discos, pese a que el codec de video y audio si lo sean, con el contenedor .avi Muchas gracias de nuevo jmacavanna
  20. Hasta hace poco Quicktime, en la versión pro, permitía realizar recortes de las películas de manera muy facil. Seleccionando los puntos de corte podian eliminarse varios trozos discontínuos (incluso con el teclado) y ajustar perfectamente la pelicula tal y como queriamos Tras las ultimas actualizaciones, ha desaparecido de mi IMAC esta versión y se ha substituido por el QuickTime player 10.0 (¿supone mejora alguna?) Ahora se nos permite acortar un video como en el iphone, pero no aplicarle , que yo sepa, distintos cortes discontinuos (por ejemplo cortar desde el segundo 34 al 43 y desde el 56 al 59) Llevo tiempo intentando encontrar alguna utilidad para MAC OS X que permita simplemente cortar películas (a ser posible en distintos formatos) sin nada más. Casi todos lo programas son convertidores que emplean demasiado tiempo en recodificar los videos ¿Alguien conoce una buena solución? Muchas gracias Jmacavanna
  21. En primer lugar, no se si este tipo de post es correcto en este foro. si no es así, pido disculpas y no duden los mederadores en eliminarlo Describo mi experiencia con sun SAT, concretamente el de LaCie. Sirve como ejemplo de los SATs de este tipo de empresas (en mi opinión son todos decepcionantes) Si alguien tiene la paciencia de leerlo podra ver como aparentemente la persona "asignada a mi caso" parece no hacerme ni caso. Podría apostarse que quien contesta es una máquina (o un teleoperador) que solo aprieta Boton 1- Boton2...BotonN, sucesivamente conforme le van llegando los mensajes. Para facilitar, mis comentarios estan en azul y los de LaCie en negro: Jaime M Enviada: 7 de mayo de 2010 @ 7:03 Inesperadamente un LaCie Petit Hard Disk USB 2.0 de 500GB comprado hace unos meses ha dejado de ser reconocido por cualquier aparato al que lo conecto (IMAC, PowerBook, PC conWindows Xp, disco multimedia y sintonizador de TDT con entrada USB). El disco parece que se mueve (vibra) durante unos segundos y el led permanece encendido, pero no es detectado por el ordenador. Las utilidades de disco no detectan su presencia (no es posible, por tanto chequearlo). gracias Sergio R Enviada: 8 de mayo de 2010 @ 6:29 Buenos días D.Jaime: Soy Sergio del soporte técnico de LACIE.Me encargaré de su caso hasta que podamos encontrar una solución. Si he entendido bien su cuestión parece que se trata de encontrar dificultades a encontrar su disco en el Perfil del Sistema de APple, por favor siga mis indicaciones para poder solucionar su caso: En el nivel más básico, un dispositivo aparecerá en el Perfil del Sistema de APple. Para encontrar una unidad utilizando esta herramienta, hacer clic en el logo de la manzana en la parte superior izquierda, y escoger 'Acerca de este Mac'. Luego haga clic en 'Más información' en la ventana que salga. En el apartado de dispositivos y volumenes en el Perfil del sistema, todos los dispositivos detectados por Mac OS apareceran por categorias basándose en como están conectados. En este ejemplo, un Data Bank de LaCie esta conectado a el USB High Speed bus. Ahí se muestra como se debería de ver cuando esta funcionando correctamente. Si la unidad estuviera conectada por Firewire, debería de aparacer de manera similar pero en la sección de firewire. No dude en ponerse en contacto con nosotros para mas aclaraciones sobre esta consulta, muchas gracias por su tiempo. Sergio. Jaime M Enviada: 8 de mayo de 2010 @ 6:44 Muchas gracias por su respuesta Sergio. El problema no parece ser el que apuntas. El disco no es detectado de ninguna forma, ni a traves del Perfil de Sistema de Apple, ni con las Utilidades de disco. Parece como que "no termina de arrancar". Como ya le dije en el anterior correo, tampoco es detectado en un ordenador con windows XP, en un disco duro multimedia o un sintonizador de TDT con entrada USB. Quiero recalcar que previamente era detectado en todos estos aparatos. No es por tanto un problema del ordenador, sino del disco.Tampoco influye el que le conecte el cable USB accesorio para aumentar la potencia de la corriente o emplee el típico cable USB con un cable doble en uno de sus extremos. El led naranja aparece encendido y el disco parece que se mueve (vibra) durante unos 40s, entrando luego en reposo. El gran problema es que tengo unos 450GB de datos grabados en el mismo. Le ruego que me realice alguna otra sugerencia Muchas gracias Jaime Martín Cavanna Sergio R Enviada: 8 de mayo de 2010 @ 6:49 Estimado D.Jaime: Muchas gracias por su tiempo, le agradecemos su colaboración por las pruebas realizadas. Para resolver la cuestión le pedimos amablemente seguir los pasos siguientes: Los síntomas indican que hay un problema físico con la unidad, la forma en que está conectado, o con la computadora. El siguiente paso que recomendamos es cambiar las variables físicas, y encontrar un problema más simple que simplemente un disco duro roto. Cambie el cable de datos. Un fallo en el cable puede causar este problema. Cambie la computadora que está utilizando. Problemas con su ordenador puede manifestarse de diferentes maneras. Incluso si el equipo parece estar funcionando correctamente, esta es una prueba de que vale la pena. Discos duros portátiles dependen de alimentación suministrada por la computadora. Sin embargo, no todas las computadoras suministra alimentación suficiente para arrancar la unidad. Asegúrese de que la unidad está recibiendo alimentación suficiente. Si la unidad incluye un "cable de alimentación compartida de USB", o una fuente de alimentación externa, por favor, utilícelo. No dude en ponerse en contacto con nosotros para mas aclaraciones sobre esta consulta, muchas gracias por su tiempo. Sergio. Jaime M Enviada: 8 de mayo de 2010 @ 6:58 Muchas gracias Como ya le he indicado en el mensaje anterior TODOS los pasos que refiere han sido realizados. Se han utilizado varios cables: simples y duplicados (que se conectan a dos en lugar de una entrada USB para potenciar la alimentación). Se ha conectado a un IMAC,a un powerBook, a un PC de sobremesa, a un portatil PC, a un disco duro multimedia de woxter y a un sintonizador de TDT con entrada para discos USB. NINGUN aparato lo detecta, cuando anteriormente lo detectaban todos y TODOS los aparatos detectan otros discos USB similares (uno de ellos igual) LaCie, Iomega y WD. Definitivamente el problema parece estar en la alimentación o el circuito integrado de este disco (que solo tiene un par de meses de uso) Yo tengo cierta experiencia en hardware a nivel usuario (cambio sin problemas componentes, incluidos discos duros de mi powerBook). Se que abriendo el disco perdería la garantía (aunque lo que realmente me importan son los datos) y si lo mando a LaCie probablemente me lo reformatearan si lo consiguen arrancar. Por ello me gustaría alguna solución posible que me permita recuperar lod datos Gracias Sergio R Enviada: 9 de mayo de 2010 @ 3:03 Estimado D.Jaime: Muchas gracias por su tiempo, le agradecemos su colaboración por las pruebas realizadas. Para resolver la cuestión le pedimos amablemente seguir los pasos siguientes: Así como todos los fabricantes de unidades de almacenamiento, LaCie no puede asegurar el mantenimiento de sus datos, es más nuestros procedimientos de pruebas y nuestros instrumentos de control hacen que formateemos sistemáticamente los discos que nos envíen a SERVICIO POSVENTA. Somos conscientes que en ciertos casos los datos son primordiales y aunque LaCie no pueda encargarse de la recuperación, nos complacemos ponerle una empresa fiable, rápida, transparente, y que le factura sólo si usted se vé plenamente satisfecho por su trabajo. Posteriormente d2recovery se hará cargo de todo. También le aconsejamos visite esta web www.d2recovery.com para mas información, usted encontrará allí consejos, los precios establecidos y si lo desea directamente podrá ponerse en contacto con ellos. No dude en ponerse en contacto con nosotros para mas aclaraciones sobre esta consulta, muchas gracias por su tiempo. Sergio. Jaime M Enviada: 9 de mayo de 2010 @ 7:08 Muchas gracias por su precioso tiempo. Debe ssr realmente precioso porque en realidad he tenido la impresión de haber estado contactando con una máquina. Sus respuestas han sido automáticas y por completo independientes de mis contestaciones. A vuelta de correo me pregunta y me indica que realice cosas que ya le he contestado previamente que he realizado. ("cambie los cables. Cambie de computadora...") Luego no me ofrece ninguna idea sobre donde esta el posible fallo (circuido integrado, toma de corriente...). Realmente el servicio de Atención Al Cliente dista mucho que desear. Intentare encontrar ayuda en los foros donde recomendaré no utilizar esta marca más Muchas gracias Jaime Martín Cavanna Sergio R Enviada: 10 de mayo de 2010 @ 0:07 Estimado D.Jaime: Muchas gracias por su tiempo, le agradecemos su colaboración por las pruebas realizadas. Para resolver la cuestión le pedimos amablemente seguir los pasos siguientes: Usualmente a los discos portátiles se les refiere como "Bus Powered". Generalmente sin requisitos de alimentación externa, por que son alimentados por los puertos de el ordenador. Ordinariamente la cantidad de corriente necesaria no significa ningún problema para el ordenador, sin embargo no todos los ordenadores son capaces para hacer funcionar a este tipo de dispositivos. La mayoría de los discos portátiles requieren aproximadamente de 4 Watts de energía para poder funcionar. La mayoría de los ordenadores pueden con esto, así que no es un problema. Pero siempre hay excepciones. Un tenue "clic" proveniente del disco es un síntoma físico de la falta de suficiente corriente. Las reacciones del sistema operativo varían. En Mac OS X, el disco portátil puede ser reportado como "Dispositivo Desconocido" por el Perfil del Sistema; sería listado en una manera inusual por la utilidad de discos; no se podría formatear dando error -36, o simplemente no hacer nada. En Windows, en Administración de Dispositivos saldría con Código 10; Administración de Discos podría reconocerlo de manera diferente; fallos al intentar formatearlo o simplemente no hacer nada. Todos los discos portátiles vienen con un "Cable USB de energía auxiliar" incluido en la caja. Cuando se sospeche de problemas con la alimentación eléctrica del disco conecte este cable a otro puerto USB del ordenador. Probablemente haciéndolo así le permita al disco duro recibir mas corriente para poder funcionar. También, asegurarse de que el disco no este conectado a ningún concentrador o USB hub. Por regla general, conecte todos los dispositivos que sean "bus powered" a los puertos del ordenador directamente conectados a la placa. Nota:los técnicos que estan trabajando en el cento de reparación son los que van a indicarle donde esta el fallo. Somos el soporte técnico de LACIE y somos encargados de hacer pruebas técnicas con los clientes. No dude en ponerse en contacto con nosotros para mas aclaraciones sobre esta consulta, muchas gracias por su tiempo. Sergio. Jaime M. Enviada: 10 de mayo de 2010 @ 3:18 Estimado D Sergio R Aparentemente usted no se toma la molestia de ller las contestaciones a sus correos sobre mi "colaboración por las pruebas realizadas". Si usted las analizase veria que en varias ocasiones le he indicado que he conectado el disco con el cable USB de energía auxiliar sin solucionar el problema. Lo he conectado a innumerables cables. Por otro lado, el mismo disco ha funcionado sin problemas durante unos dos meses y un disco idéntico funciona correctamente en todos los aparatos en donde lo conecto. No se si es usted un técnico del SAT de LaCie o un programa informático encargado de "enviar siguiente mensaje" cada vez que "No dude en ponerme en contacto con nosotros (LaCie) para más aclaraciones sobre esta consulta". Sencillamente le rogaría (si en realidad alguna persona lee lo que pregunto) que me pudiese mandar información técnica sobre como abrir el disco yo mismo para intentar conectarlo a otra caja externa. Ya se que perdería la garantía del mismo (y ustedes se ahorrarían un disco) pero visto lo visto es la única esperanza que mantengo de solucionar el problema Muchas gracias Sergio R Enviada: 10 de mayo de 2010 @ 3:47 Estimado D.Jaime: Muchas gracias por su tiempo, le agradecemos su colaboración por las pruebas realizadas. Basadonos en los síntomas que describe, el siguiente paso sería la reparación del producto. Le ofrecemos dos opciones de servicio: Servicio Express SRO: Tendrá que enviar su producto a reparación directamente a nuestro centro de reparaciones Europeo en Massy (Paris ,Francia). Desde el momento en que recibamos su producto en nuestro centro de reparaciones le garantizamos la devolución del mismo reparado en menos de 7 días naturales. Si no lo recibiese dentro de este plazo, en compensación recibiría una rebaja de 20€ para la compra de un nuevo producto LaCie. Servicio SRO estandar: Tendrá que enviar su producto defectuoso a nuestro punto logístico más cercano (Barcelona). Repararemos su producto lo más rápidamente posible (normalmente toma 14 días naturales) . ؟Que opción prefiere? NOTA:Cualquier pérdida, modificación o destrucción de datos ocasionada durante el uso de una unidad LaCie es responsabilidad exclusiva del usuario y en ningún caso se responsabilizará a LaCie de la recuperación o restauración de dichos datos. Para evitar la pérdida de datos, LaCie le recomienda encarecidamente que realice DOS copias de sus datos: una en un disco duro externo y la otra copia en, por ejemplo, el disco duro interno, en otro disco duro externo o en cualquier otro tipo de dispositivo de almacenamiento. LaCie ofrece una amplia gama de discos CD y DVD. Si desea obtener más información sobre la realización de copias de seguridad, visite nuestra página (www.lacie.es). No dude en ponerse en contacto con nosotros para más aclaraciones sobre esta consulta, muchas gracias por su tiempo. Un cordial saludo, Sergio.
  22. ¿Que modelo de iMac tienes?. ¿Los altavoces son autoamplificados? ¿Has probado cómo suena con auriculares? ¿Los sonidos del sistema suenan bien? Supongo que los estás probando por la salida de auriculares del imac Si no lo he entendido mal, los altavoces suenan mal tanto por el iMac como por el MacBook Pro, pero no desde un iPod o un Iphone. ¿Es correcto? Pues es muy extraño. Efectivamente. Conectados a traves de la salida de auriculares No parece un problema del ordenador ya que suenen igual de mal en un IMAC Intel Core 2 Duo 3.06 GHz de 21'' y en un MacBook Pro 2.33 Intel Core 2 Duo, ambos con Mac OS X 10.6.3. Tampoco parece un problema del software ya que suenan igual de mal en Itunes 9.1.1 (12), movist 0.6.8 o QuickTime 10.0. No se soluciona equalizando, ni siquiera con las infinitas opciones del programa Hear Los altavoces son unos MM-1 de Bowers & Wilkins que pueden verse en el Apple Store por 499,99€ (http://store.apple.com/es/product/TX583ZM/A/Bowers-&-Wilkins-MM-1-Altavoces?fnode=MTY1NDA0MA&mco=MTcwOTA3ODY), pero tampoco parece un problema de altavoces (sonaban tambien muy mal con otros que cambie por lo mal que sonaban, no recuerdo si de Altec-Lansig, logitech o Creative, de unos 170€) Conectados al ordenador suenan con un chirrido metálico muy desagradble, pero conectado a un iphone y a un ipod suenan de maravilla (como su precio), por tanto tampoco es un problema del archivo mp3. Todo parece como si la tarjeta de sonido del ordenador fuese una verdadera M y cualquier altavoz que le conecte sonara de pena Por ultimo, tambien suenan muy mal los auriculares (aunque estos son de bastante menor calidad) ¿hay alguien al que le suene bien un IMAC/PowerBook conectado a unos altavoces? Gracias Jmacavanna
  23. Me he registrado y he abierto un problema en la web de LaCie y, para variar, el resultado ha sido muy decepcionante. Tras explicar con todo detalle el problema del disco, me contesta un "experto" al quien "han asignado mi problema", que no me da más que soluciones de tipo FAQ ("cambiar los cables", "cambiar de computador"....). En el siguiente correo me aconseja que realice comprobaciones que le he dejado bien claro en el correo anterior que ya las he realizado (parece que ni se lo ha leido) Al final me da la URL de una empresa de recuperación de datos (por una pasta)..... A la vista de los resultados estoy pensando en abrir la carcasa del disco de 2.5, extraer el disco y enchufarlo a otra carcasa Si no funciona, a lo mejor abriría otro que tengo igual (despues de hacerle un Bup, claro) e intentaría cambiarle el circuito integrado (no se como)... Todo por recuperar los cientos de gigas que no tengo enningun otro lugar. Mi problema es que este "bonito" disco USB tiene una carcasa metálica sin tornillos, por lo que supongo que la única manera de abrirlo será realizando palanca sobre la parte blanca de plástico. (http://www.lacie.com/es/products/product.htm?pid=11380) Me vendría muy bien si alguien ha hecho lo mismo en un disco igual o similar y me aconsejase como hacerlo He buscado videos en youtube pero no he encontrado ninguna adecuado ¿Alguien puede hecharme una mano? Muchas gracias Jmacavanna
  24. Sigo con lo mio He probado los altavoces en un MacBook Pro y ocure lo mismo Los mp3 a traves de itunes (tambien de quicktime) suenan de pena (como si salieses de una lata) Esos mismos mp3 desde el iphone y desde un ipod suenan de vicio ¿Alguien le ocurre lo mismo? ¿Porque el sonido de salida es tan malo? PD: no se arregla ecualizando (ni siquiera con el potente programa Hear) salu2
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.