Jump to content

pameza

Usuarios Frecuentes
  • Content Count

    131
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pameza

  • Rank
    Usuario Frecuente
  • Birthday 11/12/1977

Contacto

Perfil en foros

  • Location
    Concepción, Chile
  1. Pensé que era el único que había visto la actualización en App Store, esperaré algún valiente...
  2. Invitación recibida, muchas gracias... :)
  3. MacLover MP enviado, apenas pueda pueda ingresar envío envitaciones...
  4. Bienvenido Meich, te recomiendo Firefox, es mi navegador por defecto, saludos...
  5. iMac 2,0 Ghz/20"/1 GB RAM, comprado el 8 de septiembre de 2007, MacOSX 10.4.10 Tiger, ningún cuelgue, saludos...
  6. kerouack no te impacientes, yo también he tenido problemas con mi iMac y demoró la respuesta, creo que a pesar del ruido no hay muchos macuarianos que han adquirido un iMac, saludos y paciencia...
  7. Hace muchos días que no visitaba el post porque nadie contestaba, llevé mi ibook a la tienda donde compré el iMac y no lo pude montar en ninguno de los iMac nuevos, en los blanquitos se montaba de inmediato, el vendedor me dijo que escribiera un mail con la descripción del problema, aún no he recibido respuesta, como es de costumbre creo que los usuarios siempre sabemos más que los vendedores, al menos me doy el trabajo de investigar, llegué a este post http://discussions.apple.com/thread.jspa?messageID=1872713 donde no se recomienda bajo ninguna circunstancia transferir datos a travé
  8. El problema se repite en este post http://discussions.apple.com/thread.jspa?t...92&tstart=0 y en este http://discussions.apple.com/thread.jspa?t...9&tstart=30 también en este http://discussions.apple.com/message.jspa?messageID=5225730 espero que otros usuarios de iMac Nuevos en Macuarium nos cuenten si experimentan la misma falla...
  9. Hola amigos, acabo de adquirir el nuevo iMac, sacado de la caja, al momento de hacer la migración desde mi iBook no lo ha montado en modo target, desistí de la migración pero comencé a averiguar por el problema. Resulta que muchos usuarios están teniendo el mismo problema, en los foros de soporte de Apple en este enlace http://discussions.apple.com/thread.jspa?t...23&tstart=0 usuarios explican mi misma situación, al parecer aún no hay solución y podría tratarse de una falla de hardware, espero que me ayuden y podamos descubrir respuestas ya que hay muchas personas con este problema y con
  10. No hay ningún problema ya verás que lo de la "mamá" es un chiste que hacemos cuando es posible que un moderador cierre el post, saludos y no te pierdas que esta comunidad siempre entrega mucho, ante cualquier duda sobre otro tema no "dudes"(valga la redundancia) en preguntar... saludos...
  11. Espero que los demás macuarianos te traten con respeto, no existe ninguna posibilidad de ayudarte en este caso, como veo este es tu primer post así es que te doy la bienvenida, espero que te integres a esta comunidad. Saludos a tu mamá, dile que tu primer post fué cerrado...
  12. ¿Alguien me podría confirmar si sigue funcionando?, he bajado la última actualización y al registrarme no recibo el código paa poder mandar mensajes... <_<
  13. Hola amigos, aunque no soy fotógrafo y nunca he subido una imágen a macuarium siempre visito este foro porque cada día es de gran aprendisaje, dejo este enlace porque lo descubrí de accidente, son fotografias de estatuillas enanas haciendo de prostitutas, drogadictos y oficinistas violentos saludos... http://little-people.blogspot.com/
  14. Donkey!!!, hace tiempo que no te veía por estos foros, estabas evangelizando en otro lado.....???
  15. A mi también me aparece esto "Free beta has ended Due to overwhelming demand. see FAQ" , justamente hoy iva a usarlo despues de mucho tiempo, lo extraño es que en las FAQ no aparece este mensaje....???? :mellow: :mellow: :mellow: :mellow:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.