Jump to content

huerta

MIR
  • Content Count

    6505
  • Joined

  • Last visited

Everything posted by huerta

  1. Por mí sin problema ... ya que se suele recomendar a iFixit, Powerbookmedic, porqué no a otros ...?
  2. mackila, si sabes de alguna solución para el problema que plantea el creador del tema, lo ideal sería que la compartieras con la gente del foro ... ;)
  3. Resetea PRAM… por si acaso … y de paso la SMC… también por si acaso ...
  4. Echa un vistazo por aquí ... ;) https://www.google.es/search?hl=es&as_q=problemas+con+sonido+mbp&as_epq=&as_oq=&as_eq=&as_nlo=&as_nhi=&lr=&cr=&as_qdr=all&as_sitesearch=http%3A%2F%2Fwww.macuarium.com%2Fforo%2Findex.php%3Fshowforum%3D34&as_occt=any&safe=images&as_filetype=&as_rights=#as_qdr=all&hl=es&lr=&q=problemas+con+ventiladores+mbp+site:http:%2F%2Fwww.macuarium.com%2Fforo%2Findex.php%3Fshowforum%3D34
  5. Echa aun vistazo a los temas que te enlazo. A que te refieres con que la calidad del sonido a ido menguando …?… a pérdida de volumen, o a la calidad sonora…? Sigue por favor en alguno de los temas que te pongo y cerramos éste… resetea por si acaso la PRAM … Un saludo... ;) https://www.google.es/search?hl=es&as_q=problemas+con+sonido+mbp&as_epq=&as_oq=&as_eq=&as_nlo=&as_nhi=&lr=&cr=&as_qdr=all&as_sitesearch=http%3A%2F%2Fwww.macuarium.com%2Fforo%2Findex.php%3Fshowforum%3D34&as_occt=any&safe=images&as_filetype=&as_rights=
  6. Mas bien parece un problema de soft… te lo paso a un foro más adecuado... ;)
  7. Prueba a calibrarla, pero si no es la original, tampoco descartes que pueda ser una patata cómo bien dices...
  8. ... a éllo me pongo ...¡¡¡ ;) Conseguiste que mejorara el rendimiento? no he seguido el hilo desde entonces y a los que tenéis el iPhone 4 no se si os va mejor o no. Es por curiosidad. Un saludo! Bueno… pues algo mejoró, pero no mucho … voy a intentar restaurar e instalar todo manualmente y no desde la copia de seguridad… a ver si mejora... ;)
  9. ...pienso que es un buen aporte para alguien a quién le pueda ocurrir éso y no tenga garantía… imagínate que alguien sepa del tema en cuestión y pueda aportar alguna solución que no sea el pagar por el cambio de pantalla... Y por otra parte, no te parece un tema de hardware un problema en que hay que cambiar la pantalla entera…? :blink: Saludos y feliz año …¡¡¡ ;)
  10. No tienes porqué haber perdido ningún dato … ;) No tienes la posibilidad de hacerte con un disco externo con conexión firewire con un sistema operativo instalado en él…?
  11. Y que hace ésta encuesta en Portátiles...? :blink:
  12. Hola... Antes de abrir un tema nuevo, tienes que buscar un poco... Sigue con tú consulta en el tema que veas más adecuado de los que te enlazo ... Suerte... y no hace falta que pongas ésa cra de enfadado, hombre ... ;) http://www.google.es/search?hl=es&as_q=mbp+no+enciende&as_epq=&as_oq=&as_eq=&as_nlo=&as_nhi=&lr=&cr=&as_qdr=all&as_sitesearch=http%3A%2F%2Fwww.macuarium.com%2Fforo%2Findex.php%3Fshowforum%3D34&as_occt=any&safe=images&as_filetype=&as_rights=
  13. Puedes probar a intentar aflojarlo con una llave allen de más ó menos del tamaño del "agujero" que ahora tenga el tornillo al pasarse su cabeza... Tienes que hacer un poco de presión para que encaje... yo lo hice dando pequeños impactos en la llave allen con un martillo de plástico, hasta que encajó un poco en la cabeza del tornillo, y a partir de ahí pude desenroscarlo ... Hay que tener mucho cuidado, y mejor es utilizar un destornillador de relojero con perfil allen para poder impactar mejor con el martillo... Es un riesgo, pero es una manera de solucionar el problema... ;)
  14. ... a éllo me pongo ...¡¡¡ ;)
  15. Prueba a restaurar y carga la copia de seguridad. Yo lo hice así al principio, hasta tres veces y me dio resultado. Con la 7.0.3 me iba genial. Ahora con la 7.0.4 mi iPhone 4 va como un tiro, y te lo dice uno que estaba muy desencantado con iOS 7. Haz la prueba y ya verás como vuelve a funcionar igual que con iOS 6. ... pues a mí me pasa lo contrario ... con la versión 0.4, va mucho más lento que con la 0.3....
  16. Como el puerto de red está bien, te muevo el tema a otro foro más adecuado ... ;)
  17. .. estás en lo cierto... es la forma de conseguir lo que el autor del tema pregunta... ;)
  18. En principio el que te haga un pitido es problema de RAM, pero si ya las has cambiado.... raro ...
  19. ...sigamos en los hilos abiertos chavales ...¡¡¡ :)
  20. Comprueba que la batería no esté hinchada... si fuese éso, estaría volviendo "loco" al trackpad ...
  21. ... o comprar otra batería en ebay por mucho menos precio ...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.