Jump to content

pelechiano

Usuarios
  • Posts

    28
  • Joined

  • Last visited

Reputation

0 Neutral
  1. El caso es el siguiente: Creo un proyecto nuevo en DVD studio, coloco una pista de video-audio. Elimino el menu pare tener simplemente la pista al reproducir el dvd en cualquier aparato. Lo curioso es que cuando intento reproducilro en un ordenador me da a elegir entre dos videos; el video que he incluido en mi nuevo proyecto, y un video que no está en mi proyecto que suele ser del proyecto que he hecho anteriormente. Lo raro es que yo no coloco ese segundo video, está en algún lado de manera predeterminada pero no lo veo en mi nuevo proyecto. ¿cómo puedo hacer que no aparezca ese video que yo no he puesto?
  2. ¿Cual es la forma más limpia y segura para eliminar los proyectos de Final Cut ya terminados, con todas las capturas, etc?
  3. Tengo un proyecto HDV720p50. Quiere exportarlo a una cinta DV en PAL(4:3 CON LETTERBOX). ¿Cual es el mejor proceso para hacerlo perdiendo la mínima calidad posible?
  4. OK, pero en el compresor hay varios tipos de H.264, ¿cual hay que elegir? Además en la mayoría que he provado pierdo el aspecto original panorámico 16:9 y me lo convierte a 4:3.
  5. Tengo un proyecto 1080i50 en Final Cut de 30 min. Mi deseo es obtener la mejor compresión para luego colgarla en una web que permite colgar videos HD (dailymotion). ¿Cual puede ser el proceso para alcanzar la mejor calidad final?
  6. Estoy haciendo un documental y suelo utilizar un filtro difusor suave con una cámara hdv. En una entrevista me olvidé de colocarlo en la cámara. Alguién sabe como puedo aplicar un efecto similar al del filtro difusor con el final cut u otro programa de mac.
  7. Hola, a mi me gustaría plantear otra pregunta sobre el tema, ¿existe alguna forma para comprimir un video a un tamaño exacto (por ejemplo 100mb para colgar en el youtube)?
  8. ¡Efectivamente! el problema es que el shuter estaba demasiado alto, a altas velocidades de shuter los fluorescentes más lentos hacen ese efecto en las cámaras. MI SONY HVR-V1E NO FALLA Lo quiero dejar claro porque no quiero crear un falso rumor
  9. Pesuca, no consigo ajuntar las fotos y te las he enviado al e-mail que a parece en tu página web. Pero he decubierto que solo ocurre cuando la fuente de luz es uno o varios fluorescentes, con otras luces y con la luz del sol desaparece. Además he provado dos modelos más de Sony para ver qué ocurría. con la pequeña HVR-A1E aparecen unas rayas similares pero menos saturadas al grabar en las habitaciones con fluorescentes. Con la Sony Z1 no aprece este defecto, ¿le veis alguna lógica a todo esto? ¿mi cámara tiene un fallo especial o es un efecto normal en la HVR-V1E? Cualquier persona que tenga esta cámara podrá contestar.
  10. Es increible pero 5 horas despues he puesto enmarcha la cámara y a desaparecido. El efecto era como si le pusiéramos a la cámara un filtro sepia que cubría solo la zona de arriba y abajo, tipo buzón, y estoy seguro de que era un defecto de captación de imagen porque lo he provado con todo tipo de monitores y grabando en cinta y siempre aparecía. ¿puede que tenga algo que ver con el software de la cámara?, al tenerla parada unas 5 horas, la he vuelto a encender y afortunadamente todo se veía bien de nuevo, espero que no vuelva a ocurrir.
  11. ¡ :blink: HOy he puesto enmarcha mi Sony HVR-V1E y me han aparecido dos lineas gruesas horizontales de color marroón! Las lineas se ven en todos los monitores que he provado y se capturan en las cintas. No es problema de balance ni del Picture profile, se ve en todos. Supongo que lo mejor que puedo hacer es usar la grantía, pero si alguién conoce el problema o me puede ayudar antes de enviarla me aliviaría, el fallo me pilla enmedio de un trabajo inportante.
  12. Tengo un editado en FInal CUt de 1h de duracion (HD1080i). AL exportarlo a mpeg2 Best Quality para quemarlo en un DVD me está resultando de una calidad algo pixelada y no aguanta el movimiento, arrastra las imágenes en movimiento como si los frames fueran más lentos o el entrelazado estuviera descodinado. ¿sabeis a que se debe el problema?
  13. He alquilado una sony HVR-V1e y no me termino de aclarar con el balance de blancos. En otras cámara enfocando un blanco y manteniendo pulsado el boton de balance de blancos es suficiente, pero me parece que esta cámara no funciona igual ¿me equivoco? Además no encuentro donde mirar la temperatura de color, ¿alguien conoce bién esta cámara?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.