Jump to content

tiagoz

Usuarios Activos
  • Posts

    744
  • Joined

  • Last visited

Everything posted by tiagoz

  1. ¿Va todo bien? A mi desde hace unos 3 días no me deja exportar, en dos ordenadores diferentes, con SO diferentes, con versiones del FCP diferentes.
  2. Hola. Yo tengo un MacPro del 2012. Tengo instalado el MAC OS 10.13.6 y el FCP X 10.4. No puedo actualizar más. Hace un par de semanas exportaba sin problema. Ahora tengo el mismo problema que el compañero, incluso e instalado el FCP X 10.4 en un iMac que tengo con el mismo SO y me pasa lo mismo. No he cambiado nada de hace dos semanas a ahora. ¿Alguien sabe como solucionarlo? Un saludo. Gracias.
  3. Buenas. Estoy pensando en adquirir una cámara de acción, para poder grabar de manera subjetiva deportes, conciertos, etc. Priorizo la calidad de imagen, antes que los accesorios, pero sin que me salga muy cara. Me han hablado bien de las contour. Descarto las GoPro por que creo que venden más la marca que otra cosa, seguro que hay otras cámaras mucho más baratas con las mismas prestaciones. ¿Algún consejo? Un saludo.
  4. Buenos días. Lo primero pedir perdón si este post no va en este foro. Estoy pensando en hacer un pequeño vídeo de un viaje que hice hace unas semanas, el cual, la mayor parte me guié con el GOOGLE MAPS, que imagino que tenga almacenado en el móvil los datos. Mi intención es recrear en la pantalla de mi ordenador el viaje, o parte de él, para hacer captura de pantalla (u opción mejor), para hacer un montaje del trayecto, con la información del viaje que iba saliendo en pantalla. Por lo cual creo que necesito un par de cosas, si no tres. 1. Extraer los datos del viaje del móvil. 2. Recrear el viaje en el ordenador. 3. Pasar a vídeo dicha recreación. (Tengo un iPhone, uso el GOOGLE MAPS, tengo un MacPro). SI alguien me puede echar un cable, se lo agradecería. Saliud
  5. Muchísimas gracias. Era una carpeta que se llamaba "REC". Cambiado el nombre, todo vuelve a estar correcto. ;)
  6. Buenas. me pasa algo curioso. Mi FCPX en el YOSEMITE instalado en mi MACPRO no reconoce los HD de 3,5 que tengo instalados dentro como HD, si no como cámaras y sólo me lee algunos archivos. Así como muestras la magen. Y no sé como solucionarlo. ¿Alguien me puede dar alguna indicación? Gracias.
  7. Buenas. Tengo un Mac Pro 5.1 con dos ethernet. En uno conecto un router para red doméstica, internet, conexión con otro pc... Y el segundo puerto ethernet, lo tengo a un HD grabador de conceptronic, ambos con su IP diferente y todo eso. Y ambos me funcionan perfectamente, pero no a la vez. Imagino que sea cosa del YOSEMITE, ya que hace un tiempo si que me iba. Pero hoy no. ¿Alguien sabe por qué puede ser? Un saludo. Gracias.
  8. Al final la devolví y me compré una APRICORN y perfecto. Cambié el SSD de sitio y arrancó sin hacer nada. Gracias a todos.
  9. Tengo esta: http://www.sonnettech.com/product/tempossd.html En la caja y en la tienda que me la vendieron (específica de mac) dice que si es compatible para arrancar desde ella. pero no lo he conseguido. Pero tendría que arrancar desde otro disco externo, meterme en terminal, poner lo que me dices y ver que pasa. ¿Que tendría que salirme para que funcionara? ¿Tu instalador USB no tiene utilidades? No debería dar ningún mensaje. Solo funcionar o no funcionar :huh: Si, tengo instalador desde USB, voy a probar, el tema es que si que me deja instalar el OS en el SSD en esta tarjeta, perfecto. Pero al reiniciar, y de ninguna manera, me deja arrancar desde el SSD. Mil gracias a todos.
  10. Pero tendría que arrancar desde otro disco externo, meterme en terminal, poner lo que me dices y ver que pasa. ¿Que tendría que salirme para que funcionara?
  11. Es un MacPro 5.1 de Mediados del 2012. Probaré lo de terminal. A ver si, si no, probaré con la Apricorn, a ver si tengo suerte. Gracias. Ya os diré como va la cosa.
  12. Buenas. Tengo un pequeño (o no tan pequeño problema). Tengo un MacPro al cual le he puesto una tarjeta PCI para poder pincharle un disco SSD a la placa, para ponerlo de SO y así ganar velocidad y una bahía para otro HD. Consigo instalarle el SO desde un USB, desde cero. Pero no consigo que arranque desde el SSD. Se le digo desde "Disco de arranque" pero siempre vuelve al USB para instalar el SO. No hay manera. ¿Alguien podría ayudarme? Gracias.
  13. Buenas. he estado buscando en este foro y en otros y no he encontrado solución a mi problema. Tengo una Caja Torre RAID Matriz Array de Discos Duros 4 Bahías SATA - eSATA USB 3.0 SuperSpeed. Tengo 4 HD de 1,5 TB WD GREEN. RAID 0 + MIRROR, o sea, un RAID 0 de 3 TB + espejo. Uno de los discos me ha dado fallo, lo he sacado para sustituirlo y al arrancar de nuevo la caja, el RAID 0 me ha desaparecido, o sea, que he perdido el RAID 0. No entiendo, se supone si hago espejo, al perder o fallar uno de los discos, debería montarse el espejo. ¿Alguien puede decirme como puedo recuperar el RAID 0 o la información? El ordenador, ni siquiera me reconoce los HD conectados por firewire, tengo el Yosemite, un MacPro 6 núcleos duales. Un saludo. Muchas gracias.
  14. Buenas. Estoy buceando por la web y no encuentro lo que busco, a ver si podéis guiarme un poco. Hago un modesto programa de radio en una emisora municipal (sin recursos) y quiero hacer el programa en directo en un espacio artístico y enviar la señal a la emisora par que la radie. Tanto por el emisor, como por la web. No sé si existirá algún programa específico o forma de mandar señal de audio "punto a punto", los que he visto, son sobre todo de vídeo, pero de audio no he encontrado nada sencillito y simple. Meto toda la señal vía mesa de sonido al portátil, vía internet mando señal (unos 256 kb/s a se posible) Yo tengo un macbook y en la emisora tienen windows XP creo que es. ¿Alguien puede encaminar un poco mis pasos? Gracias.
  15. Buenas. Desde hace un par de días, cada vez que arranco el FINAL CUT PRO X 10.0.8 en mi Mac Pro 4.1 (con sus 6 núcleos duales y sus 20 GB de RAM). Me arranca normal, pero al cargar los proyectos, me desaparece uno de los HD, precisamente el que uso para editar vídeo, un WB GREEN de 2 TB nuevecito (va bien y comprado hace meno de un mes). En el escritorio sigue estando, y para lo demás, funciona normal. Pero el FCPX no me lo reconoce y no me deja montarlo en este programa. ¿A alguien más le ha pasado? ¿Como puedo solucionarlo? Gracias.
  16. Muchas gracias. Valoraré y veré cual es mi opción más óptima. Saludos.
  17. La que tengo tiene salida para 3 monitores. Pero no he conseguido que se vieran 3 monitores al mismo tiempo. De hecho, tiene salida HDMI, pero no consigo dar salida a 2 monitores más TV al mismo tiempo. ¿Y meterle además de la que viene de casa la que me recomiendas? ¿O sería demasiado? Gracias.
  18. Buenas. Tengo un Mac Pro de 6 núcleos adquirido en Junio de 2012. Quisiera ponerle una segunda tarjeta gráfica para dar salida señal de HDMI a una TV para ver en ella el resultado de mis vídeos. Además de añadir un tercer monitor para herramientas de trabajo. Si aumenta el rendimiento de trabajo en vídeo, genial. Pero no quiero que la cosa se me vaya muy de madre, tengo un presupuesto algo ajustado. ¿Que me recomiendan? Un saludo.
  19. Muchas gracias. A ver que averiguo. Lo que me extraña es que a nadie más le pase. Es habitual tener SSD en discos de SO. Cuando averigüe algo lo posteo. Un saludo.
  20. Por lo que he podido deducir. La carpeta llamada VR, debe ser una carpeta donde se guarden los termporales de la caché de los render del FINAL CUT PRO. ¿Habría forma de llevármela a otro HD con más capacidad que el SSD de SO? Un saludo. Gracias.
  21. En el portátil también me lo hace, un proyecto medio largo, me guarda (¿una copia?) los renders en el HD del portátil. Y claro, cuando es algo medio largo, me peta el disco de sistema y no me deja terminar los renders. ¿Se puede configurar que todos los renders lo haga/guarde en un HD externo? Gracias.
  22. Muy buenas. Recientemente le cambié el disco de sistema de mi Mac Pro por uno de 120 GB SSD, he notado mejora en el rendimiento. Pero tengo un problemón, cada vez que pongo el FCPX a renderizar me genera unos archivos enormes en una carpeta privada llamara VR, y claro, en seguida el sistema me dice que el disco está casi lleno y pone el FPCX en pausa. Quisiera saber si se puede poner la carpeta de render en un disco duro que tengo para trabajar vídeo, dentro del Mac Pro y como se hace. Si no, es que no puedo trabajar. Un saludo. Gracias.
  23. Y para rizar más el rizo. He tirado a la papelera los duplicados de iTunes, unas 76000 canciones. Las tengo en la papelera y quiero restaurarlas a su lugar de origen. Fácil, diréis, "Sacar de la papelera", pues no me deja, ya que tenía la biblioteca en un disco externo, si fuera interno, no habría habido problema. Mi pregunta es sencilla, ¿es posible "engañar" al mac y hacerle creer que un disco externos (en este caso un RAID 0 de 4 HD de 1,5 TB) es un disco interno? MacPro del 2012 Un 6-Core Intel Xenon a 3.33 GHz Con el 10.8.4 Un saludo.
  24. Lo primero, muchas gracias por la aclaración. Efectivamente, mi cámara graba en HDV 50i. ¿Cual es la transformación óptima del material para usar estos filtros? ¿A 720p? Un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.