Jump to content

jose1964

Usuarios Activos
  • Content Count

    496
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jose1964

  • Rank
    Usuario Activo
  1. Muchas gracias Makinando. No he probado pero lo haré a ver que tal. Lo tenía activado. Un saludo ;)
  2. Nada chicos, fracaso a medias con todas las posibilidades que había. Si he conseguido instalarlo pero las opciones de capturar pantalla están en gris. Creo que no merece la pena pelear mas. Algo ha quedado corrupto en el sistema y creo que una reinstalación lo solucionará. Luego utilizaré la copia de Super duper para recuperar los datos. Gracias a todos por vuestra ayuda ;) ¡ FELIZ NAVIDAD ! Por alusiones. Solo comentar que sigo sin haber tocado ni virtualmente Snow Leopard, así que dar consejos respecto a la que ha liado jose, pues... sería un poco osado por mi parte Pero ya me he hecho con una ayudita del ICO... :) Ey, ey !, que yo no he liado nada :ph34r: :P . El gatito ha sido el causante vete tu a saber porque :lol:
  3. Gracias Sallymac. Tengo una preguntilla, eso que me dices lo he intentado pero el sistema me dice que QT X sigue instalado. No sé, creo que al final no me va a quedar mas remedio que reinstalar todo el sistema y traspasar los datos del backup de super duper. O yo no he mirado bien al utilizar Pacifist, o el QT que viene en el dvd es el 7 y no el X Gracias y perdón por daros tanto el turre :blush: . Aprovechare para leer lo que me dices ;)
  4. :D :D :D . Nunca me ha costado pedir disculpas y eso es algo en mi que no quiero que cambie nunca. Al final, no antes de haber hecho una copia de seguridad con superduper, he desinstalado QT X. Craso error porque ahora no hay manera de reinstalarlo, o al menos, no veo como. Y eso que sabía que viene integrado con el sistema pero, estaba tan rabioso por tener ese fallo y no saber comor resolverlo que me pasé :ph34r: . Recurriré a la copia de seguridad para poner todo como estaba. Lo que me comentáis, ya lo había probado sin resultados satifactorios. Un saludo y gracias por la ayuda ;)
  5. Ante todo PIDO DISCULPAS por mi salida de tono. Voy a intentar alguna de las opciones de las "directrices". Otras ya las he probado sin resultados satisfactorios. Lo que si no entiendo, Mock turtle, es lo que quieres decir con "verificar su manejo del canal alfa" Gracias
  6. Vamos a hacer una cosa, me gustaría darme de baja de este foro. Espero no tener que escribir una carta al Rey para ello o mandar un escrito por triplicado con acuse de recibo. Confío en que no sea mucha molestia que me digáis que tengo que hacer para darme de baja, en caso de no poder hacerlo tu mismo como moderador Gracias
  7. No se si a que se puede deber. He buscado por todos lados la respuesta pero no la encuentro. Os dejo una captura de pantalla para que veais a que me refiero. Seguro que necesitais algun dato mas pero no se cual daros. Gracias Da igual la resolución que escoja para capturarla. No es problema del monitor porque se ven los videos y la imágenes perfectamente
  8. Parece mentira que a estas alturas, Safari no tenga un organizador de favoritos como tiene FF :ph34r:
  9. Pues un poco másque tú pero, tampoco mucho más.En fin, será mi mac pro que se estará dando de tortas con alguna aplicación ;)
  10. No sé si os ha pasado a alguno pero, ¿no habeis notado que al subir y bajar con el ascensor, va como trabado?. Me pasa concretamente en algunos cuadros de diálogo que se abren y que te permiten subir y bajar por la ventana. A veces puede llegar a ser desesperante. Es como si la rueda del ratón o el cursor no respondiesen con fluidez. Tienen que pasar 1 segundo mas o menos y entonces baja o sube pero se vuelve a parar. En otro orden de cosas, se que me repito como la sopa pero, el rendimiento de itunes es realmente PENOSO (yo diría que vergonzoso ), al menos en mi macpro. Ya no solo en itunes, en general la pelota de colores aparece mucho mas que en Leopard. ¿No iba ser cosa del pasado y bla, bla, bla...? ;)
  11. ¿No será que tienes activado lo de "vaciado seguro" en las preferencias del finder?. No sé, es lo que se me ha ocurrido ;) Pues no. El problema no viene por ahí. Y me sigue ocurriendo. Creo que pasa cuando intento vaciar la papelera con algún programa (iTunes o Firefox, por ejemplo) abiertos, mientras que, recien iniciado y sin nada abierto no hay problema. Esto, desde luego, no me pasaba con Leopard. Gracias y un saludo. EDITO: No es sólo que no pueda vaciar la papelera, sino que tampoco puedo abrirla. Además de que se cuelga el propio Finder o, al menos, deja de funcionar como debiera. ¿Te ocurre desde el mismo momento que instalaste SL o fue posterior?. Me refiero que quizá alguna aplicación que has instalado puede estar dando ese problema. Cuidado con programas desinstaladores como appcleaner, cleanapp porque pueden llegar a dar problemas. Los míos estaban relacionados con no poder desinstalar, siempre volvían a aparecer las aplicaciones borradas. Puede que un programa de ese tipo es el que te esté dando tantos quebraderos. saludos y suerte ;) pdta. Prueba a desinstalar una aplicación a ver si te la manda a la papelera Al final he conseguido solucionar el problema desactivando la casilla "Mostrar aviso antes de vaciar la papelera". Que raro, ¿no? Saludos Hombre, a mi no me parece tan raro. Si tiene esa opción activada, es lógico que te pregunte y no te deje vaciarla hasta dar tu aprobación. Otra cosa es si no te salía ese cuadro de diálogo. Lo bueno es que lo has solucionado. ¡ Estupendo ! ;)
  12. ¿No será que tienes activado lo de "vaciado seguro" en las preferencias del finder?. No sé, es lo que se me ha ocurrido ;) Pues no. El problema no viene por ahí. Y me sigue ocurriendo. Creo que pasa cuando intento vaciar la papelera con algún programa (iTunes o Firefox, por ejemplo) abiertos, mientras que, recien iniciado y sin nada abierto no hay problema. Esto, desde luego, no me pasaba con Leopard. Gracias y un saludo. EDITO: No es sólo que no pueda vaciar la papelera, sino que tampoco puedo abrirla. Además de que se cuelga el propio Finder o, al menos, deja de funcionar como debiera. ¿Te ocurre desde el mismo momento que instalaste SL o fue posterior?. Me refiero que quizá alguna aplicación que has instalado puede estar dando ese problema. Cuidado con programas desinstaladores como appcleaner, cleanapp porque pueden llegar a dar problemas. Los míos estaban relacionados con no poder desinstalar, siempre volvían a aparecer las aplicaciones borradas. Puede que un programa de ese tipo es el que te esté dando tantos quebraderos. saludos y suerte ;) pdta. Prueba a desinstalar una aplicación a ver si te la manda a la papelera
  13. ¿No será que tienes activado lo de "vaciado seguro" en las preferencias del finder?. No sé, es lo que se me ha ocurrido ;)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.