Jump to content

victor

Usuarios Frecuentes
  • Content Count

    104
  • Joined

  • Last visited

Community Reputation

0 Neutral

About victor

  • Rank
    Usuario Frecuente
  1. Pues creo que por desgracia tenía dos ventas realizadas antes de quitar el anuncio, espero que no hayan ingresado el dinero.
  2. Exáctamente es ese el anuncio, pues a puntito he estado de comprarlo... Por cierto según eBay el chico ya tiene uno vendido, espero que sea una venta propia para suscitar interés.
  3. Juder vaya tela, disculpad por no ponerlo en la correspondiente sección pero me emocioné al verlo jeje.
  4. Acabo de encontrar un usuario de ebay que se supone que tiene 9 iMacs 27" i7 con 1TB de Disco duro y 4GB de RAM. Como lo veis? me está tentando mucho pero me fío mas bien poco, tiene 143 votos positivos ,está en España y pide ingreso en cuenta, creeis que si algo sale mal ebay se haría cargo? Saludos!
  5. Hola a todos/as, sigo con el mismo problema, el ordenador no da señal de video, parece que todos los ventiladores funcionan correctamente y la placa tiene los leds verdes encendidos, en fín que sera sera.... Sabeis de algún servicio técnico fiable por Madrid? he leido verdaderas pestes de K-Tuin C/Orense, alguna alternativa? Un saludo. pd. he comprobado que los sensores de la placa funcionan perfectamente ya que al desconectarlos los ventiladores se revolucionan.
  6. Todo apunta a fallo de placa, he probado a meter el Leopard pero no arranca, no aparece nada en la pantalla y además no me permite sacar el DVD de la unidad. Creo que mi imac a pasado a mejor vida. Un saludo y gracias ;)
  7. Buenas tardes. He requetemirado el tema entre los post del foro y no he encontrado nada (pido disculpas si está el tema repetido) Tengo un imac 2Ghz intel late 2007, resulta que el ordenador no enciende,la pantalla está en negro, pasa esto: 1º Lo enchufo a la corriente 2º Enciendo 3º El ordenador inicia, (ventiladores,luces en placa,DVD y hd hacen ruido) a los 5segundo se reinicia solo... 4º Después del primer reinicio no pasa absolutamente nada, sigue fncionando el hd, dvd y ventiladores como si funcionara perfectamente pero sin emitir ningún tipo de sonido por los altavoces. En ningún momento se enciende la pantalla. Lo he desmontado (gracias a ixit) y he visto que los ventiladores, luces de la placa, disco duro y DVD hacen ruido como que estuvieran funcionando. Al conectar el ratón por usb veo que el laser del ratón se enciende (he visto en varios foros que esto es buena señal dado que la placa no ha muerto, eso dicen). El ordenador no hace el sonido de inicio de mac ni aparece absolutamente nada en la pantalla. He probado a cambiarle la RAM, desenchufar el HD,varias combinaciones con el teclado... Ahora vienen las preguntas. ¿Alguna idea si ha podido ser tema de la placa? ¿Si acoplo mediante un conector de salida de vídeo el imac a un monitor lo reconocería al arranque? Muchisimas gracias de antemano, cualquier consejo será bienvenido. Un saludo.
  8. Hola a todos, He creado un sitio con Drupal y la parte superior tiene mucha carga gráfica, por lo que los usuarios con pantallas pequeñas o bajas resoluciones casi no ven el contenido. ¿Sabéis como puedo hacer que al hacer clic en un menú, la página se abra centrada en el contenido? Muchísimas gracias.
  9. Tengo un Lacie 160gb desde hace ya unos cuantos años y dándole bastante caña no he tenido ningún problema.
  10. El de 13" perfecto,por lo menos eso pienso despues de probar veriones de 15 y 17.
  11. Otro más con ese problema: no había cerrado Mail desde que actualicé, pero ahora, tanto si configuro desde cero como si recupero con TimeMachine, al arrancar el programa, las cuentas han desaparecido [en mi caso, mantiene una cuenta mac.com, que entiendo que autoconfigura desde las preferencias del sistema] ¿Alguna idea? Añadido: en la cuenta que autoconfigura [mac.com] si hago una pequeña modificación no la guarda en las preferencias, y al cerrar y volver a abrir el cambio no se mantiene [como si no guardara las preferencias de cuenta]. El resto de preferencias funciona correctamente. Muchas gracias!
  12. Yo lo compré ayer y aunque no lo he podido probar intensamente, me ha sorprendido gratamente. Pero la verdad es que me gustaría saber dónde has conseguido esa batería de 6 celdas y, sobretodo, instalar la 10.5.6. Muchas gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.