Jump to content

horkonpon

Usuarios Activos
  • Content Count

    281
  • Joined

  • Last visited

Community Reputation

1 Neutral

About horkonpon

  • Rank
    Usuario Activo

Recent Profile Visitors

242 profile views
  1. Gracias por compartirlo y mostrarlo con tanta calidad y claridad. Buen trabajo!! Saludos Alberto
  2. Hola, Para calibrar el monitor necesitas un dispositivo calibrador. En el mercado hay varios, por citar algunos los de X-Rite o de Datacolor. Por lo que comentan en los foros el mejor es el i1Display Pro. Yo he usado los dos y no he sido capaz de apreciar la diferencia (bien es cierto que mis monitores son antiguos y los años se notan). Para mantener las dos pantallas lo más similares posibles tendrás que calibrar ambas. De todas formas también depende del monitor, si no es un buen monitor, el proceso de calibrado puede dar más problemas de los que ya tiene sin calibrar en forma de banding. En el foro de Canonistas hay un blog muy interesante sobre esta cuestión creado por el miembro del foro ColorConsultant que te puede ser de utilidad. Dentro del blog, las entradas más interesantes son la de Monitores y Calibración y la de Cómo calibrar monitores sin calibración hardware. No obstante lo anterior, siempre se puede calibrar el monitor con el software que acompaña al calibrador. Tienes más información en el blog de Hugo Rodriguez Suerte con la calibración. Saludos Alberto
  3. Hola, Lo que propones si es posible. Yo tengo instalado Bootcamp en un SSD que conecto cuando lo necesito a un dock similar a este y sin problemas. Saludos Alberto
  4. Hola, El tema del almacenamiento PCIe sin problemas, peeeeeeero no valen todas las unidades NVMe. En este hilo de Macuarium tienes información acerca de ello y en este otro de MacRumors mucha más información. Saludos Alberto
  5. Problema ninguno pero no he actualizado a Catalina por la falta de compatibilidad de algunos programas de 32 bits que necesito seguir usando. Y si, sigo teniendo un disco mecánico como copia de seguridad tal y como ya hacía antes de tener los SSD. Saludos Alberto
  6. Buenos días a todos, Ya se que hace tiempo que se inició este hilo pero hay un atajo con el que se puede hacer lo que quiere richy85. Lo he hecho en un MacPro Early 2009. Tengo dos discos SSD en una controladora SATA III . Arranqué desde el HDD con el sistema OS X Mojave, abrí la Utilidad de Discos y creo un RAID 0 en los dos discos SSD. A continuación cloné el sistema desde el HDD al RAID 0. El mismo SuperDuper hizo el RAID bootable. Cuando acabó el clonado establecí el Disco de arranque al sistema RAID y reinicié. Y hasta hoy. Este sistema tiene un problema que es que sólo se clona la partición principal pero no se clona la partición de recuperación (no digo que no se pueda, digo que no he sabido hacerlo). Saludos Alberto
  7. Hola, La respuesta es sencilla. Si solo vas a usar el monitor para colocar las herramientas y la fotografía la vas a ver y editar en el monitor del iMac no merece la pena gastarse mucho dinero en el nuevo monitor. Con un Full HD (1920 x 1080) es más que suficiente. Saludos Alberto
  8. Hola, Pues no, no puedes hacerlo con esta tarjeta. La Lycom DT-120 solo dispone de conector tipo M key que solo es válido para unidades tipo NVMe o AHCI. Para unidades tipo SSD se necesita una tarjeta con conector tipo B key que es el conector que tiene la unidad que propones. En el enlace de la tarjeta tienes una explicación del tipo de conector. Necesitas una tarjeta adaptadora con conector tipo B key. Tienes otra solución que es la que yo uso. Tengo instalada una tarjeta Highpoint 640L que permite la conexión de 4 unidades SSD. Yo tengo dos unidades SSD de 500 GB conectadas en RAID 0 que dan velocidades de hasta 600 MB/s. Las unidades están alojadas en el hueco de la unidad óptica con un adaptador como este y alimentadas con un cable como el de la foto: Y necesitarás un par de cables SATA de 1 metro de longitud. Saludos Alberto
  9. Los valores teóricos anunciados son de (lectura/escritura) 3.400/2.800 MB/s para el WD Black, de 3.500/2.500 MB/s para el Samsung 970 Evo y de 3.500/2.700 MB/s para el 970 Evo Pro. La diferencia de precio está a favor del WD Black por 36€ respecto al 970 Evo y por 59€ respecto al 970 Evo Pro. Igual aprovecho la oferta sabiendo que el WD Black es compatible con Mac OS X. Saludos Alberto
  10. Pues tienes razón, la unidad NVMe que utilicé era un Samsung 970 EVO PLUS que, tal como comentas, no es compatible. Volveré a pedir la tarjeta y una unidad NVMe que no sea el dichoso 970 Evo Plus. Muchas gracias por la información. Seguiré informando. Saludos Alberto
  11. Hola a todos, Por añadir información al tema a partir de mi experiencia. Encargué en Amazon la tarjeta Lycom DT-120 y el NVMe Samsung 970 EVO PRO. Abro el Mac Pro 4,1 (subido a 5,1 con Mac OS X Mojave y BootRoom 140.0.0.0,0) e instalo la tarjeta con el NVMe y empiezan los problemas nada más inicializar el disco. Es incapaz de inicializarlo (en ningún formato), comienza todo el proceso pero no lo acaba ni en 5 minutos, ni en 10, ... ni en 25 minutos. Se queda bloqueado. Vale, cierro la utilidad de discos y apago el Mac Pro ... ¡y no se apaga! se queda bloqueado y he de apagarlo manteniendo pulsado el botón de encendido. ¡Venga! ¡Que no cunda el pánico! Reinicializo la PRAM y la NVRAM y vuelvo a empezar. Lo mismo, Utilidad de discos no es capaz de acabar la inicialización de la unidad NVMe y no puedo apagar ni reiniciar el Mac Pro por si solo sin apretar durante unos segundos el botón de encendido para apagarlo. Sigo con las pruebas. Arranco con la unidad Bootcamp (Windows 7) y ahora si funciona. Puedo iniciar el disco, formatearlo y acceder a él. apago el sistema y sin problemas. Inicio en Mac OS X y vuelta a las andadas, no puedo formatear, borrar o inicializar el disco NVMe y no puedo apagar o reiniciar el Mac Pro porque se queda bloqueado. Decido eliminar la tarjeta de vídeo (AMD Radeon R280X flasheada) y volver a la tarjeta de vídeo original y elimino la tarjeta PCIe para los discos SSD (Highpoint Rocket 640L) y se repite el mismo comportamiento, con Windows funciona correctamente (con velocidades de lectura/escritura rondando los 1.500 Mb) pero con Mac OS X no funciona y bloquea el apagado/reinicio del Mac Pro. Devolví la tarjeta y el disco y me quedé con las ganas de arrancar mi Mac Pro a toda pastilla. Se agradecerá cualquier sugerencia o información que permita instalar y funcionar con un NVMe en mi Mac Pro. Saludos Alberto
  12. Hola, En Mac OS X se pueden desinstalar las aplicaciones arrastrándolas hasta la papelera, ¡así de sencillo! No obstante hay aplicaciones que si sigues ese proceso dejan algunos archivos en el disco duro. en este caso y según la web de EyeTV Geniatech lo mejor es hacerlo desde la aplicación Eye TV Reporter que puedes descargar en este enlace. También existen aplicaciones gratuitas y de pago para desinstalar las aplicaciones y eliminar los archivos anexos pero en este caso no es necesario al haber un desinstalador. Saludos Alberto
  13. Con esos niveles de calidad no deberías tener ningún problema a la hora de reproducir la señal. El índice de calidad indica que la señal se está demodulando sin ningún error. Mientras el índice de calidad indique 100% es que la potencia de la señal es suficiente. El problema sería si los gráficos se invirtiesen (calidad en torno al 50% y señal al 100%), en ese caso la señal presentaría problemas serios de reproducción. Con esos índices de calidad y potencia de señal no deberías tener problemas. Todo esto es un análisis muy básico que ofrece el software EyeTV. Un análisis completo requeriría de un medidor de campo que ofreciera medidas de MER, MER por portadora, CBER, VBER, nivel de señal, constelaciones, etc. Saludos Alberto
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.