Jump to content

txancete

Usuarios
  • Content Count

    41
  • Joined

  • Last visited

Community Reputation

0 Neutral

About txancete

  • Rank
    Usuario
  1. Si el modelo es de los antiguos (de una sola red wif) acuérdate de usar SOLO la banda de 5GHz!!!! Que sino la velocidad no será suficiente para ver FullHD. El problema es que no podrás usar dispositivos de wifi 11g ,pero bueno, vale la pena.
  2. Es como yo lo tengo. Airport Extreme conectado al adsl, wifi N y el express conectado por cable al mediacenter. 100% estable y de lujo.
  3. No, tengo una como punto de acceso y la otra ampliando pero sin posibilidad de clientes, todo para la salida ethernet. La WiFi solo N a 2,4. Funciona bien. Ah! ok. O sea, que el extreme nuevo lo tienes dando acceso por g y N a 2,4 y el antiguo como enlace a 5 GHz. Perfecto. Lo probaré.
  4. O sea, que tienes ambas estaciones como repetidores SIN dar acceso a clientes, ¿no? Y el router de telefonica con la WIFI G. ¿Es así? Si es así no me sirve mucho el montaje, porque necesito que AMBOS airport dejen conectarse a clientes. Los dos son bastante modernos (airport express y time capsule) así que igual es cosa del firmware. ¿No se le puede bajar? ¿Lo has mirado?
  5. ¿Hola Ekol, podrías explicar el montaje y las pruebas poco a poco? Es que mi amigo me dice que le pasa como a tí y quiero saber tu experiencia cambiando la banda de 2,4 y 5 ghz, si has probado a DESACTIVAR el acceso wifi a los clientes, etc.
  6. Otra cosa que se me ha olvidado comentar. Si una de las dos airport (la antigua) no la vas a usar para conectar clientes, sino sólo para conectar a la otra airport y usar cable DESHABILITA EL ACCESO DE CLIENTES. Irá MUCHÍSIMO mejor. Es una casilla de selección que sale al final de este artículo: enlace
  7. Me parece un buen montaje, suponiendo que el nuevo airport extreme admita los dos modos a la vez cuando extiende una red. Ya te digo, yo he probado a poner todo en 5 GHz en mi casa y va de lujo. El problema es que este amigo mío lleva días quejándose de que no le va todo lo bien que querría. Supongo que se deberá a eso, a que usa la 2,4 GHz.
  8. Buenas, Tengo un amigo switcher que tiene una casa de 3 pisos, y ha comprado un airport express (90 euretes, que no es tanto) para extender la red de su time capsule. Las primeras impresiones son las siguientes: - SI USAS WIFI N EXCLUSIVAMENTE A 5GHz la cosa va de lujo. Eso sí, la WIFI N tiene un alcance menor que la G, pero bueno, con dos a la vez ampliando la señal va guay. - SI TIENES ALGUN APARATO CON WIFI G o WIFI N a 2,4 GHz la has liado -ej. IPHONE- . En principio todavía no he podido hacer pruebas pero este es el modo por defecto del AIRPORT y parece que no va muy bien. Ad
  9. Buenas a todos, me autocito. Ya he encontrado el problema. Parece ser que el problema estriba en que en muchos certificados de la FNMT de hace unos meses para atrás NO SE INCLUÍA EL CORREO ELECTRÓNICO con lo que Mail no te deja usar el certificado de la FNMT con tu mail. Sencillamente porque el certificado no incluye tu correo. ¿Solución? Modificar los datos la renovarlo. ¿El problema? que no puedes renovarlo hasta 60 días antes de la caducidad. Así están las cosas :(
  10. ¿Alguien ha conseguido hacer funcionar la firma de la FNMT con MAIL? La verdad es que me interesa bastante y no sé cómo hacerlo.
  11. Hola Macuariano, Yo no he encontrado forma de firmar correo en Mail Tengo la impresión que NO está implementado. Por otro lado, en Word creo que no existe tal opción en la versión maquera... :(
  12. A ver, yo no he probado nunca meterle a 1080p transcodificando, pero mi imac de 24'' estoy SEGURÍSIMO que es capaz de hacerlo en tiempo real, y es de hace 3 años... Con lo que el tuyo... tiene que ir como la seda. Lo más probable es que sea de red. HAz lo que te digo. Empieza la peli, pausala unos segundos (10 o 15) y luego dale al play. A ver si mejora.
  13. Lo NORMAL es que transcodificando se ponga a tope. Cuidado, transcodificar NO ES transmitir. Transcodificar es cambiar el CODEC (de video o de audio) mientras transmites la información. Que pegue tironcitos transmitiendo 1080p es normal a menos que tengas una red GIGABIT ETHERNET. Con una 100Mbps puede que en algún momento de tirones. Un buen truco es comenzar la transcodificación, y pausar la peli, así se llena el buffer y das tiempo a la red a transmitir. Jaylo no transcodifica. SEGURO. TODA MAQUINA se pone al 100% transcodificando. Lo que pasa es que en tu imac de 27'' SOLO se usa un nu
  14. A ver, el problema es de concepto. ¿Sabes lo que es un array? NO es un texto. Cuando le preguntas al objeto que te muestre el MutableArray te saca, obviamente, un array. Deberías transformar el Array en TEXTO. Metete en la documentación de los NSMUTABLEARRAY y mira si hay algún typecaster o algo así.
  15. me suena extraño lo que cuentas. No hay forma de que un software de por sí dale el hardware sino, los virus harían estragos. Luego no, daño no puede hacer. Tal vez ha quedado algo "raro" en las cachés o algo así. Te recomiendo que te bajes ONYX y le hagas una limpieza al macbook. Por ahí en el foro hay un montón de manuales
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.