Jump to content

nunain

Usuarios Activos
  • Content Count

    246
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nunain

  • Rank
    Usuario Activo
  • Birthday 12/21/1956

Perfil en foros

  • Location
    Cadiz
  1. :) OK. Le enseñaré tu escrito a ver si él lo entiende. Gracias otra vez.
  2. Gracias amigo; todo lo que pongo es sin WIFI! Directamente conectado por ethernet, mi mac llega a un 20% y el PC llega al 100%. Obviamente sin tener nada abierto. Siendo así la cosa cambia. Entonces te diría que compruebes la intensidad de señal que llega al router, tanto la de entrada como la de retorno, para ello lo mejor es consultar con un técnico de Ono, la intensidad de señal ha ser lo más parecido posible a la recomendada, tan malo es que haya de más como de menos. Un par de amigos tuvieron problemas con diferencias de velocidad en el Mac respecto a un PC y se solucionaron al ajustar la señal. El técnico les decía que la señal no influía tanto, pero la realidad demostró que si al menos para los Mac. Ojo, no soy técnico sólo te transmito experiencias similares que conozco, pero espero que te sirvan de ayuda. Saludos. Los volveré a llamar, ya que el que estuvo aqui, no tenia ni idea de Mac, como es habitual. Y les diré que me ajusten la señal hasta que llegue a los 65Mg. A ver si hay suerte y me mandan a algún enterao. gracias
  3. Gracias amigo; todo lo que pongo es sin WIFI! Directamente conectado por ethernet, mi mac llega a un 20% y el PC llega al 100%. Obviamente sin tener nada abierto.
  4. Yo creo que el problema solo puede estar en la placa de red que traiga mi macpro, porque si el tio enchufa su portatil en el mismo sitio que yo y a él le salen 66Mg, ya me contarás. No se me ocurre otra cosa. Haciendo el mismo test.
  5. Pues con este test me salen 8 MG de bajada!!!! Lo curiosos es que con el mismo test y un PC al tio le salía 66MG. Esa es la cuestión.
  6. Tengo una conexión de 65MG con ONO y cada vez que hago el test no paso de 30MG nunca. El técnico estuvo con su portatil y llegó hasta los 66MG! Alguien sabe que me pasa? gracias
  7. Arrastralo con el dedo hacia arriba ;) La madre que los parió! hahahaha gracias compañero :)
  8. Que se supone que hace el icono de la camara en la pantalla de arranque? A mi me da un salitio y se queda igual! gracias
  9. Acabo de descubrir el problema. Llevo varios dias utilizando el ahorro de energia y desde ese momento, no me funciona el desplazamiento. Reinicio y vuelve a funcionar. Alguien sabe como corregir este asunto? gracias
  10. A mí me pasa lo mismo. :( Ni una respuesta?
  11. Esto es lo que sale, despues de cancelar la copia. Es decir, despues de cagarla, con perdón.
  12. Acabo de hacer una prueba y esto es lo que pasó. Para que tengais cuidado. Si la copia es por bloques (es como lo tenia por defecto) pasa esto:
  13. OK amigo, gracias por todo. :)
  14. No tratamos de liarnos, sino de entender lo que te ha pasado. 1.Por abortar una copia de CCC no debe perderse la estructura de ficheros. 2.Y no, si los archivos han sido borrados, unix es muy puñetero respecto a la posibilidad de recuperar la estructura :( 3.Otra cosa es que el índice esté p'allá y cosas como DiskWarrior sean capaces de recomponerlo. 4.O que haya surgido un problema con tu identificación como usuario y los archivos estén, pero no a tu disposición ¿el espacio del disco figura como ocupado o como libre? Gracias por contestar. Estaba haciendo una copia de seguridad de disco A al disco B, con la intención de formatear A que tenia muchos sectores dañados. Al minuto de hacer la copia decido abortarla.Eso es todo. Sin darme cuenta de lo ocurrido, formateo el A y me quedo sin nada en los dos. Solo fué un CANCEL sin mas. 1.No se han perdido, pero si las folders con todas las sesiones de Pro Tools, dentro. 2.eso estoy viendo :( 3.Ya pasé DW uy nada. 4.El disco figura libre. He pasado el Data Rescue 3 y está todo. El problema es que es un disco con sesiones de Pro Tools y me lo da todo por separado. Si no hay mas remedio, eso es lo que voy a poder recuperar. Me salen un monton de ZIP con el formato .bz pero no hay manera de abrirlos. Conseguí abrir uno y estaba un sesion completa de PT. Eso seria genial, pero los demas no los abre. Que tenga cuidado la gente con abortar CCC porque parece que pierde el indiced y no ves nada. Gracias otra vez
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.