Jump to content

Brancanovic

Usuarios
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Brancanovic

  • Rank
    Usuario
  1. Alguna sugerencia por favor? Saludos.
  2. Hola. Lo de siempre: he mirado en búsquedas y no he dado con ningún tema que me solucione el mío. Si lo hubiera, pido disculpas. El tema es que cuando tengo XTorrent descargando, pasados una media hora, me quedo sin red. O sea, no puedo navegar ni nada. No es que vaya lento, es que no da señales de vida. Tengo que reiniciar el router para poder navegar de nuevo. Y sólo me pasa con XTorrent. Tengo Leopard instalado y me conecto via Ethernet a mi router con ADSL Telefónica. También decir que tengo otro ordenador (PC) conectado al router, pero indiferentemente de que este esté encendido o no, me quedo sin conexión si corro XTorrent. Ah por cierto, cuando estoy sin red en el mac el pc sigue teniendo conexión. No sé si tiene algo que ver pero lo comento por si las moscas.... Alguien me puede ayudar con esto? Con Tiger no me pasaba. Saludos y gracias. Jesús
  3. Tengo un macbook pro y además un pc para ciertos programas que necesito. Le instalé Vista hace un mes y desde entonces mi mac no lo detecta. Antes, con XP en el pc no había problema para acceder desde mi mac a las carpetas compartidas y transferir archivos. De echo me sorprendía con la facilidad y fluidez que lo hacía. Ahora con Vista nada de nada. Y lo he intentado todo. Añadir que los dos están conectados a un router. Alguna sugerencia? Saludos. Jesús
  4. Mis impresiones despues de actualizar: -Lo noto igual de fluido. Ni más ni menos. -Arranca más lento. No lo he cronometrado, pero esa sensación me da. De tardar unos segundos más. -Apaga igual de lento. No es desesperante, pero no entiendo a qué viene eso de salir el relojito y tener que esperar unos segundos a que se apague del todo..... -La reparación de permisos sigue tardando un siglo, pero ya no sale ninguna lista con problemas. Eso ha sido lo mejor de esta actualización. -Si uso Toast sigue llendo todo lentísimo: la animación del dock a trompicones, el hecho de minimizar el navegador, o cualquier ventana, o maximizarlo, etc. Antes con Tiger no me pasaba. -También me sigue ocurriendo lo mismo que antes, o sea, entro en cualquier página para ver un vídeo, se carga, lo ves y cuando has terminado de verlo descubres que ya no hay red. Tengo que reiniciar el router.... Otra gran pu**da de Leopard.... Y por ahora eso es todo lo que he notado. Aunque seguro que descubriré alguna que otra cosa más que esta deseada acutalizaciòn no ha solucionado. Para mi punto de vista una actualización de 341 megas que solo ha solucionado el tema de reparar permisos. El resto sigue igual, o peor (tiempo de arranque) Saludos.
  5. Yo que tengo el CS3, desde que instalé Leopard dejó de funcionarme el atajo del teclado para aumentar o disminuir el grosor del pincel teclas: "Ç y ´" Todo un misterio. Que guay es Leopard.
  6. Como aporte para quien tenga el mismo problema. Lo que funciona es "borrar e instalar". Intenté hacerlo sin borrar los datos el disco y el problema continuaba. O sea, salía de nuevo el asistente de configuración una y otra vez. Al menos ese es mi caso. Si realizastes backup recientemente enhorabuena.
  7. Pues desde que tengo Leopard son todo problemas. Seguro que hay muchos usuarios que les va bien. Me alegro. Pero lo que es por mi parte muy decepcionado. Si no hubiera tenido copias de seguridad..... En fin, siento mi cabreo. Saludos
  8. Solucionado. Cómo? Muy fácil: reinstalando Leopard. Pero no una simple reinstalación, no, borrar e intalar. Menos mal que tenía copias de seguridad. Leopar sigue cubriéndose de gloria. Menuda KK de SO. Os aconsejo que no descarguéis e instaléis la chapuza de última actualización "Security Update" y por si las moscas tampoco la de los teclados para macBook Pro. Así se porta una compañía como Apple con sus usuarios: te bajas una actualización y te jode la máquina. Penoso. Saludos.
  9. Tengo un macbook pro y he bajado la última actualización de seguridad de para Leopard además de la del teclado para los macbook pro. Cuando la bajé y le di a instalar me salió el mensaje de "reiniciar" le dí y no reiniciaba. Tras 20 min esperando decidí apagar el ordenador y volverlo a encender. Lo que me salió tras encenderlo fue el asistente de configuración. Lo mismo que sale cuando instalas el SO. Me preguntó si quería migrar información desde otro mac, disco externo, etc. Sigo adelante y me sale que seleccione un idioma "Español ISO" o "Español" y después todo lo demás que sabéis..... Acabo elegiendo zona horaria y me sale el mensaje de "Disfrute de su mac", le doy a aceptar y vuele a salirme todo este proceso otra vez. Lo he repetido cinco veces y sigue así. Qué puedo hacer????? Ayúdenme por favor. Saludos.
  10. Los de PC World siempre han dado bastante caña a todo lo que huela a Apple. Así que no me sorprende. De todas formas considerar Leopard un fracaso me parece, cuando menos, arriesgado. Un SO hay que dejarlo evolucionar y esperar un año al menos para juzgarlo con fundamento. Lo del iPhone, pues no sé. Un teléfono innovador, si, muy chulo, también. Pero capado como el sólo. No se puede vender un producto con tantas trabas y pamplinas como las que está poniendo Apple. Saludos.
  11. Yo estoy casi al 100% de acuerdo con lo que dice este señor. No lo estoy en cuanto a la comparación de Leopard con Vista. Pero si en que Leopard, hoy por hoy, es una castaña. Sobre todo comparándolo con su precedente, Tiger. No me siento contento, ni satisfecho con la compra de Leopard. Tiene fallos, de la estabilidad y potencia de Tiger he pasado a un sistema ramplón en el cual muchas aplicaciones funcionan cogidas con pinzas. El inicio de mi sistema, en macBook pro, se ha relentizado, ciertas aplicaciones no van como me iban en Tiger, y etc etc. Me estoy planteando muy seriamente desinstalarlo e instalar de nuevo Tiger hasta que Leopard sea algo más decente. Hoy por hoy Leopard me parece un SO sacado a toda prisa. Sin pulir. Sólo espero que las futuras actualizaciones solucionen esto. También Apple se equivoca. No hay que rasgarse las vestiduras. Saludos.
  12. Aaamigoo! Ya decía yo.... Claro, con la ayuda antes dada he ejecutado esto, todo a la vez, y no hizo nada. Disculpen mi macburrismo. Pero la verdad es que aún hay cosas de este SO que me superan. Gracias de veras por vuestra ayuda. Saludos.
  13. Pues no. Lo he probado y nada. Agradezco tu aporte. En serio nadie sabe esto? Ni siquiera nadie que me explique cómo escribir más de una línea en el Terminal? Tengo que escribir esto: /sbin/fsck -fy /sbin/mount -uw / rm -rf /System/Library/SystemConfiguration/ApplicationEnhancer.bundle reboot Algún ser bondadoso me podría explicar cómo? Por favor. Gracias. Separa los comandos por punto y coma. La terminal es bash si no me equivoco y en bash es como se separan los coamndos. /sbin/fsck -fy ; /sbin/mount -uw / ; rm -rf /System/Library/SystemConfiguration/ApplicationEnhancer.bundle ; reboot Gracias. Iré a probar ahora mismo. Un saludo! si no otras combinaciones: manzanita+intro alt+intro sifth+intro dependiendo de la aplicación.. Gracias a ti también. Probé eso ayer y nada. A ver si va lo que me comenta arriba el amigo. Saludos.
  14. Pues no. Lo he probado y nada. Agradezco tu aporte. En serio nadie sabe esto? Ni siquiera nadie que me explique cómo escribir más de una línea en el Terminal? Tengo que escribir esto: /sbin/fsck -fy /sbin/mount -uw / rm -rf /System/Library/SystemConfiguration/ApplicationEnhancer.bundle reboot Algún ser bondadoso me podría explicar cómo? Por favor. Gracias.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.