Jump to content

ILIGCONS

Usuarios
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ILIGCONS

  • Rank
    Usuario
  1. Hola, la verdad que no tengo copia porque es un regalo de papa noel y todavía, como aquel que dice, no me ha dado tiempo para mucho. Voy a ver si consigo hacer lo que me has recomendado....pero sabes si es posible que con el archivo de algun usuario funcione????. Un saludo.
  2. Hola foreros, comentaros un pequeño problemilla a ver si lo puedo arreglar: Intentado instalar una impresora pdf (cups-pdf) y viendo que no me imprimia el fichero apropiadamente, procedía a borrar los archivos de instalación manualmente y no se, pero por error, borré el fichero CUPSD.CONF, situado en la ruta \etc\cups\cupsd.conf, y no tengo copia del mismo, y ahora cada vez que quiero añadir una impresora el panel de preferencias--impresoras se queda colgado y en terminal aparece el siguiente mensaje: Unable to read configuration file '/opt/csw/etc/cups/cupsd.conf' - exiting! Alguien sabe como solucionar el problema????? Podría alguién subir ese archivo para ver si asi me funciona?????. Tengo instalado SNOW LEOPARD 10.6.2 Muchas gracias y un saludo.. Y sobre todo FELIZ AÑO NUEVO....
  3. Hola, buenas noches, a los que tengais problemas de sincronización después de actualizar a 1.1.3 con el método de Dev Team, probar con este sencillo tutorial: http://www.iclarified.com/entry/index.php?enid=612 Ya me contareis si os funciona. Un saludo a todos.
  4. Yolanda, muchas gracias por tu amabilidad. Ya recibí mi funda blanca. De verdad, MUCHAS MUCHAS MUCHAS GRACIAS. Un saludo.
  5. Muchisimas gracias de nuevo failip, ya te comentaré. Un saludo.
  6. Gracias failip, ya lo habia intentado, pero se ve que la pagina no está operativa y por eso nunca me aparece en el installer. Seguiré intentándolo a ver si hay suerte. Muchisimas gracias, un saludo. Por que, otra manera de meterlo en el instaler no existe?. Chao.
  7. Hola failip, me podrías decir como puedo probar lo que comentas??????, yo lo he instalado con el winscp (wifi) en el directorio de aplicaciones. Por favor, como puedo hacer lo que comentas????. Muchas gracias. Estoy ya desesperado. No hay manera. Un saludo.
  8. Buenos dias, yo sigo con el problema del anysim 1.1 y no hay manera, ya lo he probado todo. Estoy un poco liado con si es necesario bajar la version del modem o no. Ya no se que hacer. Por favor, podeis comentar como habeis solucionado el problema del anysim?. Por cierto, como no funciona el anysim no he hecho lo de modificar el archivo "lockdown". Es correcto esto? Gracias a todos. Un saludo.
  9. Hola, buenas a todo el mundo. Yo he actualizado el iphone a la version 1.1.1 (venia de la 1.0.2) y he seguido los tutoriales y al final el único problema que tengo es que el anysym 1.1 no me funciona, se queda en la pantalla de inicio y al poco se sale al springboard. No se si los que teniais problemas habeis encontrado alguna solución, porque lo he intentando por lo menos 20 veces y de todas las maneras posibles (con att, con operador español, sin tarjeta....). Por favor, alguna idea????? Gracias a todos por adelantado. Un saludo.
  10. Hola Yolanda, ya te he realizado el ingreso en cuenta de 3 euros (esta mañana) aunque he visto en el primer post que ya me la tienes localizada. Muchas gracias, y un saludo. Gracias por todo.
  11. Buenos días Yolanda, comentarte que el ingreso ya lo he realizado. Te he enviado un privado. Muchas gracias y un cordial saludo.
  12. Hola, yo también ha comprado un iphone de 8 gb y me gusta mucho esta funda de INCIPIO, me gustaría pedir, si es posible, una en color negro. Muchas gracias, y un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.