Jump to content

Vixiante

Usuarios
  • Content Count

    70
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Vixiante

  • Rank
    Usuario
  • Birthday 03/26/1986

Contacto

Perfil en foros

  • Location
    Taragonha (A Coruña)
  1. Ciertamente, estoy de acuerdo que es impresionante, ¿de verdad hay un ordenador ai dentro? Solo hay una cosa que me disgusta, suprimir funcionalidades extremas, es decir, que no haya puerto ethernet, por favor, a mi no me coge en la cabeza, seria 0.5 mm más gordo? no me importa. Veo bien que apple quiera reflejar el futuro en sus productos pero estamos en el presente! De todas maneras, el air está orientado a un sector muy elitista, seguramente como 2º o 3er portatil :P porque yo con ese dinero cojo el macbook PRO sin pensarmelo 1 seg. Pero bueno, para gustos colores, no vale la pena discutir, cada uno comprará lo que más se adapte a sus necesidades, como siempre ha pasado. un saludo.
  2. Bueno, pues lo estube probando un par de dias y la verdad es que se nota el gran salto cualitativo sobre kde 3.x, ahora bien, no se quedará, me parece que está cogido con pinzas, es decir, kde 4.0 si, pero... y el pero es la constante sensación de estar ante un S.O sin terminar, sin pulir, la cantidad de opciones que no están disponibles, la (de momento) poca usabilidad de plasma, phonom y los demás valuartes que se ofrecian en un inicio hacen que uno se pregunte donde esta el "4.0". Lo cierto es que si está, de momento, internamente, y no será hasta 4.1 o quizás 4.2 cuando empezemos a ver el verdadero potencial que ofrece kde4. De momento eso, un diamante en bruto. un saludo.
  3. Teneis toda la razón, no actualizar ni de broma. Dejemos que vayan delante los de hackintosh... no nos hagamos los listillos. :P un saludo.
  4. Disponible durante 2008¿? Yo lo veo ai muy disponible... muy a mano... jajaja :lol: :lol: :lol: Ya enserio... Esperemos que no se retrase más de Marzo... un saludo.
  5. se habla del 10 de enero. un saludo. Dijo "versión estable", no "versión sacada a las apuradas para cumplir con las exigencias de SuSE" ;) Por ese apuro es que Canonical decidió que Kubuntu 8.04, que incluirá KDE4, no sea LTS. Por cierto, KDE 4.0 no es KDE4, será una versión incompleta (sin Plasma, sin PIM, etc.) Crítica a la decisión de lanzar prematuramente KDE, desde el punto de vista de usuario y desarrollador. novell... , como ultimamente , haciendo amigos :lol: :lol: :lol: :lol: :lol: :lol: :lol: es curioso que cuando una empresa "mete el hocico" en algo "empiezan las prisas"... Quienes estamos haciendo cosas a las apuradas somos nosotros, estamos juzgando sin probar la versión final. Veremos haber lo que pasa, aunque he de admitir que no soy de los más optimistas... un saludo.
  6. En este post tienes una solución, totalmente funcional en 1.1.1 y 1.1.2: http://www.macuarium.com/foro/index.php?showtopic=240830 un saludo.
  7. Rumore, rumore.... Es cierto que en 2008 vamos a ver por lo menos un nuevo iphone (con 3g, previsiblemente con la misma estética). el resto... rumores.
  8. Creo que te pregunta al sincronizar los contactos cuando detecta que no hay ninguno en la agenda de Leopard. un saludo.
  9. Tengo entendido que depende del Estado en donde lo compres. 399 fijos :P saludos.
  10. Según he leido por ahi es un error en algún de los archivos de la traducción, por lo tanto es culpa del iEspañolizer, desconozco si ha habido un error en tu instalación o es un bug de la versión que has instalado. Puedes probar a desinstalar y volver a instalar (no sé si se puede, nunca usé el iEspañolizer) o bien desinstalar y probar esta otra traducción: http://www.macuarium.com/foro/index.php?showtopic=240830 un saludo.
  11. Al volver a sincronizar con itunes te preguntará si quieres que haya paridad entre itunes e iphone, es decir, si copia los contactos del iphone a la agenda para tener lo mismo en los dos sitios. Luego, cada vez que iTunes note cambios en la agenda del iphone te preguntará si deseas sincronizarlos con la agenda de Leopard. un saludo.
  12. Lo más seguro para no pagar nada en el aeropuerto es llevar el iphone en el bolsillo y la caja en la maleta. No tienes porque comprar alli ningún hardware, simplemente (te va a venir con 1.1.2) esperar a que lo liberen por software o comprarte una turbosim, stealthsim, o similar. un saludo.
  13. buenas, creo que esto es lo que andais buscando, es un tutorial algo antiguo, no sé si ahora habrá otro modo. Ampliar la memoria para aplicaciones: (editado) un saludo.
  14. En que estado estás actualmente? Estas con el firm 1.1.1 o 1.1.2? Que versión de baseband tienes? (se mira en General -> Ajustes -> Información -> Versión del módem) si estás con 1.1.2 es normal que no funcione. Si seguiste los pasos de arriba pero tenias 1.1.2 en vez de 1.0.2 también es normal que no funcione. Si tenias 1.0.2 y ahora 1.1.1 puedes probar a hacer un downgrade a 1.0.2, volver a realizar el proceso. Jailbreak, virginizar y luego subir a 1.1.1 haber que pasa. aqui tienes mucha más información: http://modmyifone.com/wiki/index.php/Main_Page Está en inglés pero tiene muchas imágenes y es fácil de seguir, pero asegurate antes de empezar un tutorial. un saludo y suerte.
  15. Hace tiempo creo que he leido por ahi que los iphones libres en francia solo funcionan con operadoras francesas. Despues creo que hubo una réplica de Orange y al final no sé muy bien como acabó el tema. Si alguien lo confirma y es cierto que solo funciona con operadoras francesas...estás en el mismo caso que los foreros que tienen 1.1.2 OTB, a la espera de que el dev team consiga liberar por software. Si no quieres esperar, puedes adquirir unha turbosim, stealthsim, o similares que "engañan" al iphone permitiendo usar cualquier sim (hay varios post en el foro sobre este tema). un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.