Jump to content

dosanillos

Usuarios
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

0 Neutral

About dosanillos

  • Rank
    Usuario
  1. Gracias Alambadur. Eso ya lo hice y tengo el pdf, pero Endesa insiste que la factura válida es la que viene en formato .xml y necesitas el "Visor" para verlo correctamente (según ellos). Les he enviado varios mensajes de ayuda. El servicio automático me manda el aviso de haberlo recibido y nada más. Llevo ya varias semanas esperando respuesta. :(
  2. Hola, he buscado con Google en macuarium y no he encontrado nada sobre el tema, o no he sabido. Recibo las facturas electrónicas de Endesa que sólo se pueden ver con su visor, según dice su página. Lo he descargado. Cuando abro la aplicación "visor" de endesa acepto el certificado de endesa y el acceso de la misma al ordenador. Seguidamente me da un error de aplicación. Dice que no se puede ejecutar la aplicación y dice que el error es una: excepción inesperada: java.lang.reflect.InvocationTargetException Os agradezco de antemano la atención y la ayuda. Saludos
  3. Bueno, como han unido temas vuelvo poner mi mensaje por si a alguien le pasa y/o sabe solucionarlo, gracias. Instalado el iTunes y me da un problema el DockArt. Se queda fija la imagen de la primera canción que suena en el Escritorio y no sólo no cambia cuando suena la siguiente de otro disco, si no, que se queda fija también cuando cierras iTunes9 y no recupera la imagen de fondo de escritorio que tenía :-(
  4. Instalado el iTunes y me da un problema el DockArt. Se queda fija la imagen de la primera canción que suena en el Escritorio y no sólo no cambia cuando suena la siguiente de otro disco, si no, que se queda fija también cuando cierras iTunes9 y no recupera la imagen de fondo de escritorio que tenía :-(
  5. Instalada junto con itunes9 y QuickTime 7.6.4 en iMac CoreDuo de 2006. Parece que no hace nada raro, salvo el iTunes9 que me deja el DockArt fijo en una carátula y no vuelve al fondo de escritorio cuando sales de iTunes ¿?
  6. Podías poner una relación de las combinaciones de teclas que no te funcionan y otra de las que sí, por tener más pistas.
  7. Actualización instalada desde "Actualización de Software" de "Preferencias del Sistema" de un iMac Core Duo de 2006. Todo parece bien. Reseteé la PRAM y arranca rapidico. En 39 segundos está el escritorio operativo. El TimeMachine ha hecho una copia de 900Mb después de la actualización.
  8. Actualización instalada con el instalador Actualización de Software (instalación específica, no la combo), en mac mini core 2 duo de 2007 sin haber reparado permisos ni antes ni después. Parece que todo está correcto, pero no uso wifi y no sé si funciona bien. Sobre el USB lento, tengo un sintonizador elgato hybrid por usb y graba TDT HD y al convertir señal analógica a digital no ha dado problemas, pero igual no le influye tanto la tasa de transferencia de usb, tal y como alguno habéis puesto. Hoy en un ratico, actualizaré el imac core duo 2006 y os cuento.
  9. Hola, no te puedo ayudar en lo de que se te apaga durante la instalación, pero en lo de que no aparezca la actualización en panel de preferencias>Actualización de software, creo que sí. He observado que en em imac cuando instalo algo desde ese panel sale reflejada en la lista de instaladas, pero si me descargo de apple el archivo de instalación y lo ejecuto diréctamente luego no sale reflejada esa actualización en dicha lista. Y creo entender que ese es tu caso, que descargaste el archivo y lueo lo instalaste manualmente.
  10. Parece que pinta mal, si no te deja arrancar desde el dvd, no creo que puedas instalar el sistema en un nuevo disco. Si fueras de zaragoza te recomendaría un sitio que conozco para llevarlo. :-(
  11. Has probado lo que siempre se recomienda?? resetear PRAM y PMU ¿Tienes un disco duro externo con sistema para arrancar desde él? No tengo idea de si lo que te pasa en el imac es grave o no, pero yo intentaría lo que te digo. Suerte
  12. A mi me ha pasado lo mismo que a ti pero la TV es una Sony. De momento lo he puesto por VGA para que se vea sin pérdidas ni por arriba ni por abajo, aunque por HDMI se veia mucho más nítido. Menudo chasco me he llevado. Estoy asqueado. tengo el mismo problema, con un bravia de 32 pulgadas. Pos, tal como lo contáis yo no me atrevo a actualizar el mini de la tele. Lo tengo con conexión VGA, y he visto que la gente informa de problemas con la HDMI ¿habéis vuelto con el TimeMachine a la 10.5.6?????
  13. Tío, otra vez gracias por dar luz en la oscuridad de las "ventanas" :-)
  14. Gracias también por la info, a nosotros nos pasó igual, hace poco con un mensaje de unos amigos. El problema es su configuración de correo :( Estuve buscando abrir el winmail.dat con varios programas y ná de ná, incluso probé con el Entourage de MSOffice). ¡¡Qué verguenza!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.