Jump to content

sergiomx

Usuarios Activos
  • Content Count

    233
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sergiomx

  • Rank
    Usuario Activo
  • Birthday 01/13/1975

Contacto

  1. Ya lo solucione. estaba cambiando el archivo incorrecto, ya esta arreglado, en verdad gracias por tu ayuda!
  2. Ya lo resolví! tenias toda la razón. modifique el flash y ahora llama la nueva pagina desde la direccion completa y no enmascarada y ya funciona!... Ahora el problema es que cuando quiero regresar al español, no se puede. ya intente poniendo http://www.invernaderoslacanada.com y http://www.dpimultimedia.com/invernaderoslacanada y no me regresa que podre hacer?
  3. no entiendo exactamente a que te refieres con cambiar la bandera, pero lo que hice fue desde el documento HTML dentro de ingles, llamar el flash en lugar de /xxx.swf, lo cambie a http://www.dpimultimedia.com/invernaderoslacanada/ingles/xxx.swf y sigue sin funcionar. Tambien acabo de intentar poner el .fla en directorio raiz y que el html lo llame desde ahi, pero tampoco nada
  4. la cosa es esta: si entro a ESTA PAGINA se ve todo perfecto en un flash, despues ahi le doy "clic" a la bandera de "ingles" que esta dirigida a una subcarpeta /ingles/index.html la cual carga un flash y este flash no carga, solo se queda la pantalla html correspondiente pero el lugar del flash en blanco. si entro por www.invernaderoslacanada.com/ingles/index.html tampoco carga el flash pero si entro por www.dpimultimedia.com/invernaderoslacanada/ingles/index.html ahi si entra y lo muestra correctamente NOTA: El dominio www.invernaderoslacanada.com esta redireccionado y enmascarado a www.dpimultimedia.com/invernaderoslacanada para que a los visitantes no les aparezca o tengan que meter toda la URL completa de www.dpimultimedia.com/invernaderoslacanada/ ¿es esto normal? ¿que estoy haciendo mal?
  5. tengo una cuenta en godaddy.com en la que le instale joomla y todo va perfectamente, pero cuando entro como administrador a joomla y comienzo a agregar contenido o a editar cosas, mi sitio se desconecta temporalmente (5 a 10 minutos) y despues se restablece la conexion. Mientras esta descoenctado, hice un "traceroute" y no me marco nada extraño, tambien active lo s "logs" en mi servidor, y tampoco me mostro nada extraño. también lo raro es que si puedo acceder a mis archivos via FTP cuando esta fuera de linea mi pagina. ya hable al soporte de godaddy y no me supieron resolver. Al estar fuera de linea, Safari me responde que no puede accesar a la pagina porque el servidor no responde, yo y mas personas conectadas en internet en diferentes partes del mundo si podemos navegar por internet a cualquier otro sitio web sin problemas al mismo tiempo que mi pagina esta fuera de linea temporalmente, asi que el problema no es ni mi proveedor de internet, ni mi maquina, ni mi conexión, ni mi navegador y muchomenos mi sistema operativo. alguien tiene una idea de lo que me esta pasando?
  6. en realidad la foto dice que es una décima parte de un segundo, no 10 segundos ;) como sea, es muy buena foto la que presentas y en realidad me puso a dudar y pensar que en verdad es posible sacar la foto en cuestión a este tema. gracias por el enlace! :D
  7. ok, tienes razón , pero yo creo (mas no estoy seguro) que con el telefoto que utilizaron (minimo minimo fue un 300 mm) y con una exposicion de 10 segundos, si saldria el movimiento de la luna barrido, pero porque mejor no nos esperamos a que alguien con experiencia en astrrofotografia nos responda al respecto :unsure: , o si quieren esperar hasta la proxima luna llena, yo tomare una foto con mi 250 mm :blush: de 10 segundos y con un filtro para ver que tanto se quema la luna y se alcanza a "barrer" y asi saldremos de dudas ;) Como sea, gracias a todos por sus comentarios
  8. lo de la luna lo acepto con los ojos cerrados :lol: , pero eso de que es un alarga exposición y que la luna no este muy quemada, no me lo trago . Por más cerca que este del horizonte y con la contaminación y todo lo que quieran, no creo que sea una misma toma <_< , aparte si es una larga exposición y con el telefoto que la han tomado, existiría movimiento natural de la luna y saldría barrida.
  9. no hay una explicación un poco mas "cientifica"?
  10. ok, estoy de acuerdo con todos ustedes que un teleobjetivo puede acercar la luna tanto como sea la potencia del mismo teleobjetivo. Mientras mayor sea este, mas grande podremos tener al sol o a la luna en nuestrra imagen, pero la pregunta va un poco mas allá de esa simpleza. en muuchas tomas que he hecho a la luna, siempre se tiene que manejar velocidades superiores a las de 1/200, mientras que para sacar a una ciudad bien iluminada de noche, se tiene que trabajar a bajas velocidades ¿voy bien? entoces mi pregunta es... ¿como es posible lograr una foto como esta en donde la ciudad aparece "bien" expuesta y la luna tambien utilizando una misma exposición. A lo mejor me estoy perdiendo de algo, pero por ese lado va mi sospecha que es un fotomontaje.
  11. por favor ayudenme. Me acaban de decir que esta foto es real y original (sin retoque o fotomontage), y me gustaría aprender a tomar fotos como esta. Acudo a ustedes los expertos y necesito que me den su opinión para saber como pudieron tomar esta foto. Alguna idea?
  12. Tengo una iBook G4 con Leopard y todas sus actualizaciones al corriente. la cosa es que un dia reinicie y abrio con un kernell, reinicie, y aparecio el kernell nuevamente y asi sucesivamente. trate de entrar como monousuario y reparar permisos con fsck... y ni siquiera me deja entrar, resetee la pram y nada, sigue reiniciando con el kernell. le corri un disco de diagnostico de apple como si fuera hardware test pero supuestamente mas avanzado, y no me detecto algun problema, segun esto todo funciona bien en el hardware. trate de accesar desde otra maquina por medio de firewire y no pude montar el disco, asi que por ese metodo y con disk utility trate de reparar el disco y no se pudo reparar correrctamente, le corri el tech tool pro y despues el disk utility y tampoco se pudo reparar, aqui tego un documento con el resultado del test: Resumiendo dice: Mount Point: /dev/disk2s3 Writable: Yes Ejectable: No Removable: No Precheck structures... boot blocks <Passed> master directory block <Passed> volume header <Passed> allocation file (bitmap) <Passed> Extents file (bitmap) <Passed> Catalog file (b-tree) <Passed> Attributes file <Passed> Startup file <Not Present> "supongo que asui esta el error" en fin, lo que hice fue hacer una copia del volumen mediante "drive genious 1.5" dentro de una iMac core 2 duo con snow leopard y despues de respaldar o duplicar mis 55 GB se creó un archivo .DMG, el caso es que trato de descomprimir ese .dmg y no me deja, no se puede! como le puedo hacer, ya lo que me interesa no es tanto la computadora, si no recuperar los archivos que tengo ahi dentro o en el DMG de respaldo Hay alguna solucion a esto? puedo explorar, abrir o descomprimir algun DMG dañado? Gracias por su valiosa ayuda y por supuesto que sobra decir que ahi tengo documentos muy importantes que necesito para trabajar y que los necesito recuperar de una u otra forma lo antes posible.
  13. bien, gracias por responder, ahora entiendo que estoy en el lugar equivocado. Lei por casualidad y bajo los resultados obtenidos en mis busquedas anteriores a postear este tema nuevo 3 de las 5 sugerencias que me hiciste y todos llegan al mismo punto pero ninguno de forma concreta. A lo mejor (y lo mas seguro) plantee mal el problema desde un inicio, y sin meterme al hilo de cuanto cobrar por foto (porque eso ya lo se) quiero preguntarles si de alguna forma puedo vender el archivo original JPG en lugar de vender la foto impresa y cual seria un costo en porcentaje equivalente a la foto impresa. nunca me han pedido los archivos originales de una sesión de practica y ahora estoy en ello. Tomen en cuenta que yo pedí a la academia de baile que me dejaran tomarles unas fotos (para yo practicar antes de lanzarme al ruedo en un festival de baile profesional) y que a cambio yo les permitiria bajar de mi servidor los resultados en baja resolución, y que si querian una impresión, se las vendería solo para sacar los costos de recuperación y no con fin de lucro. Ahora, los estudiantes vieron los resultados y me estan pidiendo algunos de ellos que les venda el archivo original en JPG, cosa que por supuesto que no voy a soltar el RAW. Se de antemano de tooodo lo legal y lo ilegal de cobrar como un profesional cuando uno no lo es, y eso no me preocupa. solo quiero concretarme al hecho de si seria posible vender el archivo original JPG para que ellos hagan lo que quieran con el tomando en cuenta que fue una sesión de "practica".
  14. tomé una sesión de fotos a los alumnos de una academia de baile con luces y todo el show con el fin de practicar para mejorar y por el amor a la fotografía, a cambio voy a regalarles las fotos a los alumnos en digital y en baja resolución y al dueño de la academia algunas fotos en alta resolución. por aparte estoy vendiendo esas fotos impresas de 10" x 15" y retocadas en PSD a los alumnos en $ 10 USD como costo re recuperación (ojo, no es con afan de hacer dinero, ya que prefiero regalarlas a malvenderlas). pero me están pidiendo los alumnos de dicha academia de baile que les venda el archivo digital original. por supuesto que ellos les podrán sacar las copias que quieran y en el tamaño que quieran y las veces que quieran y manipularlas en PSD como quieran, asi que la pregunta es: Les vendo las imagenes originales en alta reslución? y si es asi, en cuanto se las vendo? (en USD de ser posible) pueden ver las imágenes de la SESIÓN COMPLETA AQUI y sobra decir que estan sin manipular en psd y les falta el encuadre correcto. solo les puse la marca de agua para evitar la pirateria. Este es un ejemplo de una de ellas Las fotos las tome a 10 MP con una Canon 50D
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.