Jump to content

evagrio_l

Usuarios
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About evagrio_l

  • Rank
    Usuario
  1. Buenas. Tengo un macbook con Leopard. Desde que lo instalé se apaga solo cada 10, 15 minutos. Cierra todas las aplicaciones y cierra la sesión apagandose. Si le doy a cualquier tecla no inicia desde cero sino que me pide mi login y password para iniciar sesión. Con Tiger no me pasaba. He comprobado el economizador a ver si hay algo mal y está todo correcto. Es un problema porque no puedo dejar el amule corriendo porque al rato se cierra solo salvo que alguna aplicación que tenga que salvar datos bloquee el cierre de sesión. ¿Alguien sabe como evitarlo?. Gracias
  2. A mi me ha pasado lo mismo. Teoricamente se debe a un bug del ziphone 2.0. A mi pasaba cuando tras haber corrido el ziphone borraba el icono del blog del ziblig que por defecto te instala el jailbreak. No fallaba, era borrar el icono y en la siguiente instalación se me quedaba colgado y tenía que hacer lo que tú, empezar de nuevo. He hecho dos cosas y me ha desaparecido el problema, aunque no se porque cual de las dos. Una rehacer todo el proceso de jailbreak y demás con ziphone 2.2, y la otra no borrar el icono de zibrigs blog. Se supone que con la versión 2.2 ya se puede borrar pero ya me h
  3. a mi me pasaba lo mismo. Safari me medio iba pero ni correo ni nada. He cambiado el router y como un tiro. Supongo que sera un tema de configuracion pero no he sido capaz de corregidlo. Desde luego no es un tema de cifrado.
  4. Os cuento mi experiencia. Liberé el teléfono sin problemas y a las pocas horas me apareció lo de no service. Lo apagué completamente (botón pulsado 3 ó 4 segundos) y volví a reiniciar. Recuperé la señal sin problemas. En dos días me pasó cinco veces así que intenté encontrar una casuísitca común a todos los casos. Ahora tengo dos identificadas aunque no se cual de las dos da el problema o si se me ha resuelto solo. La primera es que cuando tengo el bluetooth activado y pierdo la señal del movil (cuando entro con el coche en el garaje) me aparece el no services. La otra es que instale services
  5. Bueno, ya he cerrado el circulo. Acabo de recibir dos en perfecto estado con usawithinreach. Los compre el martes y el jueves a primera hora estaban en el correo, USPS. Ayer lunes estaban en Barajas. Me he pasado por allí a por ellos. Pago de Aduanas de 50 euros. Lo único que recomiendo es evaluar un seguro con correos por el envio. Durante 3 horas esta mañana me lo habían perdido y no veais lo mal que lo he pasado.
  6. Pues tb gracias por la respuesta, castanjo. De hecho, gracias a este post he descubierto la página y a Samuel... y ya tengo dos iphones volando para casita! de momento, un trato exquisito y rápido. Empezé a contactar con él el 30/10, respondiendo rápidamente a mis preguntas. A día de hoy ya los tengo viajando con el no. de tracking para tenerlos controladitos... Le he pedido que me los envíe por USPS y como regalo (parece que despiertan menos sospechas en las aduanas). ya os contaré como acaba el tema...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.