Jump to content

versus

Usuarios
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutral

About versus

  • Rank
    Usuario
  1. A mi me pasa lo mismo, desde actualizaciones de software pone al reiniciar "descarga corrupta, dañada..." y con la imagen bajada de la web de Apple me dice que no se puede montar razón "suma no válida"
  2. Os cuento, tengo Apple Care contratado así que lo usé me dijeron que hiciera las mismas cosas que ya había probado salvo crear una nueva cuenta de usuario y probar y nada de nada. Mi MBP lleva 1 semana en el apple store a reparar y no han conseguido dar con el problema finalmente me borraron todo y me instalaron lion para que le metiera mi carpeta de usuario de time machine. Tras 10 horas no consigo cargar la actualización 10.7.2 ni desde actualización de software ni bajando el combo desde la web de apple "suma no válida" pone en ésta y que está dañada o corrupta desde la primera. Encontr
  3. Tras actualizar a la versión 10.7.2 le tocó el turno a iPhoto 9.2 y ahora cuando quiero importar fotos se me cierre al empezar el proceso. Lo he desinstalado y vuelto a instalar con time machine y nada. He reparado permisos en el disco duro y de la biblioteca de iPhoto y nada sigo sin poder importar fotos. Alguien tiene alguna idea, ¿le pasa a alguien más?
  4. A mi me pasa lo mismo y creo que el problema viene de no tener los drivers actualizados para Leopard. En mi caso no los han sacado por lo que solo puedo imrimir
  5. Acabo de comprar una time capsule y aunque me funciona a la perfección con time machine no consigo sincronizar los discos duros que le he conectado a través de un hub para que sean visibles desde el apple tv. ¿Alguno me puede decir como puedo hacer para que el apple tv me lea las peliculas directamente desde la time capsule? La he configurado para que se una a la red que ya tenía montada inalámbricamente con mi router viejo y el apple tv lo tengo hackeado con atvflash
  6. Acabo de comprar la time capsule y la duda que tengo es si puedo aprovechar las copias de seguridad de time machine en mi disco viejo para cargarlas en la time capsule y así seguir teniendo las copias de los últimos meses. He probado a copiar la carpeta de backups en la time capsule y no me deja. ¿sabéis si es posible o tengo que mantener el disco viejo sin tocar por si acaso? A pesar de leer por el foro no encuentra nada concreto
  7. Acabo de intentar seguir el tutorial de la página de (editado) con el atv flash 3.0 y al crear manualmente el patchstick me salen mensajes de este tipo. ¿Alguien sabe a qué se puede deber? Al final me dice que está listo y que disfrute...si probando mil combinaciones diferentes para de momento nada (un poco de humor no viene mal) cp: cannot overwrite directory /Volumes/Patchstick-root/stuff/atvfiles/ATVFiles.frappliance/Contents/Frameworks/AGRegex.framework/Versions/Current with non-directory /Users/carlos/Desktop/aTVflash3-0/atvflash//stuff/atvfiles/ATVFiles.frappliance/Contents/Framework
  8. Pues ahora mismo no me doy cuenta de si me la opción de no hacerlo. Una cosa, ¿cual era el problema a la hora de crear el patchstick?. Si era cosa de tu mac podrias ahora probar con otras memorias usb en el AppleTV, no se me ocurre otra cosa. Un saludo. No sé si es por culpa del software del atvflash. Lo que hice para crear el patchstick es descomprimir la imagen con pacifist y ejecutar la aplicación de esta manera...curiosamente funcionó. Ahora el problema es otro, que el atv lo reconozca. Además si ya uso la misma memoria usb que tú, debería funcionar o al menos no echarle la
  9. En el paso 4, ¿apagas o reinicias?. Mejor apagar, desconectando el AppleTV de la red electrica, espera unos segundos y vuelve a conectar. Cuando enciendes con el patchstick conectado te tiene que arrancar directamente saliendo el logo del ATVFlash y a continuacion comienza la carga del hackeo. Un saludo. Lo que hago es meter el patchstick y después lo desconecto de la corriente. Al reiniciar me sale el logo de apple no me sale el del atvflash. La duda que tengo es que cuando reinicio a los ajustes de fábrica, al terminar me pide el idioma y la red a la que me conecto ya que no me
  10. he conseguido hacer el patchstick----POR FIN. Ahora el problema es que no hace nada, me explico: 1-. Restauro a los ajustes de fábrica 2-. Meto la contraseña para la red inalambrica 3-. Actualiza a la 2.1 4-. Meto el stick y reinicio 5-. Se queda como estaba con la versión 2.1 Alguna ayuda????
  11. Nada de nada, he probado con la memoria Transcend Jetflash T3 que recomendabas y sigue igual, ya no sé donde mirar....y si es el ordenador vete tu a saber qué falla para que no funcione esta dichosa aplicación
  12. Olvida lo del combo update, he mezclado la preparacion del patchstick con lo de habilitar el AFP. En la creacion, tal como indica en el manual, solo es necesario bajar el fichero del punto 1, que realmente es el firmware 2.1 del AppleTV. Es muy raro que no te deje crear el patchstick, yo creo que va a ser algo en tu mac. Normalmente los problemas pueden venir a la hora de cargar la memoria usb en el AppleTV, pero en la creacion no es normal. ¿Miraste algo por los foros del ATVFlash?. Yo esa memoria usb la compre por ebay. Un saludo. PD: Perdona si meto la pata, ¿eres el usuario
  13. Yo uso una JET FLASH T3 TRANSCEND 2GB. Prueba a borrar la memoria con la opción "Mac OS Plus (con registro)" y haz una prueba de copiar datos. Y recuerda tener abierto el dmg del Combo Update(intel) 10.4.9 de Mac OSX, tambien ejecutar el ATVFlash directamente desde el dmg, no lo saques fuera a Aplicaciones o a otro sitio. Un saludo. PD: Han sacado la versión 3.3 del ATVFlash. Sí la que tengo es la 3.3 pero de tener abierto el combo update no pone nada, probaré a ver. La memoria que me dices ya me la han recomendado en otro foro pero no sé donde comprarla ya que no la encuent
  14. Cuando uso el atvflash para crear el patchstick se me queda pillado poniendo coping 0% files. Uso un usb marca sony de 1gb de 2 gb y uno genérico de 256mb y no pasa de ahí. ¿os pasa esto a alguno?
  15. En los foros del atvflash comentan este problema, en la nueva version deberia de estar solucionado. Yo he creado el patchstik esta tarde con la ultima version, la 3.2.3, y no me ha pedido contraseña alguna. Un saludo. Hay alguien que tenga la version 3.2.3 del atvflash o un enlace de donde poder bajarla. En mi caso sigo con el problema de la dichosa contraseña...gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.