Jump to content

marvega

Usuarios Activos
  • Content Count

    220
  • Joined

  • Last visited

Community Reputation

0 Neutral

About marvega

  • Rank
    Usuario Activo
  • Birthday 11/01/1978

Contacto

Perfil en foros

  • Location
    Oviedo

Recent Profile Visitors

268 profile views
  1. Parece un problema de actualización de firmware, que no termina de instalar...eso en Mac Pro 2010 en mi MacBook Pro mid 2012 el problema es que tendo dos ssd en rais 1 con SoftRaid y es incompatible por este motivo: https://www.softraid.com/forum/showthread.php?tid=974 La verdad que lo hacen muy engorroso... Gracias por los aportes.
  2. Bueno, al fin parece que instaló el firmware con el tema del apagado y encendido dejando pulsado el botón de arranque: salió la barra de estado de instalación con la manzana y se reinicio solo luego. Ahora el instalador de 10.13 aparece para instalar y no pide actualizar firmware, pero cuando selecciono disco, me dice "no puedes instalar en este volumen por que no tiene una partición de firmware" ?¿?¿?
  3. Hola, Parecía sencillo, desde 10.12.6 tengo que instalar 10.13 y luego 10.14, pero en la instalación de 10.13 me dice que debo actualizar el firmware del equipo apagándolo y dejando pulsado el botón de encendido hasta que suene el pitido largo y esperar. Lo que pasa es que me sale un pantalla con textos de que no se ha podido cargar no se qué, luego manzana carga y pantalla de arranque de instalación o restauración... Imposible. ¿Alguna idea? Gracias.
  4. Pues desde hace un tiempo, creo que desde que estoy con Capitan mi macpro mid 2010 12 cores 3,33 mhz tiene problemas para reconoces las grabadoras bluray pionner. Las he puesto en un macpro 1,1 y van sin problemas y en ek mid 2010 muchas veces no las reconoce, hay que enchufarlas y desenchufarlas ( internas ) y al reiniciar las reconoce, unas veces las 2 otras veces solo una. El caso es que también el ordenador tiende a quedar colgado de Finder, y hay que forzar salida y reiniciarlo. Las otras aplicaciones funcionan aunque Finder quede colgado, pero es un engorro. Al forzar salida d
  5. Muchas gracias por la info. Suponía que era así, pero entonces la gente paga esas cantidades de dinero solo por verlo arrancar? madre mia.
  6. Hola, Tengo una duda sobre el rendimiento en una gráfica flasheada. El caso es que tengo una nvidia 680 geoforce gtx 2 gb de pc y el mac pro 5,1 la reconoce pero no arranca con pantalla mac, es decir no está flasheada. ¿Este flasheo afecta solo a eso, a tener la pantalla de arranque o hay cambio de rendimiento? Estoy pensando en pasarme a una 980 ti de 6 gb o una titan x de 12 gb pero no se si merece la pena una flasheada para mac o la de pc es suficiente para sacarle todo el partido. Las diferencias de dinero pueden ser importantes de estar flasheada a no estar. Gra
  7. Hola: Me estoy volviendo loco para eliminar perfiles de color de salida ( impresión ) en Capitan, no aparecen en la carpeta de la librería pero aparecen en color sync ( utilidad ) y en el programa de impresión o en adobe photoshop. Antes, en sistemas antiguos aparecían en esa carpeta de la librería-color sync pero ahora parecen estar ocultos... ¿Alguna solución?
  8. Gracias! había buscado antivirus ... :(
  9. Hola estoy empezando a tener un poco de miedo con el tema de los virus en Mac, sobre todo por el tema de datos. ¿Alguna experiencia y recomendación? Saludos.
  10. solo puede trabajar a 1920x1200 ( máxima resolución ) no me deja bajarla y a 256 colores, o en gris, no a mas colores no a miles ni millones. en perfil de sistema dice: Card type: NVDA, Geforce Card name: NVDA, Parent Card model: Geforce 6200 Card ROM#: 2149a Card Revision: 161 Card Vendor: 10DE VRAM size 256 MB
  11. Hola, Si es esa pantalla de metacrilato, esta: http://www.everymac....hd_display.html Tengo un g3 pitufo 350 mhz, con una gráfica PNY geforce 6200 ( dvi + vga ) de 256 mb, funciona la pantalla en os 9 / 9,1 / 9,2,2 pero solo a máxima resolución y 256 colores. El adaptador para la pantalla es el original de apple adc - dvi y funciona ok con este monitor y otros ordenadores ( macbook air, mac proo 1,1 y 5,1 ) Tambiuen el monitor va bien con un g4 quicksilver 800 mhz y conexion adc. He leido que necesito los discos que venían con el monitor para usar con mas os 9,2,2 pero n
  12. Hola, Ando buscando el cd de instalación de drivers del display 23" metacrilato pero no leo encuentro ni en la red ¿ Alguien tiene info de donde conseguir o me puede ayudar con una copia? Tengo un g3 pitufo 350 mhz pero solo reproduce a miles de colores y a máxima resolución, necesito cambiar parámetros y me da que es por eso. Sistema 9,2,2 ya probé con el 9 y el 9,1 y nada El monitor está bien, en un g4 va bien y puedo cambiar resolución y colores. Gracias.
  13. Me da que va a ser lo de que no reconoce 2 discos... seguiré intentando y os cuento... GRACIAS! que demonios es eso? Has pensado en instalarlo desde un usb por open firmware?
  14. El firmware está actualizado. He instalado un disco duro extra, en uno hay 9,2,2 que va ok y el otro me pasa algo raro, no lo reconocía, lo metí en un g4, formatee el disco duro, el g4 lo lee, el g3 no, volví a meter en g4, cloné un disco con superdupper en él ( el qeu cloné está funcionando ok en g4 quicksilver mac os 10.4 ).. nada no lo lee el g3....el g4 si....misterio...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.