Jump to content

Angelito

MIR
  • Posts

    1562
  • Joined

  • Last visited

Everything posted by Angelito

  1. Hola. Pues aquí estamos de nuevo. Un saludo a todos.
  2. Hola. Dejando a un lado el tema de la resolución de la pantalla (puedes utilizar un monitor externo), creo lo hacen correctamente. Personalmente le pondría más RAM.
  3. Hola a todos. Hace tiempo que no paso por aquí así que lo primero es saludar a todo el mundo :) Tengo instalado Win 8.1 en un MacBook Pro de 13", es el modelo que tiene la la gráfica Intel HD Graphics 4000, hasta ahora todo ha funcionado correctamente... Pero hace unos días, después de una actualización de los controladores de vídeo, la pantalla hace cambios de intensidad de brillo. Son ligeros cambios en el brillo, pero molestos. El caso es que volviendo a una versión anterior del controlador la cosa se soluciona. Me gustaría saber si esto le pasa a alguien más. Un saludo a todos.
  4. Hola. Entiendo que ya tiene la versión 6.1.2 en su iPhone y no quiere actualizar... No?
  5. Hola. Puedes echar un vistazo por aquí: http://www.macuarium.com/foro/index.php?showtopic=290848 Y también por aquí: http://support.apple.com/kb/ht1509?viewlocale=es_ES&locale=es_ES Si dispones de un disco externo, puedes instalar un nuevo sistema allí y ver que ocurre. Te recomiendo que utilices las búsquedas para obtener más información ;) Un saludo.
  6. Hola. iTunes guarda la versión de IOS en: ~/Library/iTunes/iPhone Software Updates --> Mac OS X C:/users/[usuario]/AppData/Roaming/Apple Computer/iTunes/iPhone Software Updates --> Win7 Es posible que aún este allí. Para seleccionar la hay que presionar ALT mientras pulsamos Restaurar. Un saludo.
  7. Hola. No se qué sistema utilizas... Pero una prueba sería ejecutar el test de hardware y ver si también se produce el mismo fallo. También podrías ejecutar el sistema desde un disco externo, por ejemplo, si el fallo no aparece será cuestión de reinstalar de nuevo el sistema. O buscar en las preferencias... Un saludo.
  8. Hola a todos. Tengo un iPhone 4S y lo que si noto, despues de haberlo actualizado, es un mayor consumo de la bateria. Algun consejo para solucionar esto? Un saludo.
  9. Hola. Echa un vistazo a este hilo: http://www.macuarium.com/foro/index.php?showtopic=100739 Tambien puede ayudarte este otro enlace: http://www.apple.com/es/batteries/notebooks.html Un saludo.
  10. Me parece que le has puesto un año de mas al iPhone 4S. Salio a la venta en octubre del 2011, es decir, aun no tiene un año ;) Saludos.
  11. Hola. Pues si no aparece ni en una caja externa ni colocado en el interior del iMac, puede que este averiado. Comprueba las conexiones si todo está en su sitio y sigue sin funcionar... Suerte.
  12. Hola. Puedes probar a ejecutar el instalador de Win XP desde un pendrive (no es muy complicado buscar la instrucciones). Si la particion de Boot Camp funciona correctamente en el disco dañado, puedes utilizar Winclone, te servira para clonarla. Un saludo.
  13. Unimos. Gracias Albarre ;)
  14. Hola. Si te refieres a la pagina de inicio puedes cambiarla en: Safari --> Preferenicas --> General: Abrir ventanas nuevas con Abrir pestañas nuevas con Selecciona la opcion que mas te guste. Por cierto nos vamos a "Soporte Tecnico Mac OS X" que es un formo mas adecuado para esta consulta.
  15. Puede que el problema se encuentre en el sistema operativo... Es un poco pesado pero puedes instalar un sistema limpio en un disco externo y ver que ocurre, si todo funciona correctamete tendras un problema de software, en caso contrario puede ser de hardware. No he visto la versión de sistema que utilizas.
  16. Hola. Echa un vistazo a estos hilos: http://www.google.es/cse?cx=partner-pub-1151982804418942%3A4995085150&ie=UTF-8&q=imac+ram#gsc.tab=0&gsc.q=imac%20ram&gsc.page=1
  17. Hola. Has probado a crear un nuevo usuario y ver que ocurre?
  18. Hola. Te dejo unos enlaces por si te sirven de ayuda: http://www.macuarium.com/cms/index.php?option=com_content&task=view&id=1702&Itemid=66 http://www.macuarium.com/foro/index.php?showtopic=274932 Programa de sustitucion de Apple: http://support.apple.com/kb/TS2377?viewlocale=es_ES Algunos hilos mas: http://www.google.es/cse?cx=partner-pub-1151982804418942%3A4995085150&ie=UTF-8&q=macbook+pro+grafica+defectuosa#gsc.tab=0&gsc.q=macbook%20pro%20grafica%20defectuosa&gsc.page=1
  19. Hola zecnia, bienvenido a Macuarium. Te aconsejo que le eches un vistzao a estos enlaces: http://www.macuarium.com/foro/index.php?showtopic=275868 http://www.macuarium.com/foro/index.php?showannouncement=16&f=8 http://www.macuarium.com/foro/index.php?showtopic=57340 Hay un foro para portatiles: http://www.macuarium.com/foro/index.php?showforum=34 Y hay muchos temas donde se trata esto mismo: http://www.google.es/cse?cx=partner-pub-1151982804418942%3A4995085150&ie=UTF-8&q=ampliar+memoria#gsc.tab=0&gsc.q=ampliar%20memoria&gsc.page=1 Un saludo.
  20. Hola, bienvenido a Macuarium. Es una buena opción poner los 8 gb de Ram adicionales, más que nada porque va solada en placa. Un saudo.
  21. Hola. Prueba a restaurar el SMC: http://support.apple.com/kb/HT3964?viewlocale=es_ES Suerte
  22. Hola. En los temas importantes de este foro puedes encontrar varias guias, echales un vistazo. Tambien puedes encontrar imformacion si haces una busqueda: http://www.macuarium.com/foro/index.php?showtopic=200957&st=225 http://www.google.es/cse?cx=partner-pub-1151982804418942%3A4995085150&ie=UTF-8&q=lento#gsc.tab=0&gsc.q=lento&gsc.page=1 Si existe un tema abierto donde se trata un caso similar no es necesario abrir uno nuevo: http://www.macuarium.com/foro/index.php?showtopic=275868 Saludos.
  23. Hola. Echa un vistazo por aqui: http://www.macuarium.com/foro/index.php?showtopic=253527 Y por aqui: http://www.google.es/cse?cx=partner-pub-1151982804418942%3A4995085150&ie=UTF-8&q=windows+no+aparece+en+arranque#gsc.tab=0&gsc.q=windows%20no%20aparece%20en%20arranque&gsc.page=1 A ver si alguno puede ayudarte.
  24. Veo que la estación de Metro más cercana es El Carrascal en la línea 12, pero desde Atocha da mil vueltas antes de llegar (soy incapaz de precisar el tiempo). Quizás la línea C5 de Cercanías sea mejor opción,¿ Zarzaquemada tal vez? Gracias :) C4 parla hasta Getafe Central (unos 15-20min). De ahí, ve en metro hasta el Carrascal, otros 15 minutitos. De nada :) P.s. En metro sería más de hora y media, y tendrías que pagar oble(los billetes de MetrSur no valen en MetroMadrid).Ojo,ten cuidado con la hora,que la renfe cierra pronto ;) Hola. Desde Atocha con la C5 hasta la estación de Zarzaquemada son como 20 minutos. Después tienes como unos 10 minutos a pie en linea recta. http://es.wikipedia.org/wiki/L%C3%ADnea_C-5_(Cercan%C3%ADas_Madrid) Un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.