Jump to content

belugui

Usuarios Frecuentes
  • Posts

    151
  • Joined

  • Last visited

Reputation

1 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Estas cosas son muy delicadas, y he visto casos totalmente inexplicables. Que deberían volver a funcionar, como dices, pues si...pero son cosas, que no se deben hacer.
  2. Pues creo que te voy a decir, lo que has hecho mal. El punto 2 . Y estoooo... ¿ porqué has hecho funcionar(PSU) sin la totalidad de sus cargas( pantalla conectores y tal)?... es que eso no es, el simple transformador, con un puente graezt .
  3. Yo, 🤔 ...nunca me encontré malos contactos, cuando reparaba fuentes conmutadas.Siempre eran... capacidades alteradas de valor...esos voltajes,esos oscilogramas con sonda...que variaban, con los representados en esquema, y... te quedabas ¨a cuadros¨. Ahhh, y esos ruidos...😉
  4. Claro que tiene sentido que se acentúe, con la actividad de la carga...trabajan a muy alta frecuencia.
  5. Tiene toda la pinta de ser, la fuente de alimentación.Las fuentes de alimentación conmutadas, cuando tienen algún problema, hacen esos ruidos.También los hacen, si tienen algún problema con la carga. Pero bueno, me juego contigo un chicle 😁, a que se trata de la fuente de alimentación.
  6. Gracias a ti también Asterix, por molestarte en postear tu solución. lo digo, pues entran muchos a pedir ayuda, lo arreglan y después...
  7. ... me voy hacer una comparación.En mi caso sería, como llegar yo, y abrirle la puerta al frigorífico de mi suegra 😁.Yo sigo cometiendo el error... de fiarme de casi todo, pero eso... es una consecuencia inevitable de la vida .La administración de éste querido lugar, creo que está taaardando en comunicar, la forma de seguir manteniendo Macurium.Las FUENTES... no deberían secarse.
  8. Pues si, eso me paso hace un tiempo, con mi mbp. mid.2012. al desconectar unos auriculares...de repente se quedo mudo.Aburrio ya, de intentar atajar la falla,me dio por meter y sacar rápidamente, 3 ó 4 veces seguidas, el Jack de 3,5 de unos cascos y...volvio el sonido... vaya susto.He de decir que los auriculares eran marca ( la butaca). Desde entonces los cascos, siempre por bluetooth.
  9. Gracias por postearlo !! hay muchos hilos, que se quedan ¨ahí ¨ y dan coraje.
  10. Y, para cuando hagas lo que te dice lofercan...para ¨rizar el rizo¨, limpia el puerto con un cepillo de dientes, de esos de celda suave.
  11. Hola de nuevo ChefNelone. Si estuviéramos hablando de electrónica analógica, sería como tu bien dices. A mi me han pasado cosas rarísimas, como pistas de circuito impreso ó fusibles de cristal "alterados de valor". Por ello te digo, que aunque te reconozca el hd. viejo, y el nuevo no, no descartaría el cable, aunque luego no sea el cable, porque lo tuyo tiene poca explicación.
  12. Hola chefNelone !! lo que cuentas es raro, aunque yo no descartaría el cable conector del disco, como tú dices...😉
  13. Seguro que es el problema, es el formato.Recuerdo pasarme algo parecido hace un tiempo.Yo lo le dí formato( macOS plus con registro) con una carcasa y cable, desde un mini,y luego lo instalé directamente, al mbp. y ya me dejó hacer una instalación limpia, desde el modo de recuperación.Desde el mismo ordenador, no creo que te deje darle formato.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.