Jump to content

belugui

Usuarios Frecuentes
  • Content Count

    131
  • Joined

  • Last visited

Community Reputation

1 Neutral

About belugui

  • Rank
    Usuario Frecuente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Para no tener polímetro supongo, y no tener nada ,no sé exactamente que tipo de fuente es, pero supongo fijo, que es conmutada.Yo cogería, y con el cable en la mano y ambos extremos desconectados, enchufaría primero la clavija macho a la regleta, y luego conectaría la clavija hembra al iMac, pero sin meter la clavija de golpe, despacio...en algún momento, deberías escuchar un pequeño chisporroteo... buena señal para, descartar el cable, la base y sabes que le está llegando corriente a la fuente. Lo mismo esto, lo has comprobado, pero no dices nada. Un saludo !!
  2. ....buenas !! po nada, después de haber probado ¨casi todo¨...me aburrí, y al final... copia limpia de Catalina, y se corrigió el problema, era de esperar...Pd. por mi experiencia...desde Sierra para adelante, para mi, lo mejor, como ahora, fue hacer copias limpias. Lo mismo tuve mala suerte, no sé, pero se ha repetido...estas historias, no hay por donde cogerlas. Un saludo y gracias de nuevo.
  3. Nada mock... he copiado y pegado en el terminal, los comandos que me has puesto, he reiniciado y sigue igual. He repetido la operación dos veces...
  4. Gracias por contestar tan pronto mock. ¡¡ Claro que me animo a usar el terminal !! ahora os contaré.
  5. Hola a tod@s !! posteo para pediros una ayudita, veréis: tengo un MBP. de mediados de 2012, el i5 a 2,5 Ghz. al cual tenia instalado Mojave, y ésta mañana me decidí a dar el salto a Catalina, previa copia con T.M de Mojave, lógicamente.Todo bien de momento, pero cuando cliko en la manzana negra ,y se despliega el menú, me dice al lado de la pestaña Preferencias de sistema, que tengo 1 actualización, pero cuando voy al icono de actualización de software,y cliko en él, me dice que está actualizado 10.15.4. En la app. store me dice que no hay actualizaciones, todas las app. están actualizadas. Sospecho de algún archivo plist de la biblioteca, pero no sé cuál de los 5 que hay, puede ó pueden ser el que esté fallido, y no me atrevo a mandarlos todos los relacionados a la papelera, para que se generen de nuevo. Muchas gracias por vuestro tiempo.
  6. En mi caso, sólo admite Fat...y si por ejemplo, formateas desde la smart tv. para grabar programas de la tv. sólo reconocerá el hd. la smart tv....o sea que si quieres luego llevarte el hd para conectarlo en un ordenador u otro sitio ,para ver su contenido, no lo reconocerá. Tienen su propio formato.
  7. 0.K , gracias yomis747.
  8. Hola buenos dias. Una preguntita: ¿ se puede escuchar spotify, hoy por hoy, en un Echo Dot 3gen. en España con una cuenta free ? Muchas gracias!!
  9. Hola a todos,y buenas tardes.Aprovecho éste hilo, que no estoy seguro del to si es uno correcto, para exponer mi problema.Resulta que compré un echo dot 3 generación, y comprobé, que el equalizador del aparato funciona bien en su altavoz interno.Pero al conectar unos auriculares en su salida de audio, a través de un jack de 3,5 mm, que trae el aparato, el equalizador deja de funcionar...¿ alguien que lo tenga me podría decir si esto es así, y no tiene solución... ó, en su caso se puede configurar de alguna forma ? gracias!!
  10. Hola,bsolsona.Mira te cuento mi experiencia: a mi me pasó que desde el método de recuperación: mayúscula+opción +comando+R, no me salio el S.O original a la primera, ni a la segunda vez, me salió a la tercera o cuarta vez no lo recuerdo muy bien Te lo digo por si acaso te vale.
  11. - . Espero que tengas razón, Furnan, de verdad...gracias !!
  12. Y es una instalación limpia de Mojave desde cmd+R en un ssd 850 evo, sólo para el software.No me hace mucha gracia, ver ese menú, cuando vaya a iniciar sesion,en fin, paranoyas.
  13. Buenas noches ,hola Hackteam.Gracias por contestar... a tu pregunta, te digo que esos iconos que dices, si me salen, en color blanco, pero justo detrás, superpuesto, me sale la barra de menú de Finder,minimizada, con iconos de time machine,bluethoth,wifi,pantalla, volume, porcentaje de batería,la hora....es más me sale un icono diciéndome el porcentaje de memoria...bueno, lo flipó !!
  14. Hola buenos dias.Queria comentaros una cosita que me sale al iniciar sesión en Mojave.Pues al reiniciar, me sale la pantalla para iniciar sesión con contraseña, hasta ahí bien, pero me he dado cuenta que en la parte superior en esta pantalla, me sale una barra de menú del Finder, minimizado y en inglés.Siempre lo dejo en reposo y no me he dado cuenta...¿ es normal que salga ese menú al logearte?. Esto es en un MacBook Pro mid 2012 i5 2´5Ghz. Gracias desde yá.
  15. Totalmente...!! y demás comportamientos extraños.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.