Jump to content

Ponchix

Usuarios
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Ponchix

  • Rank
    Usuario
  1. Saludos, Desde que actualice a la 2.1 la aplicación Customize 2.1.1 no me ha funcionado, me pone el siguiente mensaje de error: Archivos no Hallados. Customize no encontró los archivos para correr sin conexión. Inicia Customize para actualizar los archivos. He probado instalar otra aplicación después con cydia pero tampoco funciona, alguien sabe alguna solución? Gracias!
  2. He instalado otra aplicacion de cydia y me sigue pasando lo mismo :(
  3. Os funciona la aplicacion customize? A mi desde que actualize a la 2.1 me sale un error: files not found y no me deja hacer nada alguien sabe algo?
  4. Muchisimas gracias!!! Vere k puedo hacer Saludos!!!
  5. Hola, tengo un problema, el otro día utilice Monolingual y sin querer elimine todas las paletas de caracteres del sistema, ahora no puedo escribir nada ya que en "Preferencias del Sistema/Internacional/Menú Teclado" no tengo ninguna, antes de reinstalar todo el sistema me gustaría saber si hay alguna forma de instalar solo estas paletas otra vez, por terminal o algo parecido, gracias. Saludos!
  6. Hola a todos! Por fin han sacado el coconutBattery 2.6 y ya funciona bien en Leopard, mostrando bien los ciclos de carga y demas, lo pongo por si alguien le gustaba esta utilidad y no le funcionaba en leopard, una cosa mas pone que viene con un widget para el dashboard, alguien sabe donde esta? Saludos!!
  7. Hola compañeros!!! Hace poco e adquirido un ipod classic de 80 GBs y me gustaría ponerle linux como en el proyecto ipodlinux.org lo hacen con los demás ipods pero por lo que e leído no se podía en los ipod classic, hace poco leí una noticia que lo habían conseguido pero no ponía como, alguien sabe si se puede ya y como hacerlo? Quiero ponerle linux para instalar alguna aplicación que me modifique el pitch al reproducir canciones, alguien tmb sabe de alguna? Saludos!!!
  8. Hola compañeros!!! Hace poco e adquirido un ipod classic de 80 GBs y me gustaría ponerle linux como en el proyecto ipodlinux.org lo hacen con los demás ipods pero por lo que e leído no se podía en los ipod classic, hace poco leí una noticia que lo habían conseguido pero no ponía como, alguien sabe si se puede ya y como hacerlo? Quiero ponerle linux para instalar alguna aplicación que me modifique el pitch al reproducir canciones, alguien tmb sabe de alguna? Saludos!!!
  9. Actualizado con la version de 343 Mbs como primer problema en los permisos me salen como a vosotros: Se ha encontrado una lista de control de acceso en “Applications/Utilities” que no se esperaba. Se ha encontrado una lista de control de acceso en “Applications” que no se esperaba. Se ha encontrado una lista de control de acceso en “Library” que no se esperaba Bugs que de momento e visto solucionados son: Estoy muy contento por fin FUNCIONAAA mi disco externo ethernet NAS con samba!!!!! Por lo demás todo genial!
  10. Actualizado con la version de 343 Mbs como primer problema en los permisos me salen como a vosotros: Se ha encontrado una lista de control de acceso en “Applications/Utilities” que no se esperaba. Se ha encontrado una lista de control de acceso en “Applications” que no se esperaba. Se ha encontrado una lista de control de acceso en “Library” que no se esperaba Bugs que de momento e visto solucionados son: Estoy muy contento por fin FUNCIONAAA mi disco externo ethernet NAS con samba!!!!! Por lo demás todo genial!
  11. A mi tmb me pasa cuando se esta conectando a una red wifi o cuando utilizo aplicaciones wifi (istumbler, kismac)
  12. A mi tmb me pasa lo mism tengo 2 actualizaciones de 1.0 y las dos sigo sin ver las mejoras en fin... felices fiestas!
  13. Hola, recientemente e instalado zattoo en mi sistema pero no me conecta me pone code error -1003 alguien sabe pork? Tengo mac os x 10.5.1
  14. Actualizado y todo como antes aunque según macworld los cambios son: La actualización afecta a los siguientes componentes del Mac OS X 10.5 "Leopard": Core Foundation CUPS Flash Player Plug-in Launch Services perl python Quick Look ruby Safari Samba Shockwave Plug-in Spin Tracer Los usuarios que continúen utilizando Mac OS X 10.4 "Tiger" verán actualizados los siguientes componentes: Address Book CUPS ColorSync Core Foundation Desktop Services Flash Player Plug-in gnutar iChat IO Storage Family Launch Services Mail perl python ruby Samba Safari Shockwave Plug-in SMB Spotlight tcpdump XQuery Yo he probado de conectarme y operar con un disco NAS mediante samba y sige sin funcionar:(
  15. E probado conectandolo tmb con cifs:// pero igual es el resultado, lo unico k me a dejado acceder a los datos es el protocolo ftp alomejor tu tmb puedes acceder asi, pero es un engorro la verdad, a ver si se soluciona, yo seguire intentandolo si tengo noticias lo posteare gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.