Jump to content

joseluis

Usuarios Activos
  • Content Count

    489
  • Joined

  • Last visited

Community Reputation

0 Neutral

About joseluis

  • Rank
    Usuario Activo
  • Birthday 10/23/1965

Perfil en foros

  • Location
    Rosario - Argentina

Recent Profile Visitors

258 profile views
  1. Al final he vuelto a clonar del SSD al externo + borrar con APFS el SSD + clonar del externo a SSD. Resultados (los que se ven en la captura): ha pasado de 72,49GB lo que ocupaba el sistema a 35,5GB y el total de 115.9Gb a 75.97Gb. Conclusion: no me explico otra que vendo que no existía ningún otro volumen oculto hubo una gran parte de Gb que quedaron sin formatear... o algo similar.
  2. mock turtle ya lo intente pero no aparece nada al respecto. Antes que volver a reinstalar habría alguna app que pueda echar una mano? Ojo! Ahora aparece MacMiniSSD con 115.9Gb porque no he limpiado el cache y ademas he borrado algunas cosas. Calcula que sigue siendo los 114,51 Gb de los que hablo en un principio.
  3. jad.mac no creo que sea la RAM cuando es constante, aun reiniciando. mock turtle no formateé. Acababa de ser formateado y no lo vi necesario. Puede que verdaderamente me haya quedado otra partición "disk" por ahi escondida?
  4. Aquí mando una captura donde resaltan un par de cosas: 1. El peso del sistema varia de un disco a otro con demasiada diferencia. Solo decir que en los dos es el mismo sistema ya que se uso la clonación. 2. Cuando arranco con el SSD (que es el interno) muestra mas de 130Gb disponibles. Cuando arranco con el externo el almacenamiento varia mostrando mas de 164GB disponibles. Son esos 40Gb aprox. que están perdidos u ocultos por algún lado. Estoy un poco sorprendido.
  5. Buenos días, ayer formateé un disco SSD externo en APFS y después le hice una clonación con Carbon Copy Clone del HDD interno del Mac Mini. Posteriormente hice el cambio pasando a ser el SDD interno. Antes de hacer la clonación intente hacerlo desde la utilidad de discos al arrancar el ordenador (Cmdo+R) pero me dio error. La cuestión es que el espacio grabado en la clonación, según CCC, era alrededor de 80Gb y ahora viendo la utilidad de discos me sale 114,51 Gb (+ 6,12 otros volúmenes). De echo si sumo el espacio de las 4 carpetas del SDD (Aplicaciones, Biblioteca, Sistema y Usuario
  6. Muchas gracias mock turtle. Mi aparato tiene Intel Iris Pro (Mac Mini) y cierto que NO seleccionando "reducir transparencia" se elimina el problema. Un saludo
  7. Buenas, el caso es que desde que actualicé a Mojave me salen estas lineas cada vez que abro una ventana. En modo oscuro no aparece o eso creo porque no las identifico. En la captura 001 se ve la ventana recién abierta y en la captura 002 pasando del modo oscuro a claro. Si vuelves a seleccionar la ventana o pasando el cursos desaparecen. Sabéis algo. Gracias
  8. Gracias mock, es lo que hice. Cree un nuevo archivo hosts, duplicando el hosts~orig y borrando el ~orig. No tuve que desactivar nada para hacerlo. En terminal ya me aparece correcto.
  9. Hola, el caso es que acabo de instalar el MAMP PRO en SIERRA (ya lo habia usado anteriormente pero en otras versiones de OSX) y cuando lo abro me dice que no tiene permisos para escribir sobre el archivo etc/hosts. Voy a terminal y me sale que esta en blanco. Busco el archivo y no aparece. Hay uno que se llama "hosts~orig". Se han modificado en Sierra o deberia de existir? Que opinais. Gracias
  10. Los que hayamos usado el SL siempre, desgraciadamente, vamos a decir lo mismo. Yo tengo el Capitan en un Mac Mini 2014 con 8 Ram y comparado con un SL en un iMac 2006 con 3 Ram es insufrible.
  11. Me ha pasado varias veces en el dia y el crash que me sale es el que pongo a continuacion. He reparado permisos pero sigue saliendo. Process: cloudd [398] Path: /System/Library/PrivateFrameworks/CloudKitDaemon.framework/Support/cloudd Identifier: cloudd Version: 480 (480) Code Type: X86-64 (Native) Parent Process: ??? [1] Responsible: cloudd [398] User ID: 501 Date/Time: 2015-12-08 14:04:39.479 -0300 OS Version: Mac OS X 10.11.1 (15B42) Report Version: 11 Anonymo
  12. Creo que con esto voy mas que enterado. Espero que no me salten dudas de ultima hora o trapicheos de la tienda donde lo compre, sea el modelo que sea. :o Gracias amigos. ;)
  13. Me acaban de contestar en otro foro esto: "Si, es así, tenes que hacer una llamada con un chip local de entre 5 y 10 minutos, para desbloquear el Bloqueo de Región, que a partir de finales del año pasado le pone Samsung a sus equipos, cada equipo funciona solo en el continente en el que se compró, salvo que se use antes de salir del continente. Lo dice en una calcomania en el lateral de la caja". Pero la siguiente pregunta que me hago es ¿y si no es samsung? :huh:
  14. Para ser mas exactos, a un compañero en mediamarkt le dijeron que tenia que usarlo 5 minutos exactamente antes de que saliera del pais. :blink: Me suena a que le estaban tomando el pelo. Pero quiero corroborarlo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.