Jump to content

Nac OS

Usuarios
  • Content Count

    94
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nac OS

  • Rank
    Usuario Frecuente
  • Birthday 01/08/1969

Contacto

Perfil en foros

  • Location
    Navarra
  1. No, yo creo que se refiere a los "valientes" que nos lanzamos a actualizar y luego padecemos las múltiples incompatibilidades y nos volvemos locos. Yo suelo ser de esos pringaos pero esta vez, al tener claro de los 32bits no he actualizado ni en el iMac de casa
  2. Haciendo una pequeña reflexión sobre este tema de consumos, lo de los 0,22W del iMac apagado me recuerda que hace poco tuve que arreglar el mío de 2010 y les comenté al servicio técnico que ya que abrían el iMac cambiasen la pila para las "memorias", (uno que es mayor ya y recuerda sus primeros Macs ) y me dijeron que ahora ya no hacía falta cambiarlas porque le llega corriente aunque esté apagado. Imagino que si se "corta" la corriente desde una regleta o se desconecta del enchufe sí que se gastará esa pila, ¿no?
  3. Gracias Juanjo, ahora justo iba a contar lo que comentas tú al final... después de pegarme un rato restaurando el AppleTV seguía haciendo lo mismo, pero resulta que en una de las pruebas me cambia de servidor y me indica que descarga y sube a 50 Mbps... yo soy de Pamplona y siempre me cogía por defecto un servidor Movistar de La Rioja, el cual daba 10 Mbps (había probado un par más de servidores alguna vez con el mismo resultado) pero ayer se cambia él solo a un servidor de Sarenet en Zamudio y sí que me indica 50 Mbps... ¿? Lo del WiFi comentaba que me parecía más raro porque tengo el router a un metro o así del AppleTV... ... y es que cada día que pasa creo que sé menos de estas cosas de redes. A pesar de las medidas bajas las películas se veían bien en HD, incluso streaming HD también lo veía perfecto y sin bajada de calidad (al menos me lo parece), lo único que había notado, que no se si tiene que ver con esto, es que las películas alquiladas en el iMac a veces no conseguía verlas en el Apple TV, se quedaban minutos y minutos intentando empezar con el "relojillo" dando vueltas...
  4. La verdad es que no he probado todas las salidas del router, en el iMac sí que me da resultados de 50 Mbps... pero lo que es extraño es que ocurra también con WiFi ¿no?
  5. Doy por supuesto que no tienes Illustrator CS5, porque imagino que sabrás que puedes abrir FH11... si no es tarde yo mismo puedo hacerlo si no
  6. Hola, no se si la consulta está bien puesta en este foro, pero bueno... Tengo un AppleTV4 que últimamente al medir la "velocidad" con la app Speedtest no me pasa nunca de 9-9,5 Mbps, tanto de bajada como de subida. Creo recordar que la primera vez que medí dicha velocidad obtuve cerca de 50 Mbps, que es lo que que tengo contratado. Ocurre lo mismo si hago la medición por WiFi o conectado a Ethernet. Si compruebo la velocidad en un iMac conectado al mismo router sin embargo sí que se acerca mucho a 50 Mbps. ¿A alguien le ha ocurrido algo similar?... ¿Está defectuoso el Apple TV?... ¿la aplicación Speedtest puede estar "mal"?... he probado a desinstalar e instalar varias veces dicha aplicación y restaurar el Apple TV sin cambiar el resultado
  7. Ahora veo que no sólo a mí me estaba pasando algo parecido. Llevo un par de días que me cuesta horas descargar 60 míseros Mb... con movistar...
  8. Yo llevo tiempo viendo cómo se ha "degenerado" el concepto ARTE FINAL, parece ser que es algo que se enseña, que queda bonito emplear pero que la gente no acaba de entender. Trabajo que tengo delante, nombre del archivo PDF: AFnosequé (el AF que no falte, que "mola" y parece profesional), CMYK + 13 tintas planas ... versión AFnosequé SIN sangres ... ¿para qué demonios lo quiero?...
  9. Dentro de la ventana que aparece al seleccionar "Imprimir folleto", ¿especificas los parámetros en "Configuración de impresión..."?
  10. Por hacer un pequeño apunte, más que nada por descartar cosas, en un remolque o camión no pueden ir personas en la zona de carga.
  11. No se, así de primeras se me ocurre: ¿tienes el mismo PPD en los dos ordenadores?...
  12. Hola, ando desesperado porque tengo un problemilla que puede ser algo "parecido" a lo que se consulta en este post pero no encuentro la solución por ningún lado... En un MacPro del trabajo con Mac OS 10.5.8 llevo realizando copias con Time Machine en otro disco interno desde julio de 2013. El día 21 de marzo dejó de realizarlas, en el disco quedaba espacio más que suficiente... Al fijarme en la fecha de la última copia intenté hacer yo una en ese momento, el proceso de hacer la copia comenzaba pero a los 40Kb se paraba y sin ningún tipo de mensaje "pasaba" de la copia. Seguía indicando que la última copia era del 21 de marzo y que la siguiente copia sería en X tiempo... Consulto por internet, en este foro y en el soporte Apple, y sin llegar a encontrar el mismo problema intento realizar las soluciones planteadas... también conecto un disco duro externo y lo configuro como TM, nada, la copia deja de hacerse sin ningún tipo de aviso sobre los 130 MB de 150 GB... formateo el disco interno que usaba para TM originalmente, partición GUID, nada, mismo resultado... borro las preferencias de TM, comienzo nueva copia, nada, sigue sin pasar de 130 MB y sin dar ningún tipo de aviso, simplemente deja de hacer la copia... ¿? He leído los problemas de TM en Mountain Lion y demás pero no se por qué en 10.5.8 y sin tocar nada se puede producir este problema de repente... ¿alguna solución o pista sobre lo que puede estar pasando?
  13. Bueno, con el Word, como muchos de por aquí somos preimpresores-impresores y creo que es, al menos para mí lo es, una de las mayores pesadillas de nuestro trabajo que te manden algo maquetado en Word, Powerpoint, Excel o qué se yo, igual no te podemos ayudar mucho, quiero decir que no lo usamos... a la segunda pregunta, a mí al mandar a imprimir directamente del Word me sale, en la parte inferior izquierda, un botón que se despliega que indica "PDF", una de las opciones de las del desplegable es "Imprimir como PDF-X"... no se si tienes esa opción, aunque yo diría que es propia del sistema, ¿no? ... El tema de los colores de la impresora y el monitor es complejo explicarlo... pero puedes buscar información sobre calibración, perfiles, gestión de color, etc
  14. Yo hace mucho mucho tiempo que no he usado OPI. Al menos lo que recuerdo es que se trataba de una especie de "imágenes vínculo" en baja resolución de las imágenes en alta resolución, es decir, maquetabas con imágenes de baja y a la hora de filmar/imprimir a través de OPI se vinculaban las imágenes correctas a buena resolución... estas imágenes en baja recibían un nombre concreto a la hora de crearse... perdona si igual me estoy armando yo mismo un lío, pero yo así de primeras miraría el nombre y resolución de las imágenes... ... que seguramente ya lo habrás hecho, pero es que es lo primero que se me ocurre...
  15. Sí, las gafas son las chungas de cartón*. De las que se dan con tarjetas de regalo, felicitación, etc... y como indica maccuesto al darles la vuelta se cambia el orden de la profundidad. Se ve muy claro en la imagen ejemplo de Jonno, en las fotos que tengo yo al hacerlo el mareo es ya de campeonato!! Cuanto se aprende en este foro! *Edito para decir que esas son las gafas que quiere el cliente dar con el libro. Irán en el interior del mismo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.